<!DOCTYPE html><html lang=it-IT prefix="og: https://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_366580 av-cookies-no-cookie-consent av-no-preview html_text_menu_active "><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style>.bsaProOrderingForm{}.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner
label{}.bsaProPrice{}.bsaProDiscount{}.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active{}.bsaProAlert,.bsaProAlert>a,.bsaProAlert>a:hover,.bsaProAlert>a:focus{}.bsaProAlertSuccess{}.bsaProAlertFailed{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7 !important}.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39 !important}.bsaFloatingButton{position:absolute!important;right:5px;top:2px}.bsaFloatingClose{background:none!important;font-size:20px;font-weight:600;text-align:center}.bsaProFloating{max-width:1200px!important;bottom:0!important;right:50%!important;margin-right:-600px;border:2px
solid #CD212A;padding:24px;background:#FFCAC8;border-radius:10px 10px 0 0;border-bottom:0;box-shadow:0px 0px 12px rgb(0 0 0 / 50%)}.bsaFloatingClose::after{content:"x"}.testo{width:80%;float:left;color:#000}.testo,
.testo
span{font-size:20px!important;line-height:26px!important}.bottone{width:20%;float:left;text-align:center;color:#000;font-size:20px!important;line-height:26px!important}@media only screen and (max-width: 1440px){.bsaProFloating{right:5%!important;margin-right:0!important;max-width:initial!important}}@media only screen and (max-width: 989px){.bsaProFloating{padding:20px
12px 6px}.testo,.bottone{width:100%!important;float:none!important}.testo,
.testo span,.bottone{font-size:13px!important;line-height:18px!important}}</style><title>PROVINCIA AUTONOMA TRENTO * ALA - 17° TAPPA CORSA ROSA: « IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA “ PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#039;ITALIA &quot; DI REMO MOSNA » - Agenzia giornalistica Opinione</title><meta name="description" content="Inaugurata la mostra di fotografie di Remo Mosna dei 50 anni del Giro d&#039;Italia. Oggi ad Ala, Palazzo Taddei, c&#039;era anche il presidente Maurizio Fugatti."><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="PROVINCIA AUTONOMA TRENTO * ALA - 17° TAPPA CORSA ROSA: « IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA “ PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#039;ITALIA &quot; DI REMO MOSNA » - Agenzia giornalistica Opinione"><meta property="og:description" content="Inaugurata la mostra di fotografie di Remo Mosna dei 50 anni del Giro d&#039;Italia. Oggi ad Ala, Palazzo Taddei, c&#039;era anche il presidente Maurizio Fugatti."><meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/"><meta property="og:site_name" content="Agenzia giornalistica Opinione"><meta property="article:section" content="LANCIO D&#039;AGENZIA"><meta property="og:updated_time" content="2021-05-15T16:36:52+02:00"><meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png"><meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png"><meta property="og:image:width" content="666"><meta property="og:image:height" content="424"><meta property="og:image:alt" content="PROVINCIA AUTONOMA TRENTO * ALA &#8211; 17° TAPPA CORSA ROSA: « IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA “ PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#8217;ITALIA &#8221; DI REMO MOSNA »"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="PROVINCIA AUTONOMA TRENTO * ALA - 17° TAPPA CORSA ROSA: « IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA “ PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#039;ITALIA &quot; DI REMO MOSNA » - Agenzia giornalistica Opinione"><meta name="twitter:description" content="Inaugurata la mostra di fotografie di Remo Mosna dei 50 anni del Giro d&#039;Italia. Oggi ad Ala, Palazzo Taddei, c&#039;era anche il presidente Maurizio Fugatti."><meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.agenziagiornalisticaopinione.it/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"},"image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it","name":"admin","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png","width":"666","height":"424","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.agenziagiornalisticaopinione.it/author/admin/","name":"admin","url":"https://www.agenziagiornalisticaopinione.it/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"it-IT"}},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/","name":"PROVINCIA AUTONOMA TRENTO * ALA - 17\u00b0 TAPPA CORSA ROSA: \u00ab IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA \u201c PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#039;ITALIA &quot; DI REMO MOSNA \u00bb - Agenzia giornalistica Opinione","datePublished":"2021-05-15T16:36:50+02:00","dateModified":"2021-05-15T16:36:52+02:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"PROVINCIA AUTONOMA TRENTO * ALA - 17\u00b0 TAPPA CORSA ROSA: \u00ab IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA \u201c","datePublished":"2021-05-15T16:36:50+02:00","dateModified":"2021-05-15T16:36:52+02:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"description":"Inaugurata la mostra di fotografie di Remo Mosna dei 50 anni del Giro d&#039;Italia. Oggi ad Ala, Palazzo Taddei, c&#039;era anche il presidente Maurizio Fugatti.","name":"PROVINCIA AUTONOMA TRENTO * ALA - 17\u00b0 TAPPA CORSA ROSA: \u00ab IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA \u201c","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/#richSnippet","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/#webpage"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/#webpage"}}]}</script> <link rel=dns-prefetch href=//code.responsivevoice.org><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/comments/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; PROVINCIA AUTONOMA TRENTO * ALA &#8211; 17° TAPPA CORSA ROSA: « IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA “ PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#8217;ITALIA &#8221; DI REMO MOSNA » Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/feed/><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a5ff7.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/24484.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/af3fe.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/64115.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/0272b.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4fe23.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/01252.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b20f5.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/df4ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f09ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b8b67.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a5b66.css media=all> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d52ed.js></script> <script id=thickbox-js-extra>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/be66b.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/8d2a7.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f22ef.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/60476.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/80938.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/7ce5e.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/938dc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b1206.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/754b2.js></script> <script src='https://code.responsivevoice.org/1.8.0/responsivevoice.js?source=wp-plugin&#038;key=XIftYn2J&#038;ver=5.7.1' id=responsive-voice-js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c96cf.js></script> <link rel=https://api.w.org/ href=https://www.agenziagiornalisticaopinione.it/wp-json/><link rel=alternate type=application/json href=https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/366580><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.7.1"><link rel=shortlink href='https://www.agenziagiornalisticaopinione.it/?p=366580'><link rel=alternate type=application/json+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fprovincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna%2F"><link rel=alternate type=text/xml+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fprovincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna%2F&#038;format=xml"><meta name="google-site-verification" content="eRBuFndY7-G55Umrx0wjCHWF6jD5w6hwcrrYovwswXU"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione RSS2 Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=pingback href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php>
<!--[if lt IE 9]><script src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js></script><![endif]--><link rel=icon href=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/favicon.png type=image/png><style>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;font-display:auto;src:url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body id=top class="post-template-default single single-post postid-366580 single-format-standard  rtl_columns boxed arial-websave arial no_sidebar_border"><div id=wrap_all><header id=header class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'><div id=header_main class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class=inner-container><span class=logo><a href=https://www.agenziagiornalisticaopinione.it/><img height=100 width=300 src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/AGO.png alt='Agenzia giornalistica Opinione' title><span class=subtext>News immediate non mediate!</span></a></span></div></div><div id=header_main_alternate class=container_wrap><div class=container><nav class=main_menu data-selectname='Seleziona una pagina'><div class="avia-menu av-main-nav-wrap"><ul id=avia-menu class="menu av-main-nav"><li id=menu-item-324670 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href=https://www.agenziagiornalisticaopinione.it/><span class=avia-bullet></span><span class=avia-menu-text>HOME</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324671 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href=https://www.agenziagiornalisticaopinione.it/contatti/><span class=avia-bullet></span><span class=avia-menu-text>CONTATTI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href=https://www.agenziagiornalisticaopinione.it/donazioni/><span class=avia-bullet></span><span class=avia-menu-text>DONAZIONI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324673 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href=https://www.agenziagiornalisticaopinione.it/videodrone/><span class=avia-bullet></span><span class=avia-menu-text>VIDEODRONE</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324674 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href=https://www.agenziagiornalisticaopinione.it/chi-siamo/><span class=avia-bullet></span><span class=avia-menu-text>CHI SIAMO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href=https://www.agenziagiornalisticaopinione.it/dirette-video/><span class=avia-bullet></span><span class=avia-menu-text>DIRETTE VIDEO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href=# aria-label=Menu aria-hidden=false>
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class=av-hamburger-box>
<span class=av-hamburger-inner></span>
<strong>Menu</strong>
</span>
</span>
<span class=avia_hidden_link_text>Menu</span>
</a>
</li></ul></div></nav></div></div></div><div class=header_bg></div></header><div id=main class=all_colors data-scroll-offset=116><div id=container-top class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first  container-top  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-0  el_before_av_one_half  avia-builder-el-first  sidebar-top-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-top-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  el_before_av_sidebar  avia-builder-el-first  "><div id=custom_html-18 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
TRENTO24
<span>da Sardagna (4K)</span></h2></div><div class=bg-direttacam-4k></div></div></div><div id=media_image-1 class="widget widget_media_image"><h2 class="widgettitle">01) Luna blu</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon1.jpg alt width=512 height=512></div><div id=media_image-2 class="widget widget_media_image"><h2 class="widgettitle">02) Luna azzurra</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon2.jpg alt width=462 height=463></div><div id=media_image-3 class="widget widget_media_image"><h2 class="widgettitle">03) Esse rosa</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon3.jpg alt width=365 height=368></div><div id=media_image-4 class="widget widget_media_image"><h2 class="widgettitle">04) Oroscopo</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon4.jpg alt width=512 height=512></div><div id=text-2 class="widget widget_text"><div class=textwidget><p><strong>LE VIEW SOPRA LA CITTÀ</strong><br>
Video demo</p></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-9  el_after_av_one_half  avia-builder-el-last  sidebar-top-right" style="padding:0px 0px 0px 0; border-radius:0px;" id=sidebar-top-right><div class="avia-builder-widget-area clearfix  avia-builder-el-11  el_before_av_sidebar  avia-builder-el-first "><div id=custom_html-20 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
LIVENEWS
<span>diretta video (Hd)</span></h2></div><div class=bg-streaming-hd></div></div></div><div id=youtube_responsive-2 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-1 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/Sxl9zz997I0?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1' data-allowfullscreen data-style=border:none;></div></object></div><div id=text-3 class="widget widget_text"><div class=textwidget><p><strong>FLASH MOB UIL TRENTINO</strong><br>
Streaming da Trento &#8211; piazza Dante</p></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-5  el_after_av_one_fourth  avia-builder-el-last  video-top" style="padding:0px 18px 0px 18px ; border-radius:0px;" id=video-top><div class="avia-builder-widget-area clearfix  avia-builder-el-6  el_before_av_hr  avia-builder-el-first "><div id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
VIDEONEWS
<span>& sponsored</span></h2></div><div class='avia_search_element  '><form action=https://www.agenziagiornalisticaopinione.it/ id=searchform_element method=get class><div class=av_searchform_wrapper><input type=text value id=s name=s placeholder='Cerca nel sito ...' class><div class=av_searchsubmit_wrapper><input type=submit value=Trova id=searchsubmit class=button></div><input type=hidden name=numberposts value=5><input type=hidden name=results_hide_fields value></div></form></div></div></div></div></div></div></div></div></div></div><div id=container-bottom class="avia-section main_color avia-section-no-padding avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  el_before_av_section  container-bottom  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-10  el_before_av_one_half  avia-builder-el-first  sidebar-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  avia-builder-el-no-sibling "><div id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div><div id=text-12 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode from_the_web" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-5 class="widget newsbox"><div class=widgettitle><h3>TV &#8211; RADIO &#8211; WEB &#8211; PRESS</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='RAI 3 &#8211; “ REPORT “ * LUNEDÌ 17 MAGGIO LE INCHIESTE SU: « TERRA FELIX  / L&#8217;ASPETTATIVA / GLI AUTOGRILL DEI SEGRETI / SMART WORK IN PROGRESS »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-3-report-lunedi-17-maggio-le-inchieste-su-terra-felix-laspettativa-gli-autogrill-dei-segreti-smart-work-in-progress/><div class=date-category><time class="slide-meta-time updated"><span>17:31 - </span>15/05/2021</time></div><span class='news-thumb '><img width=687 height=358 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Report.png class="wp-image-241934 avia-img-lazy-loading-241934 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Report.png 687w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Report-300x156.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Report-450x234.png 450w" sizes="(max-width: 687px) 100vw, 687px"></span><strong class=news-headline>RAI 3 &#8211; “ REPORT “ * LUNEDÌ 17 MAGGIO LE INCHIESTE SU: « TERRA FELIX / L&#8217;ASPETTATIVA / GLI AUTOGRILL DEI SEGRETI / SMART WORK IN PROGRESS »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RETE 4 &#8211; “ QUARTO GRADO “ * TONI PIPITONE: « SONO A TUTTI GLI EFFETTI IL PADRE DI DENISE, NON PUNTO IL DITO CONTRO NESSUNO » (STRALCI INTERVISTA)' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rete-4-quarto-grado-toni-pipitone-sono-a-tutti-gli-effetti-il-padre-di-denise-non-punto-il-dito-contro-nessuno-stralci-intervista/><div class=date-category><time class="slide-meta-time updated"><span>17:26 - </span>15/05/2021</time></div><span class='news-thumb '><img width=573 height=322 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1.png class="wp-image-231383 avia-img-lazy-loading-231383 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1.png 573w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1-300x169.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1-450x253.png 450w" sizes="(max-width: 573px) 100vw, 573px"></span><strong class=news-headline>RETE 4 &#8211; “ QUARTO GRADO “ * TONI PIPITONE: « SONO A TUTTI GLI EFFETTI IL PADRE DI DENISE, NON PUNTO IL DITO CONTRO NESSUNO » (STRALCI INTERVISTA)</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RAI 3 *  “ CHE TEMPO CHE FA “: « DOMENICA 16 MAGGIO OSPITI DI FABIO FAZIO, SHARON STONE &#8211; ANTHONY FAUCI &#8211; FRANCO LOCATELLI &#8211; GIULIANO SANGIORGI »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-3-che-tempo-che-fa-domenica-16-maggio-ospiti-di-fabio-fazio-sharon-stone-anthony-fauci-franco-locatelli-giuliano-sangiorgi/><div class=date-category><time class="slide-meta-time updated"><span>11:51 - </span>15/05/2021</time></div><span class='news-thumb '><img width=771 height=357 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.49.51.jpg class="wp-image-366492 avia-img-lazy-loading-366492 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.49.51.jpg 771w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.49.51-300x139.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.49.51-768x356.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.49.51-705x326.jpg 705w" sizes="(max-width: 771px) 100vw, 771px"></span><strong class=news-headline>RAI 3 * “ CHE TEMPO CHE FA “: « DOMENICA 16 MAGGIO OSPITI DI FABIO FAZIO, SHARON STONE &#8211; ANTHONY FAUCI &#8211; FRANCO LOCATELLI &#8211; GIULIANO SANGIORGI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RAI 1 * “ DOMENICA IN “: « DOMENICA 16 MAGGIO ALLE ORE 14 OSPITI DI MARA VENIER SARANNO, PIERPAOLO SILERI &#8211; ALBERTO MATANO &#8211; SANDRA MILO &#8211; ERMAL META »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-1-domenica-in-domenica-16-maggio-alle-ore-14-ospiti-di-mara-venier-saranno-pierpaolo-sileri-alberto-matano-sandra-milo-ermal-meta/><div class=date-category><time class="slide-meta-time updated"><span>11:37 - </span>15/05/2021</time></div><span class='news-thumb '><img width=757 height=324 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.33.16.jpg class="wp-image-366466 avia-img-lazy-loading-366466 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.33.16.jpg 757w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.33.16-300x128.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.33.16-705x302.jpg 705w" sizes="(max-width: 757px) 100vw, 757px"></span><strong class=news-headline>RAI 1 * “ DOMENICA IN “: « DOMENICA 16 MAGGIO ALLE ORE 14 OSPITI DI MARA VENIER SARANNO, PIERPAOLO SILERI &#8211; ALBERTO MATANO &#8211; SANDRA MILO &#8211; ERMAL META »</strong></a></li></ul></div><div id=nav_menu-1 class="widget widget_nav_menu"><div class=menu-link-tv-radio-web-social-container><ul id=menu-link-tv-radio-web-social class=menu><li id=menu-item-324666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324666"><a href=https://www.agenziagiornalisticaopinione.it/category/tv-radio-web-press/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div><div id=youtube_responsive-6 class="widget widget_youtube_responsive"><div class=widgettitle><h2></h2></div><object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-2 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/l8FKdQwD9cw?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div><div id=text-13 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode lettere_al_direttore" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-4 class="widget newsbox"><div class=widgettitle><h3>Lettere al direttore</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='WALTER PRUNER * AUTONOMIA: « CHE STAI FACENDO TU SISTEMA POLITICO DEI TALENTI RICEVUTI? LI HAI SEPPELLITI O LI HAI FATTI FRUTTARE? »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-pruner-autonomia-che-stai-facendo-tu-sistema-politico-dei-talenti-ricevuti-li-hai-seppelliti-o-li-hai-fatti-fruttare/><div class=date-category><time class="slide-meta-time updated"><span>11:13 - </span>15/05/2021</time></div><span class='news-thumb '><img width=651 height=263 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-17.01.40.jpg class="wp-image-242624 avia-img-lazy-loading-242624 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-17.01.40.jpg 651w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-17.01.40-300x121.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-17.01.40-450x182.jpg 450w" sizes="(max-width: 651px) 100vw, 651px"></span><strong class=news-headline>WALTER PRUNER * AUTONOMIA: « CHE STAI FACENDO TU SISTEMA POLITICO DEI TALENTI RICEVUTI? LI HAI SEPPELLITI O LI HAI FATTI FRUTTARE? »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PAOLA DEMAGRI * GIORNATA INTERNAZIONALE INFERMIERE: « UNA PROFESSIONE DI GRANDE VALORE CIVILE ED UMANO, DANNO ASSISTENZA AL MALATO TRAMITE LA RELAZIONE DIRETTA »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/paola-demagri-giornata-internazionale-infermiere-una-professione-di-grande-valore-civile-ed-umano-danno-assistenza-al-malato-tramite-la-relazione-diretta/><div class=date-category><time class="slide-meta-time updated"><span>11:31 - </span>12/05/2021</time></div><span class='news-thumb '><img width=841 height=404 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/INFERMIERI-pat.png class="wp-image-161471 avia-img-lazy-loading-161471 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/INFERMIERI-pat.png 841w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/INFERMIERI-pat-300x144.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/INFERMIERI-pat-768x369.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/INFERMIERI-pat-705x339.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/INFERMIERI-pat-450x216.png 450w" sizes="(max-width: 841px) 100vw, 841px"></span><strong class=news-headline>PAOLA DEMAGRI * GIORNATA INTERNAZIONALE INFERMIERE: « UNA PROFESSIONE DI GRANDE VALORE CIVILE ED UMANO, DANNO ASSISTENZA AL MALATO TRAMITE LA RELAZIONE DIRETTA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='SINISTRA ITALIANA &#8211; TRENTINO * SICOR &#8211; ROVERETO: ZANNINI, « GLI OPERAI SONO TORNATI A PROTESTARE DAVANTI ALLA FABBRICA, SAREMO AL LORO FIANCO PER SOSTENERLI »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/sinistra-italiana-trentino-sicor-rovereto-zannini-gli-operai-sono-tornati-a-protestare-davanti-alla-fabbrica-saremo-al-loro-fianco-per-sostenerli/><div class=date-category><time class="slide-meta-time updated"><span>14:09 - </span>28/04/2021</time></div><span class='news-thumb '><img width=759 height=410 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Sicor-rovereto.png class="wp-image-232702 avia-img-lazy-loading-232702 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Sicor-rovereto.png 759w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Sicor-rovereto-300x162.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Sicor-rovereto-705x381.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Sicor-rovereto-450x243.png 450w" sizes="(max-width: 759px) 100vw, 759px"></span><strong class=news-headline>SINISTRA ITALIANA &#8211; TRENTINO * SICOR &#8211; ROVERETO: ZANNINI, « GLI OPERAI SONO TORNATI A PROTESTARE DAVANTI ALLA FABBRICA, SAREMO AL LORO FIANCO PER SOSTENERLI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='TRANSDOLOMITES * SCOMPARSA MAURO PAGANI: GIRARDI, « CON TUTTI NOI HAI SPOSATO L’IDEALE DELLA FERROVIA PER LA VAL DI CEMBRA E PER LE VALLI DELL’AVISIO, NEL TUO PICCOLO HAI FATTO LA STORIA »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/transdolomites-scomparsa-mauro-pagani-girardi-con-tutti-noi-hai-sposato-lideale-della-ferrovia-per-la-val-di-cembra-e-per-le-valli-dellavisio-nel-tuo-piccolo-hai-fatto-la/><div class=date-category><time class="slide-meta-time updated"><span>14:34 - </span>26/04/2021</time></div><span class='news-thumb '><img width=509 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-26-alle-14.31.35.png class="wp-image-360329 avia-img-lazy-loading-360329 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-26-alle-14.31.35.png 509w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-26-alle-14.31.35-300x221.png 300w" sizes="(max-width: 509px) 100vw, 509px"></span><strong class=news-headline>TRANSDOLOMITES * SCOMPARSA MAURO PAGANI: GIRARDI, « CON TUTTI NOI HAI SPOSATO L’IDEALE DELLA FERROVIA PER LA VAL DI CEMBRA E PER LE VALLI DELL’AVISIO, NEL TUO PICCOLO HAI FATTO LA STORIA »</strong></a></li></ul></div><div id=nav_menu-2 class="widget widget_nav_menu"><div class=menu-link-lettere-al-direttore-container><ul id=menu-link-lettere-al-direttore class=menu><li id=menu-item-324667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324667"><a href=https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-1 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=1&bsa_pro_id=1&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723686-dona.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="1";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-1');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=text-14 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode ultima_ora" role=complementary><div class=sidebar-shortcode-content><div id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2><span>Le</span> ultime <span>20 Notizie</span></h2></div></div><div id=newsbox-3 class="widget newsbox"><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='CGIA MESTRE * DL SOSTEGNI BIS: « IN ARRIVO 18 MLD DI CONTRIBUTI A FONDO PERDUTO, COMPLESSIVAMENTE COPERTO IL 13 % DELLE PERDITE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgia-mestre-dl-sostegni-bis-in-arrivo-18-mld-di-contributi-a-fondo-perduto-complessivamente-coperto-il-13-delle-perdite/><div class=date-category><time class="slide-meta-time updated"><span>17:20 - </span>15/05/2021</time></div><span class='news-thumb '><img width=360 height=218 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/DENARO-EURO-FINANZA-ECONOMIA-INVESTIMENTI-2-cinformi.jpg class="wp-image-204218 avia-img-lazy-loading-204218 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/DENARO-EURO-FINANZA-ECONOMIA-INVESTIMENTI-2-cinformi.jpg 360w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/DENARO-EURO-FINANZA-ECONOMIA-INVESTIMENTI-2-cinformi-300x182.jpg 300w" sizes="(max-width: 360px) 100vw, 360px"></span><strong class=news-headline>CGIA MESTRE * DL SOSTEGNI BIS: « IN ARRIVO 18 MLD DI CONTRIBUTI A FONDO PERDUTO, COMPLESSIVAMENTE COPERTO IL 13 % DELLE PERDITE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PAOLI (LEGA TRENTINO) * TESSERAMENTO 2021: « IL VICESEGRETARIO CRIPPA AL GAZEBO DI MEZZOLOMBARDO, SIAMO STATI ONORATI DELLA SUA PRESENZA  »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/paoli-lega-trentino-tesseramento-2021-il-vicesegretario-crippa-al-gazebo-di-mezzolombardo-siamo-stati-onorati-della-sua-presenza/><div class=date-category><time class="slide-meta-time updated"><span>17:17 - </span>15/05/2021</time></div><span class='news-thumb '><img width=760 height=400 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-17.08.32.png class="wp-image-366625 avia-img-lazy-loading-366625 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-17.08.32.png 760w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-17.08.32-300x158.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-17.08.32-710x375.png 710w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-17.08.32-705x371.png 705w" sizes="(max-width: 760px) 100vw, 760px"></span><strong class=news-headline>PAOLI (LEGA TRENTINO) * TESSERAMENTO 2021: « IL VICESEGRETARIO CRIPPA AL GAZEBO DI MEZZOLOMBARDO, SIAMO STATI ONORATI DELLA SUA PRESENZA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * &#8221; DOPO DI NOI &#8220;: « ABITARE SOCIALE PER PERSONE CON DISABILITÀ, 680 MILA EURO LE RISORSE A DISPOSIZIONE PER IL 2021 »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-dopo-di-noi-abitare-sociale-per-persone-con-disabilita-680-mila-euro-le-risorse-a-disposizione-per-il-2021/><div class=date-category><time class="slide-meta-time updated"><span>17:07 - </span>15/05/2021</time></div><span class='news-thumb '><img width=1170 height=741 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Disabilità.jpg class="wp-image-352067 avia-img-lazy-loading-352067 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Disabilità.jpg 1170w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Disabilità-300x190.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Disabilità-1030x652.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Disabilità-768x486.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Disabilità-705x447.jpg 705w" sizes="(max-width: 1170px) 100vw, 1170px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * &#8221; DOPO DI NOI &#8220;: « ABITARE SOCIALE PER PERSONE CON DISABILITÀ, 680 MILA EURO LE RISORSE A DISPOSIZIONE PER IL 2021 »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='AVIS COMUNALE ROVERETO (TN) * ASSEMBLEA ELETTIVA 2021: « PRESIDENTE LUCIA ONGARO, VICE GIUSEPPE CARBONE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/avis-comunale-rovereto-tn-assemblea-elettiva-2021-presidente-lucia-ongaro-vice-giuseppe-carbone/><div class=date-category><time class="slide-meta-time updated"><span>16:50 - </span>15/05/2021</time></div><span class='news-thumb '><img width=499 height=201 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.46.43.png class="wp-image-366603 avia-img-lazy-loading-366603 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.46.43.png 499w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.46.43-300x121.png 300w" sizes="(max-width: 499px) 100vw, 499px"></span><strong class=news-headline>AVIS COMUNALE ROVERETO (TN) * ASSEMBLEA ELETTIVA 2021: « PRESIDENTE LUCIA ONGARO, VICE GIUSEPPE CARBONE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * AGRITURISMI: ZANOTELLI, « 2,5 MLN PER LA RIQUALIFICAZIONE DELLE STRUTTURE, MISURA ANTI-CRISI PER RILANCIARE IL SETTORE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-agriturismi-zanotelli-25-mln-per-la-riqualificazione-delle-strutture-misura-anti-crisi-per-rilanciare-il-settore/><div class=date-category><time class="slide-meta-time updated"><span>16:43 - </span>15/05/2021</time></div><span class='news-thumb '><img width=589 height=326 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat.png class="wp-image-171202 avia-img-lazy-loading-171202 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat.png 589w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat-300x166.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat-450x249.png 450w" sizes="(max-width: 589px) 100vw, 589px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * AGRITURISMI: ZANOTELLI, « 2,5 MLN PER LA RIQUALIFICAZIONE DELLE STRUTTURE, MISURA ANTI-CRISI PER RILANCIARE IL SETTORE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GUGLIELMI (FASSA) * VIDEO SU SOCIAL TESTATE GIORNALISTICHE: « COMPROMETTE L&#8217;IMMAGINE DELLA VAL DI FASSA CHE DA ANNI STA LAVORANDO PER LA STAGIONE ESTIVA »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guglielmi-fassa-video-su-social-testate-giornalistiche-compromette-limmagine-della-val-di-fassa-che-da-anni-sta-lavorando-per-la-stagione-estiva/><div class=date-category><time class="slide-meta-time updated"><span>16:32 - </span>15/05/2021</time></div><span class='news-thumb '><img width=854 height=476 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI.jpg class="wp-image-202801 avia-img-lazy-loading-202801 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI.jpg 854w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-300x167.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-768x428.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-705x393.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-450x251.jpg 450w" sizes="(max-width: 854px) 100vw, 854px"></span><strong class=news-headline>GUGLIELMI (FASSA) * VIDEO SU SOCIAL TESTATE GIORNALISTICHE: « COMPROMETTE L&#8217;IMMAGINE DELLA VAL DI FASSA CHE DA ANNI STA LAVORANDO PER LA STAGIONE ESTIVA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='ISS &#8211; ISTITUTO SUPERIORE SANITÀ * PRIMO STUDIO NAZIONALE IMPATTO VACCINAZIONE ANTI COVID: « DOPO IL VACCINO CROLLANO SIA IL RISCHIO DI INFEZIONE CHE DI DECESSO E RICOVERO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/iss-istituto-superiore-sanita-primo-studio-nazionale-impatto-vaccinazione-anti-covid-dopo-il-vaccino-crollano-sia-il-rischio-di-infezione-che-di-decesso-e-ricovero/><div class=date-category><time class="slide-meta-time updated"><span>16:12 - </span>15/05/2021</time></div><span class='news-thumb '><img width=768 height=300 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Il-vaccino-del-Covid.jpg class="wp-image-343701 avia-img-lazy-loading-343701 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Il-vaccino-del-Covid.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Il-vaccino-del-Covid-300x117.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Il-vaccino-del-Covid-705x275.jpg 705w" sizes="(max-width: 768px) 100vw, 768px"></span><strong class=news-headline>ISS &#8211; ISTITUTO SUPERIORE SANITÀ * PRIMO STUDIO NAZIONALE IMPATTO VACCINAZIONE ANTI COVID: « DOPO IL VACCINO CROLLANO SIA IL RISCHIO DI INFEZIONE CHE DI DECESSO E RICOVERO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='DALZOCCHIO (LEGA TRENTINO) * DDL ZAN: « PIENO APPOGGIO ALLA MANIFESTAZIONE DI MILANO, NO ALLA LEGGE LIBERTICIDA CHE PROMUOVE L’INDOTTRINAMENTO NELLE SCUOLE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/dalzocchio-lega-trentino-ddl-zan-pieno-appoggio-alla-manifestazione-di-milano-no-alla-legge-liberticida-che-promuove-lindottrinamento-nelle-scuole/><div class=date-category><time class="slide-meta-time updated"><span>16:04 - </span>15/05/2021</time></div><span class='news-thumb '><img width=562 height=234 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/DIRITTI-CIVILI-INFANZIA-MINORI-GAY-LGTB-LESBO-MIGRAZIONI-SOLIDARIETA-COOPERAZIONE-MONDO-EUROPA-POPOLI-ECONOMIA-FINANZA-RAZZISMO-1.jpg class="wp-image-169102 avia-img-lazy-loading-169102 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/DIRITTI-CIVILI-INFANZIA-MINORI-GAY-LGTB-LESBO-MIGRAZIONI-SOLIDARIETA-COOPERAZIONE-MONDO-EUROPA-POPOLI-ECONOMIA-FINANZA-RAZZISMO-1.jpg 562w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/DIRITTI-CIVILI-INFANZIA-MINORI-GAY-LGTB-LESBO-MIGRAZIONI-SOLIDARIETA-COOPERAZIONE-MONDO-EUROPA-POPOLI-ECONOMIA-FINANZA-RAZZISMO-1-300x125.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/DIRITTI-CIVILI-INFANZIA-MINORI-GAY-LGTB-LESBO-MIGRAZIONI-SOLIDARIETA-COOPERAZIONE-MONDO-EUROPA-POPOLI-ECONOMIA-FINANZA-RAZZISMO-1-450x187.jpg 450w" sizes="(max-width: 562px) 100vw, 562px"></span><strong class=news-headline>DALZOCCHIO (LEGA TRENTINO) * DDL ZAN: « PIENO APPOGGIO ALLA MANIFESTAZIONE DI MILANO, NO ALLA LEGGE LIBERTICIDA CHE PROMUOVE L’INDOTTRINAMENTO NELLE SCUOLE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='FDI &#8211; GRUPPO CONSILIARE COMUNALE / TRENTO * MOVIDA: « QUELLO CHE NON VA È LA DISCRIMINAZIONE DA PARTE DEL SINDACO IANESELLI NEI CONFRONTI DI UNA BUONA PARTE DEGLI STUDENTI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fdi-gruppo-consiliare-comunale-trento-movida-quello-che-non-va-e-la-discriminazione-da-parte-del-sindaco-ianeselli-nei-confronti-di-una-buona-parte-degli-studenti/><div class=date-category><time class="slide-meta-time updated"><span>16:01 - </span>15/05/2021</time></div><span class='news-thumb '><img width=1407 height=685 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-22-alle-10.27.23.jpg class="wp-image-359139 avia-img-lazy-loading-359139 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-22-alle-10.27.23.jpg 1407w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-22-alle-10.27.23-300x146.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-22-alle-10.27.23-1030x501.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-22-alle-10.27.23-768x374.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-22-alle-10.27.23-705x343.jpg 705w" sizes="(max-width: 1407px) 100vw, 1407px"></span><strong class=news-headline>FDI &#8211; GRUPPO CONSILIARE COMUNALE / TRENTO * MOVIDA: « QUELLO CHE NON VA È LA DISCRIMINAZIONE DA PARTE DEL SINDACO IANESELLI NEI CONFRONTI DI UNA BUONA PARTE DEGLI STUDENTI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MUSE TRENTO * “ SOUL BEARS &#8220;: « UN VIAGGIO A PEDALI SULLE TRACCE DEGLI ORSI, LA PRESENTAZIONE DEL PROGETTO MARTEDÌ 18 MAGGIO ORE 10.30 »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/muse-trento-soul-bears-un-viaggio-a-pedali-sulle-tracce-degli-orsi-la-presentazione-del-progetto-martedi-18-maggio-ore-10-30/><div class=date-category><time class="slide-meta-time updated"><span>15:54 - </span>15/05/2021</time></div><span class='news-thumb '><img width=380 height=252 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-15.53.40.png class="wp-image-366539 avia-img-lazy-loading-366539 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-15.53.40.png 380w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-15.53.40-300x199.png 300w" sizes="(max-width: 380px) 100vw, 380px"></span><strong class=news-headline>MUSE TRENTO * “ SOUL BEARS &#8220;: « UN VIAGGIO A PEDALI SULLE TRACCE DEGLI ORSI, LA PRESENTAZIONE DEL PROGETTO MARTEDÌ 18 MAGGIO ORE 10.30 »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='SOCCORSO ALPINO &#8211; TRENTINO * VERMIGLIO &#8211; VAL DI SOLE: « ESCURSIONISTA SCIVOLA SULLA NEVE, ELITRASPORTATO ALL&#8217;OSPEDALE SANTA CHIARA DI TRENTO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soccorso-alpino-trentino-vermiglio-val-di-sole-escursionista-scivola-sulla-neve-elitrasportato-allospedale-santa-chiara-di-trento/><div class=date-category><time class="slide-meta-time updated"><span>15:51 - </span>15/05/2021</time></div><span class='news-thumb '><img width=727 height=349 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Soccorso-alpino-.png class="wp-image-242170 avia-img-lazy-loading-242170 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Soccorso-alpino-.png 727w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Soccorso-alpino--300x144.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Soccorso-alpino--705x338.png 705w" sizes="(max-width: 727px) 100vw, 727px"></span><strong class=news-headline>SOCCORSO ALPINO &#8211; TRENTINO * VERMIGLIO &#8211; VAL DI SOLE: « ESCURSIONISTA SCIVOLA SULLA NEVE, ELITRASPORTATO ALL&#8217;OSPEDALE SANTA CHIARA DI TRENTO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * CORONAVIRUS / COVID: “ BOLLETTINO AL 15 MAGGIO, ZERO DECESSI / 43 NUOVI CONTAGI / 237.889 VACCINAZIONI FINORA EFFETTUATE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-coronavirus-covid-bollettino-al-15-maggio-zero-decessi-43-nuovi-contagi-237-889-vaccinazioni-finora-effettuate/><div class=date-category><time class="slide-meta-time updated"><span>15:47 - </span>15/05/2021</time></div><span class='news-thumb '><img width=800 height=450 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/IMG_3892.jpg class="wp-image-356283 avia-img-lazy-loading-356283 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/IMG_3892.jpg 800w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/IMG_3892-300x169.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/IMG_3892-768x432.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/IMG_3892-705x397.jpg 705w" sizes="(max-width: 800px) 100vw, 800px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * CORONAVIRUS / COVID: “ BOLLETTINO AL 15 MAGGIO, ZERO DECESSI / 43 NUOVI CONTAGI / 237.889 VACCINAZIONI FINORA EFFETTUATE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MINISTERO ISTRUZIONE * “ OLIMPIADI DI ITALIANO “: « PROCLAMÀTI I VINCITORI DELLA X EDIZIONE, IN TRENTINO VINCE LUCIA MICHELETTI DEL LICEO CLASSICO PRATI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/ministero-istruzione-olimpiadi-di-italiano-proclamati-i-vincitori-della-x-edizione-in-trentino-vince-lucia-micheletti-del-liceo-classico-prati/><div class=date-category><time class="slide-meta-time updated"><span>14:02 - </span>15/05/2021</time></div><span class='news-thumb '><img width=1154 height=438 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA.jpg class="wp-image-228707 avia-img-lazy-loading-228707 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA.jpg 1154w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA-300x114.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA-1030x391.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA-768x291.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA-705x268.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA-845x321.jpg 845w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/SCUOLA-450x171.jpg 450w" sizes="(max-width: 1154px) 100vw, 1154px"></span><strong class=news-headline>MINISTERO ISTRUZIONE * “ OLIMPIADI DI ITALIANO “: « PROCLAMÀTI I VINCITORI DELLA X EDIZIONE, IN TRENTINO VINCE LUCIA MICHELETTI DEL LICEO CLASSICO PRATI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='FEDERCOOP * COVID: « AL VIA A CAVALESE IL PRIMO HUB VACCINALE A CURA DELLA COOPERAZIONE TRENTINA, PRENOTAZIONE PER GLI OVER 60 »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federcoop-covid-al-via-a-cavalese-il-primo-hub-vaccinale-a-cura-della-cooperazione-trentina-prenotazione-per-gli-over-60/><div class=date-category><time class="slide-meta-time updated"><span>13:56 - </span>15/05/2021</time></div><span class='news-thumb '><img width=1153 height=577 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-13.55.31.jpg class="wp-image-366516 avia-img-lazy-loading-366516 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-13.55.31.jpg 1153w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-13.55.31-300x150.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-13.55.31-1030x515.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-13.55.31-768x384.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-13.55.31-705x353.jpg 705w" sizes="(max-width: 1153px) 100vw, 1153px"></span><strong class=news-headline>FEDERCOOP * COVID: « AL VIA A CAVALESE IL PRIMO HUB VACCINALE A CURA DELLA COOPERAZIONE TRENTINA, PRENOTAZIONE PER GLI OVER 60 »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='COMITATO LEGALITÀ E TRASPARENZA &#8211; TN AA * DELIBERA PAT CALENDARIO SCOLASTICO: AVV. CANESTRINI, « ISTANZA REVOCA IN AUTOTUTELA INVIATA ALLA PROVINCIA DI TRENTO » (TESTO ALLEGATO)' href=https://www.agenziagiornalisticaopinione.it/opinionews/comitato-legalita-e-trasparenza-tn-aa-delibera-pat-calendario-scolastico-avv-canestrini-istanza-revoca-in-autotutela-inviata-alla-provincia-di-trento-testo-allegato/><div class=date-category><time class="slide-meta-time updated"><span>13:52 - </span>15/05/2021</time></div><span class='news-thumb '><img width=824 height=314 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/asili.png class="wp-image-190978 avia-img-lazy-loading-190978 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/asili.png 824w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/asili-300x114.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/asili-768x293.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/asili-705x269.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/asili-450x171.png 450w" sizes="(max-width: 824px) 100vw, 824px"></span><strong class=news-headline>COMITATO LEGALITÀ E TRASPARENZA &#8211; TN AA * DELIBERA PAT CALENDARIO SCOLASTICO: AVV. CANESTRINI, « ISTANZA REVOCA IN AUTOTUTELA INVIATA ALLA PROVINCIA DI TRENTO » (TESTO ALLEGATO)</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='LEGA TRENTINO * ALA (TN): « GAZEBO NEL TERRITORIO, TESSERAMENTO E CONFRONTO CON I CITTADINI PER AGGIORNARLI SULL’AZIONE POLITICA »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-trentino-ala-tn-gazebo-nel-territorio-tesseramento-e-confronto-con-i-cittadini-per-aggiornarli-sullazione-politica/><div class=date-category><time class="slide-meta-time updated"><span>12:12 - </span>15/05/2021</time></div><span class='news-thumb '><img width=1014 height=594 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.10.24.jpg class="wp-image-366503 avia-img-lazy-loading-366503 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.10.24.jpg 1014w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.10.24-300x176.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.10.24-768x450.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.10.24-705x413.jpg 705w" sizes="(max-width: 1014px) 100vw, 1014px"></span><strong class=news-headline>LEGA TRENTINO * ALA (TN): « GAZEBO NEL TERRITORIO, TESSERAMENTO E CONFRONTO CON I CITTADINI PER AGGIORNARLI SULL’AZIONE POLITICA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GIUNTA REGIONALE TN AA-SŪDTIROL * TERRITORIO: « AL VIA IL TOUR DEI COMUNI DELL&#8217;ASSESSORE OSSANNA, PRIMO INCONTRO CON IL SINDACO IANESELLI » (VIDEOINTERVISTA)' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/giunta-regionale-tn-aa-sudtirol-territorio-al-via-il-tour-dei-comuni-dellassessore-ossanna-primo-incontro-con-il-sindaco-ianeselli-videointervista/><div class=date-category><time class="slide-meta-time updated"><span>12:02 - </span>15/05/2021</time></div><span class='news-thumb '><img width=570 height=304 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.00.07.jpg class="wp-image-366497 avia-img-lazy-loading-366497 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.00.07.jpg 570w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-12.00.07-300x160.jpg 300w" sizes="(max-width: 570px) 100vw, 570px"></span><strong class=news-headline>GIUNTA REGIONALE TN AA-SŪDTIROL * TERRITORIO: « AL VIA IL TOUR DEI COMUNI DELL&#8217;ASSESSORE OSSANNA, PRIMO INCONTRO CON IL SINDACO IANESELLI » (VIDEOINTERVISTA)</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='FEDERCOOP * COWORKING: « INAUGURATO A LEVICO TERME IL PRIMO HUB, “ ALTA VALSUGANA SMART VALLEY “ »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federcoop-coworking-inaugurato-a-levico-terme-il-primo-hub-alta-valsugana-smart-valley/><div class=date-category><time class="slide-meta-time updated"><span>11:47 - </span>15/05/2021</time></div><span class='news-thumb '><img width=1014 height=464 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.46.39.jpg class="wp-image-366487 avia-img-lazy-loading-366487 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.46.39.jpg 1014w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.46.39-300x137.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.46.39-768x351.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.46.39-705x323.jpg 705w" sizes="(max-width: 1014px) 100vw, 1014px"></span><strong class=news-headline>FEDERCOOP * COWORKING: « INAUGURATO A LEVICO TERME IL PRIMO HUB, “ ALTA VALSUGANA SMART VALLEY “ »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='WWW.MICHELEDALLAPICCOLA.IT * TURISMO: « BELLI GLI ALBERGHI DEL TRENTINO? BRAVI I NOSTRI IMPRENDITORI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/www-micheledallapiccola-it-turismo-belli-gli-alberghi-del-trentino-bravi-i-nostri-imprenditori/><div class=date-category><time class="slide-meta-time updated"><span>11:45 - </span>15/05/2021</time></div><span class='news-thumb '><img width=727 height=451 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.43.17.jpg class="wp-image-366481 avia-img-lazy-loading-366481 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.43.17.jpg 727w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.43.17-300x186.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.43.17-705x437.jpg 705w" sizes="(max-width: 727px) 100vw, 727px"></span><strong class=news-headline>WWW.MICHELEDALLAPICCOLA.IT * TURISMO: « BELLI GLI ALBERGHI DEL TRENTINO? BRAVI I NOSTRI IMPRENDITORI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MUSE &#8211; TRENTO * “ NEANDERTHAL CHIAMA ITALIA “: « TOUR ON-LINE LIVE PER FAMIGLIE TRA ITALIA E GERMANIA &#8211; ONLINE SU ZOOM MARTEDÌ 18 MAGGIO (ORE 17.00) »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/muse-trento-neanderthal-chiama-italia-tour-on-line-live-per-famiglie-tra-italia-e-germania-online-su-zoom-martedi-18-maggio-ore-17-00/><div class=date-category><time class="slide-meta-time updated"><span>11:40 - </span>15/05/2021</time></div><span class='news-thumb '><img width=570 height=357 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.38.19.jpg class="wp-image-366473 avia-img-lazy-loading-366473 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.38.19.jpg 570w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-11.38.19-300x188.jpg 300w" sizes="(max-width: 570px) 100vw, 570px"></span><strong class=news-headline>MUSE &#8211; TRENTO * “ NEANDERTHAL CHIAMA ITALIA “: « TOUR ON-LINE LIVE PER FAMIGLIE TRA ITALIA E GERMANIA &#8211; ONLINE SU ZOOM MARTEDÌ 18 MAGGIO (ORE 17.00) »</strong></a></li></ul></div></div></div></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-2 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=2&bsa_pro_id=2&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723869-drone.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="2";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-2');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--100 class="bsaProContainerNew bsaProContainer-3 bsa-block-300--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=3&bsa_pro_id=3&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723897-advertising.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="3";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="100";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-3');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--170 class="bsaProContainerNew bsaProContainer-15 bsa-block-300--170 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=15&bsa_pro_id=29&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1618828819-All_4 copy 15.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="15";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="170";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-15');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div><main class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-12  el_after_av_one_fourth  el_before_av_one_fourth  news-detail" style="padding:0px 18px 0px 18px; border-radius:0px;" id=news-detail><div id=text-4 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_news" role=complementary><div class=sidebar-shortcode-content><div id=text-15 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video01" role=complementary><div class=sidebar-shortcode-content><div id=text-7 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-6 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video02" role=complementary><div class=sidebar-shortcode-content><div id=text-16 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><article class='post-entry post-entry-type-standard post-entry-366580 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-366580 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'><div class=blog-meta></div><div class='entry-content-wrapper clearfix standard-content'><header class=entry-content-header><div class=date-category><time class="slide-meta-time updated"><span>16:36 - </span>15/05/2021</time><span class="blog-categories minor-meta">(in <a href=https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/ rel=tag>LANCIO D'AGENZIA</a> )</span><a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb969489908f88858f87e3f4f68793928988898b87e3f4f6929483889289e3f4f6e3f487e3f4f6878a87e3f4f6e383f4e3fef6e3fff5e3f4f6f7f1e385f4e384f6e3f4f69287969687e3f4f68589949587e3f4f694899587e3f587e3f4f6e385f4e38784e3f4f68f8ae3f4f6969483958f8283889283e3f4f68093818792928fe3f4f69694839583889283e3f4f6878a8a87e3f4f68b8995929487e3f4f6e383f4e3fef6e3ff85e3f4f69687888994878b8f858e83e3f4f680899289819487808f858e83e3f4f682838fe3f4f6f3f6e3f4f68788888fe3f4f6828fe3f4f6818f9489e3f4f682e383f4e3fef6e3ffff8f92878a8f87e3f4f6e383f4e3fef6e3ff82e3f4f6828fe3f4f694838b89e3f4f68b89958887e3f4f6e385f4e384840466ba046687a1a3a8bcafa70466a1afa9b4a8a7aaafb5b2afa5a7046689b6afa8afa9a8a3e0a7abb6fda4a9a2bffbaeb2b2b6b5fce9e9b1b1b1e8a7a1a3a8bcafa7a1afa9b4a8a7aaafb5b2afa5a7a9b6afa8afa9a8a3e8afb2e9aaa7a8a5afa9eba2a7a1a3a8bcafa7e9b6b4a9b0afa8a5afa7eba7b3b2a9a8a9aba7ebb2b4a3a8b2a9eba7aaa7ebf7f1ebb2a7b6b6a7eba5a9b4b5a7ebb4a9b5a7ebafaaebb6b4a3b5afa2a3a8b2a3eba0b3a1a7b2b2afebb6b4a3b5a3a8b2a3eba7aaaaa7ebaba9b5b2b4a7ebb6a7a8a9b4a7abafa5aea3eba0a9b2a9a1b4a7a0afa5aea3eba2a3afebf3f6eba7a8a8afeba2afeba1afb4a9eba2afb2a7aaafa7eba2afebb4a3aba9ebaba9b5a8a7e9" data-av_icon= class=email-grigia></a></div><div class=subtitle></div><div class="big-preview single-big"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png title><img width=666 height=424 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png class="wp-image-366581 avia-img-lazy-loading-366581 attachment-masonry size-masonry wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30.png 666w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-15-alle-16.30.30-300x191.png 300w" sizes="(max-width: 666px) 100vw, 666px"></a></div><div class=article-header><div class=read-article><button id=listenButton1 class=responsivevoice-button type=button value=Play title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo</span></button> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("Inaugurata la mostra di fotografie di Remo Mosna dei 50 anni del Giro d\'Italia. Oggi ad Ala, Palazzo Taddei, c\'era anche il presidente Maurizio Fugatti. Grande attesa per la 17° tappa della Corsa Rosa. Mercoledì 26 maggio il Giro d’Italia affronterà la tappa di montagna partendo da Canazei con l’arrivo in vetta alla rampa di Sega d’Ala. 193 chilometri con un’ascesa finale inedita per la Corsa Rosa ma già affrontata al Giro del Trentino 2013 dove a vincere fu Vincenzo Nibali. Stamane all\'inaugurazione della mostra di \"Panoramiche fotografiche dei 50 anni di Giro d\'Italia\" di Remo Mosna, il presidente Fugatti ha sottolineato che \"questa tappa è stata pensata perché sia da ricordare. Come Trentino e bassa Vallagarina possiamo avere l\'ambizione che la salita alla Sega di Ala possa diventare il Mortirolo o il Zoncolan, cioè una tappa che si possa replicare. Gli esperti dicono, Cassani su tutti, che \'alla Sega di Ala probabilmente si deciderà il Giro d\'Italia\' \". Il presidente, rivolgendosi ai sindaci e alla comunità della bassa Vallagarina, dopo aver ringraziato tutti coloro che stanno lavorando affinché tutto possa funzionare al meglio, ha evidenziato che questa tappa \"è stata pensata anche per riuscire ad avere il massimo risultato da questo importante evento sportivo. Iniziative come queste - e voi le state preparando - vanno nella direzione indicata dalla giunta provinciale e auspicata per tutti i sindaci del Trentino\". Nella meravigliosa cornice del Palazzo Taddei, guardando e ascoltando gli organizzatori della mostra e delle tante iniziative proposte dal Comune di Ala e dal resto della comunità della bassa Vallagarina, le premesse ci sono tutte. Il sindaco di Ala, Claudio Soini, raggiante sia per la bellezza delle fotografie della mostra di Remo Mosna, sia per la passione e la dedizione di tutti coloro che hanno lavorato, ha ringraziato tutti e ha sottolineato come \"gli elementi sportivi sono il sale e il pepe della nostra crescita territoriale\". Sono intervenuti anche la deputata della Repubblica italiana Vanessa Cattoi, il presidente dell\'ApT Rovereto e Vallagarina Giulio Prosser, il presidente della Cassa Rurale Vallagarina Primo Vicentini, la presidente del CONI Trento Paola Mora, don Daniele, cittadino di Ala, parroco in Val dei Mocheni e grande appassionato sportivo, la presidente della Federazione ciclistica italiana Trento Giovanna Collanega, il campione di ciclismo Gilberto Simoni, il giovane atleta juniores Daniel Rocca e la funzionaria del Comune responsabile del settore attività culturali sport e turismo Chiara Bertolini. Emozionato e applauditissimo Remo Mosna che ha cominciato la sua attività di fotografo oltre 50 anni fa. Il fotografo con il ciclismo nel cuore, ma con grande passione segue anche tamburello, atletica e sci. Ha dedicato molto tempo ad immortalare le imprese dei grandi campioni trentini che rappresentano il Trentino e l’Italia nel mondo, fra questi, naturalmente il campionissimo Francesco Moser, e Gilberto Simoni. L\'allestimento della mostra, molto suggestivo, è stato realizzato dal Sova, servizio per il sostegno occupazionale e la valorizzazione ambientale della Provincia autonoma di Trento. Oltre ai tanti partner locali anche Trentino Marketing.","Italian Female");}};</script> </div></div><h1 class='post-title entry-title '> <a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/ rel=bookmark title='Link Permanente: PROVINCIA AUTONOMA TRENTO * ALA &#8211; 17° TAPPA CORSA ROSA: « IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA “ PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#8217;ITALIA &#8221; DI REMO MOSNA »'>PROVINCIA AUTONOMA TRENTO * ALA &#8211; 17° TAPPA CORSA ROSA: « IL PRESIDENTE FUGATTI PRESENTE ALLA MOSTRA “ PANORAMICHE FOTOGRAFICHE DEI 50 ANNI DI GIRO D&#8217;ITALIA &#8221; DI REMO MOSNA »	<span class='post-format-icon minor-meta'></span> </a></h1></header><div class=entry-content><p>Inaugurata la mostra di fotografie di Remo Mosna dei 50 anni del Giro d&#8217;Italia. Oggi ad Ala, Palazzo Taddei, c&#8217;era anche il presidente Maurizio Fugatti. Grande attesa per la 17° tappa della Corsa Rosa.</p><p>Mercoledì 26 maggio il Giro d’Italia affronterà la tappa di montagna partendo da Canazei con l’arrivo in vetta alla rampa di Sega d’Ala. 193 chilometri con un’ascesa finale inedita per la Corsa Rosa ma già affrontata al Giro del Trentino 2013 dove a vincere fu Vincenzo Nibali.</p><p>Stamane all&#8217;inaugurazione della mostra di &#8220;Panoramiche fotografiche dei 50 anni di Giro d&#8217;Italia&#8221; di Remo Mosna, il presidente Fugatti ha sottolineato che &#8220;questa tappa è stata pensata perché sia da ricordare. Come Trentino e bassa Vallagarina possiamo avere l&#8217;ambizione che la salita alla Sega di Ala possa diventare il Mortirolo o il Zoncolan, cioè una tappa che si possa replicare. Gli esperti dicono, Cassani su tutti, che &#8216;alla Sega di Ala probabilmente si deciderà il Giro d&#8217;Italia&#8217; &#8220;.</p><p>Il presidente, rivolgendosi ai sindaci e alla comunità della bassa Vallagarina, dopo aver ringraziato tutti coloro che stanno lavorando affinché tutto possa funzionare al meglio, ha evidenziato che questa tappa &#8220;è stata pensata anche per riuscire ad avere il massimo risultato da questo importante evento sportivo. Iniziative come queste &#8211; e voi le state preparando &#8211; vanno nella direzione indicata dalla giunta provinciale e auspicata per tutti i sindaci del Trentino&#8221;.</p><p>Nella meravigliosa cornice del Palazzo Taddei, guardando e ascoltando gli organizzatori della mostra e delle tante iniziative proposte dal Comune di Ala e dal resto della comunità della bassa Vallagarina, le premesse ci sono tutte.</p><p>Il sindaco di Ala, Claudio Soini, raggiante sia per la bellezza delle fotografie della mostra di Remo Mosna, sia per la passione e la dedizione di tutti coloro che hanno lavorato, ha ringraziato tutti e ha sottolineato come &#8220;gli elementi sportivi sono il sale e il pepe della nostra crescita territoriale&#8221;. Sono intervenuti anche la deputata della Repubblica italiana Vanessa Cattoi, il presidente dell&#8217;ApT Rovereto e Vallagarina Giulio Prosser, il presidente della Cassa Rurale Vallagarina Primo Vicentini, la presidente del CONI Trento Paola Mora, don Daniele, cittadino di Ala, parroco in Val dei Mocheni e grande appassionato sportivo, la presidente della Federazione ciclistica italiana Trento Giovanna Collanega, il campione di ciclismo Gilberto Simoni, il giovane atleta juniores Daniel Rocca e la funzionaria del Comune responsabile del settore attività culturali sport e turismo Chiara Bertolini.</p><p>Emozionato e applauditissimo Remo Mosna che ha cominciato la sua attività di fotografo oltre 50 anni fa. Il fotografo con il ciclismo nel cuore, ma con grande passione segue anche tamburello, atletica e sci. Ha dedicato molto tempo ad immortalare le imprese dei grandi campioni trentini che rappresentano il Trentino e l’Italia nel mondo, fra questi, naturalmente il campionissimo Francesco Moser, e Gilberto Simoni.</p><p>L&#8217;allestimento della mostra, molto suggestivo, è stato realizzato dal Sova, servizio per il sostegno occupazionale e la valorizzazione ambientale della Provincia autonoma di Trento. Oltre ai tanti partner locali anche Trentino Marketing.</p></div><div class=donate-button><div id=custom_html-30 class="widget_text widget widget_custom_html"><div class=title><h2>Per sostenere la nostra agenzia clicca qui</h2></div><div class="textwidget custom-html-widget"><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input type=image src=https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div></div></div><footer class="entry-footer clearfix"><div class=av-share-box><h5 class='av-share-link-description av-no-toc '>Condividi questo articolo</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target=_blank aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/&#038;t=PROVINCIA%20AUTONOMA%20TRENTO%20%2A%20ALA%20%E2%80%93%2017%C2%B0%20TAPPA%20CORSA%20ROSA%3A%20%C2%AB%20IL%20PRESIDENTE%20FUGATTI%20PRESENTE%20ALLA%20MOSTRA%20%E2%80%9C%20PANORAMICHE%20FOTOGRAFICHE%20DEI%2050%20ANNI%20DI%20GIRO%20D%E2%80%99ITALIA%20%E2%80%9D%20DI%20REMO%20MOSNA%20%C2%BB' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Facebook' rel=noopener><span class=avia_hidden_link_text>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target=_blank aria-label="Condividi su Twitter" href='https://twitter.com/share?text=PROVINCIA%20AUTONOMA%20TRENTO%20%2A%20ALA%20%E2%80%93%2017%C2%B0%20TAPPA%20CORSA%20ROSA%3A%20%C2%AB%20IL%20PRESIDENTE%20FUGATTI%20PRESENTE%20ALLA%20MOSTRA%20%E2%80%9C%20PANORAMICHE%20FOTOGRAFICHE%20DEI%2050%20ANNI%20DI%20GIRO%20D%E2%80%99ITALIA%20%E2%80%9D%20DI%20REMO%20MOSNA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=366580' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Twitter' rel=noopener><span class=avia_hidden_link_text>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp'><a target=_blank aria-label="Condividi su WhatsApp" href='https://api.whatsapp.com/send?text=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su WhatsApp' rel=noopener><span class=avia_hidden_link_text>Condividi su WhatsApp</span></a></li><li class='av-share-link av-social-link-linkedin'><a target=_blank aria-label="Condividi su LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=PROVINCIA%20AUTONOMA%20TRENTO%20%2A%20ALA%20%E2%80%93%2017%C2%B0%20TAPPA%20CORSA%20ROSA%3A%20%C2%AB%20IL%20PRESIDENTE%20FUGATTI%20PRESENTE%20ALLA%20MOSTRA%20%E2%80%9C%20PANORAMICHE%20FOTOGRAFICHE%20DEI%2050%20ANNI%20DI%20GIRO%20D%E2%80%99ITALIA%20%E2%80%9D%20DI%20REMO%20MOSNA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ala-17-tappa-corsa-rosa-il-presidente-fugatti-presente-alla-mostra-panoramiche-fotografiche-dei-50-anni-di-giro-ditalia-di-remo-mosna/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su LinkedIn' rel=noopener><span class=avia_hidden_link_text>Condividi su LinkedIn</span></a></li><li class='av-share-link av-social-link-mail'><a aria-label="Condividi attraverso Mail" href="/cdn-cgi/l/email-protection#27185452454d4244531a777568716e69646e660215176672736869686a66021517737562697368021517021566021517666b66021517026215021f17021e14021517161002641502651702151773667777660215176468757466021517756874660214660215170264150266650215176e6b021517777562746e63626973620215176172606673736e0215177775627462697362021517666b6b660215176a6874737566021517026215021f17021e640215177766696875666a6e646f6202151761687368607566616e646f6202151763626e02151712170215176669696e021517636e021517606e756802151763026215021f17021e1e6e73666b6e66021517026215021f17021e63021517636e02151775626a680215176a68746966021517026415026565010417141f1c4548435e1a4f535357541d080850505009464042495d4e46404e485549464b4e54534e444648574e494e484942094e53084b4649444e480a43464042495d4e4608575548514e49444e460a4652534849484a460a5355424953480a464b460a16100a53465757460a44485554460a554854460a4e4b0a575542544e43424953420a4152404653534e0a57554254424953420a464b4b460a4a48545355460a5746494855464a4e444f420a41485348405546414e444f420a43424e0a12170a4649494e0a434e0a404e55480a434e53464b4e460a434e0a55424a480a4a4854494608" aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi attraverso Mail'><span class=avia_hidden_link_text>Condividi attraverso Mail</span></a></li></ul></div></footer><div class="crp_related  "><h3>Potrebbero interessarti anche:</h3><ul><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apt-trento-16a-tappa-giro-ditalia-lunedi-21-maggio-la-carovana-del-giro-arrivera-in-piazza-dante-dove-avra-luogo-la-festa-rosa/ class="crp_link post-100769"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="APT TRENTO * 16ª TAPPA GIRO D’ITALIA: LUNEDÌ 21 MAGGIO &#039;LA CAROVANA DEL GIRO&#039; ARRIVERÀ IN PIAZZA DANTE DOVE AVRÀ LUOGO LA &#039;FESTA ROSA&#039;" title="APT TRENTO * 16ª TAPPA GIRO D’ITALIA: LUNEDÌ 21 MAGGIO &#039;LA CAROVANA DEL GIRO&#039; ARRIVERÀ IN PIAZZA DANTE DOVE AVRÀ LUOGO LA &#039;FESTA ROSA&#039;"></figure><span class=crp_title>APT TRENTO * 16ª TAPPA GIRO D’ITALIA: LUNEDÌ 21 MAGGIO 'LA CAROVANA DEL GIRO' ARRIVERÀ IN PIAZZA DANTE DOVE AVRÀ LUOGO LA 'FESTA ROSA'</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/centro-astalli-trento-giornata-mondiale-rifugiato-2019-il-20-giugno-musica-laboratori-concerti-presentazioni-libri-e-mostre-fotografiche/ class="crp_link post-149503"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="CENTRO ASTALLI TRENTO * GIORNATA MONDIALE RIFUGIATO 2019: « IL 20 GIUGNO MUSICA, LABORATORI, CONCERTI, PRESENTAZIONI LIBRI E MOSTRE FOTOGRAFICHE »" title="CENTRO ASTALLI TRENTO * GIORNATA MONDIALE RIFUGIATO 2019: « IL 20 GIUGNO MUSICA, LABORATORI, CONCERTI, PRESENTAZIONI LIBRI E MOSTRE FOTOGRAFICHE »"></figure><span class=crp_title>CENTRO ASTALLI TRENTO * GIORNATA MONDIALE RIFUGIATO 2019: « IL 20 GIUGNO MUSICA, LABORATORI, CONCERTI, PRESENTAZIONI LIBRI E MOSTRE FOTOGRAFICHE »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-giro-ditalia-madonna-di-campiglio-il-presidente-fugatti-e-lassessore-failoni-sul-palco-per-premiare-la-maglia-rosa/ class="crp_link post-238410"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Schermata-2020-10-21-alle-18.14.41.png class="crp_thumb crp_featured" alt="PROVINCIA AUTONOMA TRENTO * GIRO D&#039;ITALIA - MADONNA DI CAMPIGLIO: « IL PRESIDENTE FUGATTI E L’ASSESSORE FAILONI SUL PALCO PER PREMIARE LA MAGLIA ROSA »" title="PROVINCIA AUTONOMA TRENTO * GIRO D&#039;ITALIA - MADONNA DI CAMPIGLIO: « IL PRESIDENTE FUGATTI E L’ASSESSORE FAILONI SUL PALCO PER PREMIARE LA MAGLIA ROSA »"></figure><span class=crp_title>PROVINCIA AUTONOMA TRENTO * GIRO D'ITALIA - MADONNA DI CAMPIGLIO: « IL PRESIDENTE FUGATTI E L’ASSESSORE FAILONI SUL PALCO PER PREMIARE LA MAGLIA ROSA »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/settimanale-oggi-in-edicola-l11-febbraio-2021-amadeus-in-chiesa-piu-che-a-san-remo-si-affida-a-santanna-lino-patruno-dopo-54-anni-il-giallo-della-morte-di/ class="crp_link post-336956"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-10-alle-17.21.18.png class="crp_thumb crp_featured" alt="SETTIMANALE “ OGGI “ * IN EDICOLA L&#039;11 FEBBRAIO 2021: « AMADEUS IN CHIESA, PIÙ CHE A SAN REMO SI AFFIDA A SANT’ANNA / LINO PATRUNO, DOPO 54 ANNI IL GIALLO DELLA MORTE DI LUIGI TENCO SAREBBE PROSSIMO ALLA SOLUZIONE »" title="SETTIMANALE “ OGGI “ * IN EDICOLA L&#039;11 FEBBRAIO 2021: « AMADEUS IN CHIESA, PIÙ CHE A SAN REMO SI AFFIDA A SANT’ANNA / LINO PATRUNO, DOPO 54 ANNI IL GIALLO DELLA MORTE DI LUIGI TENCO SAREBBE PROSSIMO ALLA SOLUZIONE »"></figure><span class=crp_title>SETTIMANALE “ OGGI “ * IN EDICOLA L'11 FEBBRAIO 2021: « AMADEUS IN CHIESA, PIÙ CHE A SAN REMO SI AFFIDA A SANT’ANNA / LINO PATRUNO, DOPO 54 ANNI IL GIALLO DELLA MORTE DI LUIGI TENCO SAREBBE PROSSIMO ALLA SOLUZIONE »</span></a></li></ul><div class=crp_clear></div></div><div class=print-button onclick="window.print();return false;"><div id=media_image-6 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/print.png alt width=257 height=256></div><p>Per stampare clicca qui</p></div><div class=post_delimiter></div></div><div class=post_author_timeline></div></article><div class=single-big></div></main><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-17  el_after_av_one_half  avia-builder-el-last  sidebar-right " style="padding:0px 0px 0px 0 ; border-radius:0px; " id=sidebar-right><div class="avia-builder-widget-area clearfix  avia-builder-el-10  avia-builder-el-no-sibling "><div id=custom_html-21 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
ADV <span>BANNER</span></h2></div></div><div id=text-9 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_high" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-4 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=4&bsa_pro_id=4&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724026-pro-vita.jpg&#39;)"></div></a></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="4";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-4');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--82 class="bsaProContainerNew bsaProContainer-5 bsa-block-300--82 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=5&bsa_pro_id=5&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724148-banco-alimentare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="5";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="82";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-5');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=media_video-3 class="widget widget_media_video"><div style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class=wp-video-shortcode id=video-366580-1 preload=metadata controls=controls><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=1"><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=1"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4</a></video></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-6 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=6&bsa_pro_id=6&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724195-dolomiti.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="6";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-6');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-7 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=7&bsa_pro_id=7&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724218-doc.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="7";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-7');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div><div id=text-10 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_medium" role=complementary><div class=sidebar-shortcode-content><div id=media_image-5 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/opinione.gif alt width=1625 height=417></div>
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-8 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=8&bsa_pro_id=8&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724244-cafuil.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="8";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-8');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-9 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=9&bsa_pro_id=9&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724265-casse-rurali.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="9";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-9');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=youtube_responsive-5 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-3 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/9smmFYo1K9c?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-10 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=10&bsa_pro_id=10&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724290-festival-economia.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="10";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-10');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div><div id=text-11 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_mini" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-11 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=11&bsa_pro_id=11&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724324-ex-cattoi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="11";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-11');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-12 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=12&bsa_pro_id=12&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724362-prink.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="12";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-12');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-13 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=13&bsa_pro_id=13&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724387-info-gare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="13";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-13');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-14 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=14&bsa_pro_id=14&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724416-segnana.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="14";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-14');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div></div></div></div></div></div></div></div><div id=footer-archivio class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-17  el_after_av_section  avia-builder-el-last  footer-archivio  container_wrap fullsize" style=" "><div class=container><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-18  el_before_av_one_half  avia-builder-el-first  sidebar-bottom-left " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-left><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-25 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-20  el_after_av_one_fourth  el_before_av_one_fourth  bottom-center " style="padding:0px 18px 0px 18px ; border-radius:0px; " id=bottom-center><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>CRONACA</span></h2></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-22  el_after_av_one_half  avia-builder-el-last  sidebar-bottom-right " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-right></div></div></div></div></div></div><div class='container_wrap footer_color' id=footer><div class=container><div class="flex_column av_one_third  first el_before_av_one_third"><div id=custom_html-13 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4><p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p><p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p><p>&nbsp;</p><p>Partita Iva: 02103550220</p></div></div>
<div class="bsaProFloating bsaProFloating-16" style="display: none"><div class=bsaFloatingButton><span class="bsaFloatingClose bsaFloatingClose-16"></span></div><div id=bsa-html class="bsaProContainerNew bsaProContainer-16 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__copy><div class=bsaProItemInner__copyInner><div class=bsaProItemInner__html><div class=testo>« Il 98% dei lettori di Opinione non dona, “fa finta di nulla”, legge gratis… Anche oggi, <span id=date></span>, chiediamo una microdonazione per consentirci in questo difficile momento di Covid di garantire a tutti il libero accesso all’informazione “super partes” e “no fake” della nostra agenzia di stampa ».</div><div class=bottone><strong>GRAZIE!</strong><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input class=dona-ora style="width: 190px" type=image src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/dona-ora.png border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div> <script>var d=new Date();var date=d.getUTCDate();var months=["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"];var dateStr=date+" "+months[d.getMonth()];document.getElementById("date").innerHTML=dateStr;</script></div></div></div></div></div></div></div> <script>(function($){var bsaProContainer=$('.bsaProContainer-16');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div> <script>(function($){$(document).ready(function(){var body=$(document);$(window).scroll(function(){if($(window).scrollTop()>=(body.height()-(body.height()-(body.height()*(0.01))))-$(window).height()){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}});var delay='';if(delay==='none'){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}
var bsaProFloating=$(".bsaProFloating-16");var bsaFloatingClose=$(".bsaFloatingClose-16");var parent=bsaProFloating.parent('div');if(parent.is('div')===true){bsaProFloating.appendTo(document.body);}
bsaFloatingClose.click(function(){setTimeout(function(){bsaProFloating.removeClass("zoomInDown").addClass("animated zoomOutUp");},400);});var number_close="0";var number_show="0";if(number_close>0){setTimeout(function(){bsaProFloating.fadeOut(400);},number_close*1000);setTimeout(function(){bsaProFloating.remove();},(number_close*1000)+400);}
if(number_show>0){if(number_show===1000){bsaFloatingClose.remove();}else{bsaFloatingClose.hide();setTimeout(function(){bsaFloatingClose.fadeIn();},number_show*1000);}}});})(jQuery);</script> <style>.bsaProFloating-16{position:fixed;max-width:320px;width:90%;z-index:10000;bottom:15px;right:15px}</style></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-14 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3><p><a href="/cdn-cgi/l/email-protection#17657273766d7e78797257767072796d7e76707e786579767b7e64637e747678677e797e787972397e63286462757d7274632a56747472636378377b7237747879737e6d7e78797e3747657e6176746e37676572647279637e3779727b7b763764726d7e7879723731666278632c47787b7e746e31666278632c3773727b3761786463657837647e637839373f7f6363672d383860606039767072796d7e76707e786579767b7e64637e747678677e797e787972397e633867657e6176746e3a7478787c7e723a67787b7e746e3e31767a672c7578736e2a56747472636378377b7237747879737e6d7e78797e3747657e6176746e37676572647279637e3779727b7b763764726d7e7879723731666278632c47787b7e746e31666278632c3773727b3761786463657837647e637839373f7f6363672d383860606039767072796d7e76707e786579767b7e64637e747678677e797e787972397e633867657e6176746e3a7478787c7e723a67787b7e746e3e"><span class="__cf_email__" data-cfemail="691b0c0d08130006070c29080e0c071300080e00061b070805001a1d000a08061900070006070c47001d">[email&#160;protected]</span></a></p></div></div></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3><p><a href="/cdn-cgi/l/email-protection#d1b2bebfb2b4a2a2b8bebfb0a3b8b091b0b6b4bfabb8b0b6b8bea3bfb0bdb8a2a5b8b2b0bea1b8bfb8bebfb4ffb8a5eea2a4b3bbb4b2a5ec90b2b2b4a5a5bef1bdb4f1b2bebfb5b8abb8bebfb8f181a3b8a7b0b2a8f1a1a3b4a2b4bfa5b8f1bfb4bdbdb0f1a2b4abb8bebfb4f1f7a0a4bea5ea81bebdb8b2a8f7a0a4bea5eaf1b5b4bdf1a7bea2a5a3bef1a2b8a5befff1f9b9a5a5a1ebfefea6a6a6ffb0b6b4bfabb8b0b6b8bea3bfb0bdb8a2a5b8b2b0bea1b8bfb8bebfb4ffb8a5fea1a3b8a7b0b2a8fcb2bebebab8b4fca1bebdb8b2a8f8f7b0bca1eab3beb5a8ec90b2b2b4a5a5bef1bdb4f1b2bebfb5b8abb8bebfb8f181a3b8a7b0b2a8f1a1a3b4a2b4bfa5b8f1bfb4bdbdb0f1a2b4abb8bebfb4f1f7a0a4bea5ea81bebdb8b2a8f7a0a4bea5eaf1b5b4bdf1a7bea2a5a3bef1a2b8a5befff1f9b9a5a5a1ebfefea6a6a6ffb0b6b4bfabb8b0b6b8bea3bfb0bdb8a2a5b8b2b0bea1b8bfb8bebfb4ffb8a5fea1a3b8a7b0b2a8fcb2bebebab8b4fca1bebdb8b2a8f8"><span class="__cf_email__" data-cfemail="bdded2d3ded8ceced4d2d3dccfd4dcfddcdad8d3c7d4dcdad4d2cfd3dcd1d4cec9d4dedcd2cdd4d3d4d2d3d893d4c9">[email&#160;protected]</span></a></p><h3>Per inviare mail al direttore:</h3><p><a href="/cdn-cgi/l/email-protection#d9b5bcadadbcabbcb8b5bdb0abbcadadb6abbc99b8bebcb7a3b0b8beb0b6abb7b8b5b0aaadb0bab8b6a9b0b7b0b6b7bcf7b0ad"><span class="__cf_email__" data-cfemail="cda1a8b9b9a8bfa8aca1a9a4bfa8b9b9a2bfa88dacaaa8a3b7a4acaaa4a2bfa3aca1a4beb9a4aeaca2bda4a3a4a2a3a8e3a4b9">[email&#160;protected]</span></a></p><h3>Per contattare la segretera di redazione:</h3><p><a href="/cdn-cgi/l/email-protection#295a4c4e5b4c5d4c5b40485b4c4d48534046474c69484e4c475340484e40465b474845405a5d404a48465940474046474c07405d"><span class="__cf_email__" data-cfemail="6f1c0a081d0a1b0a1d060e1d0a0b0e150600010a2f0e080a0115060e0806001d010e03061c1b060c0e001f06010600010a41061b">[email&#160;protected]</span></a></p></div></div></div></div></div><footer class='container_wrap socket_color' id=socket><div class=container><span class=copyright>© Copyright - Agenzia giornalistica Opinione - <a href=/privacy-cookie-policy>Policy (Privacy e cookie)</a></span><ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target=_blank aria-label="Collegamento a Facebook" href=https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Facebook rel=noopener><span class=avia_hidden_link_text>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target=_blank aria-label="Collegamento a Twitter" href=https://twitter.com/AgenziaOpinione aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Twitter rel=noopener><span class=avia_hidden_link_text>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a target=_blank aria-label="Collegamento a LinkedIn" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=LinkedIn rel=noopener><span class=avia_hidden_link_text>LinkedIn</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a target=_blank aria-label="Collegamento a Instagram" href=https://www.instagram.com/agenziagiornalisticaopinione/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Instagram rel=noopener><span class=avia_hidden_link_text>Instagram</span></a></li></ul></div></footer></div>
<a class='avia-post-nav avia-post-prev with-image' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guglielmi-fassa-video-su-social-testate-giornalistiche-compromette-limmagine-della-val-di-fassa-che-da-anni-sta-lavorando-per-la-stagione-estiva/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-title>GUGLIELMI (FASSA) * VIDEO SU SOCIAL TESTATE GIORNALISTICHE: « COMPROMETTE L&#8217;IMMAGINE...</span> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-80x80.jpg class="wp-image-202801 avia-img-lazy-loading-202801 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-80x80.jpg 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-36x36.jpg 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-180x180.jpg 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-120x120.jpg 120w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/LUCA-GUGLIELMI-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px"></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-agriturismi-zanotelli-25-mln-per-la-riqualificazione-delle-strutture-misura-anti-crisi-per-rilanciare-il-settore/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat-80x80.png class="wp-image-171202 avia-img-lazy-loading-171202 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGRITURISMO-pat-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px"></span> <span class=entry-title>PROVINCIA AUTONOMA TRENTO * AGRITURISMI: ZANOTELLI, « 2,5 MLN PER LA RIQUALIFICAZIONE...</span> </span> </span></a></div><a href=#top title='Scorrere verso l&rsquo;alto' id=scroll-top-link aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello><span class=avia_hidden_link_text>Scorrere verso l&rsquo;alto</span></a><div id=fb-root></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>print_nav_timing_data();function print_nav_timing_data(){var perfEntries=performance.getEntriesByType("navigation");for(var i=0;i<perfEntries.length;i++){console.log("= Navigation entry["+i+"]");var p=perfEntries[i];console.log("DOM content loaded = "+(p.domContentLoadedEventEnd-p.domContentLoadedEventStart));console.log("DOM complete = "+p.domComplete);console.log("DOM interactive = "+p.interactive);console.log("document load = "+(p.loadEventEnd-p.loadEventStart));console.log("document unload = "+(p.unloadEventEnd-p.unloadEventStart));console.log("type = "+p.type);console.log("redirectCount = "+p.redirectCount);}}</script> <script>var avia_framework_globals=avia_framework_globals||{};avia_framework_globals.frameworkUrl='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';avia_framework_globals.installedAt='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';avia_framework_globals.ajaxurl='https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/3e190.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d2b78.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/69adc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a6699.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f7433.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b9e2c.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/14224.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/33759.js></script> <script id=awsm-ead-public-js-extra>var eadPublic=[];</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/fcbab.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/65a29.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4faeb.js></script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e992a.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/72d71.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d137f.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/95981.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d8aeb.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/13d7d.js></script> <script id=mediaelement-core-js-before>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/da060.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e7ab8.js></script> <script id=mediaelement-js-extra>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/cbec6.js></script> <script>function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
var ratio=jQuery(this).attr('data-ratio');if(typeof ratio=='undefined'){ratio=16/9;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/ratio+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/ratio+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){setTimeout(function(){jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function(){var iframe=jQuery("<iframe></iframe>");jQuery.each(this.attributes,function(){if(this.name=='data-iframe'||this.name=='data-')
return;iframe.attr(this.name.replace(/^data-/,''),this.value);});jQuery(iframe).insertAfter(jQuery(this));jQuery(this).remove();});var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();},50);});jQuery(window).resize(function(){AI_responsive_widget();});}
function onYouTubeIframeAPIReady(){var player_1;player_1=new YT.Player('StefanoAI-youtube-1',{events:{'onReady':function(event){event.target.mute();},}});}
function StefanoAI_trackYoutubeVideo(state,video){if(typeof _config!=='undefined'){var forceSyntax=_config.forceSyntax||0;}else{var forceSyntax=0;}
if(typeof window.dataLayer!=='undefined'&&!forceSyntax){window.dataLayer.push({'event':'youTubeTrack','attributes':{'videoUrl':video,'videoAction':state}});}
if(typeof window.ga==='function'&&typeof window.ga.getAll==='function'&&forceSyntax!==2){window.ga('send','event','YoutubeWidgetResponsive',state,video,0);}else if(typeof window._gaq!=='undefined'&&forceSyntax!==1){window._gaq.push(['_trackEvent','YoutubeWidgetResponsive',state,video]);}}</script> <script>(function($){var analytics_code="<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-88941951-1\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-88941951-1');\n<\/script>".replace(/\"/g,'"');var html=document.getElementsByTagName('html')[0];$('html').on('avia-cookie-settings-changed',function(e)
{var cookie_check=html.className.indexOf('av-cookies-needs-opt-in')>=0||html.className.indexOf('av-cookies-can-opt-out')>=0;var allow_continue=true;var silent_accept_cookie=html.className.indexOf('av-cookies-user-silent-accept')>=0;var script_loaded=$('script.google_analytics_scripts');if(cookie_check&&!silent_accept_cookie)
{if(!document.cookie.match(/aviaCookieConsent/)||html.className.indexOf('av-cookies-session-refused')>=0)
{allow_continue=false;}
else
{if(!document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/))
{allow_continue=false;}
else if(!document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/))
{allow_continue=false;}
else if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/))
{allow_continue=false;}}}
if(!allow_continue)
{if(script_loaded.length>0)
{script_loaded.remove();}}
else
{if(script_loaded.length==0)
{$('head').append(analytics_code);}}});$('html').trigger('avia-cookie-settings-changed');})(jQuery);</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/73368.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'64fd74f2c8bee0ea',m:'00863759d7a3127254d8e7f2f979cf3faca0d31d-1621093146-1800-AVf+XtUTiQmXEi9uWiGHCfQ3EhWeXAGh0lwM0AuyXjmKG7hozWtpi3IJx0boKXQTOTledEFWAJH5aahDwfdpx1B4pB4IXlPSCSTkiz8Y/A0yr+CtynxIVbAGycPHT+vGqat2Tsf+BjgeBOirZzARWjd8Nw5bNKnVgDnFHPIzndSlYCgTeE3WCWjPcw5kvrWuoDg+ZmdPZeZo47tlrhamu+MT20M+1VLX4eQb7DQGotMb6Q6YhrqGOWSM5iXJsDRg/torZ6LCubpCfUljdVCEoOWqoQQjF5bXnud8CB7IPM2qzjpAk+TihQd+zQzsn6VQ+geUIA/aHQlf3qL9MtmezPr0pkEqOXd9AuGA2kYM9Wny',s:[0x9ff72b51a4,0x007b858ed4],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64fd74f2c8bee0ea","r":1,"version":"2021.5.1","si":10}'></script>
</body></html>