<!DOCTYPE html>
<html lang="it-IT" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_207404 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Premio ITAS * Libro di Montagna: « scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici » | Agenzia giornalistica Opinione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Premio ITAS * Libro di Montagna: « scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici » | Agenzia giornalistica Opinione" />
	<meta property="og:description" content="Premio ITAS del Libro di Montagna: scelta la rosa dei finalisti della 46a edizione. I 5 finalisti sono stati selezionati tra un totale di 123 opere pervenute da 58 case editrici, decretando un’edizione da record per numero di pubblicazioni ricevute. Trento, 22 maggio 2020. La giuria del Premio ITAS del Libro di Montagna, il premio [&hellip;]" />
	<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/" />
	<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
	<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
	<meta property="article:published_time" content="2020-05-22T21:28:48+00:00" />
	<meta property="article:modified_time" content="2020-05-22T21:42:22+00:00" />
	<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/PREMIO-ITAS.png" />
	<meta property="og:image:width" content="1315" />
	<meta property="og:image:height" content="780" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AgenziaOpinione" />
	<meta name="twitter:site" content="@AgenziaOpinione" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agenziagiornalisticaopinione.it/#organization","name":"Agenzia giornalistica Opinione","url":"https://www.agenziagiornalisticaopinione.it/","sameAs":["https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786","https://www.linkedin.com/company/17959998/","https://www.youtube.com/channel/UC4yt1fiv62KaYrXlGhCYcog","https://twitter.com/AgenziaOpinione"],"logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","inLanguage":"it-IT","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png","width":750,"height":272,"caption":"Agenzia giornalistica Opinione"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/#logo"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it/","name":"Agenzia giornalistica Opinione","description":"News immediate non mediate!","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.agenziagiornalisticaopinione.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/#primaryimage","inLanguage":"it-IT","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/PREMIO-ITAS.png","width":1315,"height":780},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/","name":"Premio ITAS * Libro di Montagna: \u00ab scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici \u00bb | Agenzia giornalistica Opinione","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/#primaryimage"},"datePublished":"2020-05-22T21:28:48+00:00","dateModified":"2020-05-22T21:42:22+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/"]}]},{"@type":"Article","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/#article","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/#webpage"},"author":{"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230"},"headline":"Premio ITAS * Libro di Montagna: \u00ab scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici \u00bb","datePublished":"2020-05-22T21:28:48+00:00","dateModified":"2020-05-22T21:42:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/#webpage"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/#primaryimage"},"articleSection":"LANCIO D'AGENZIA","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230","name":"admin","image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Premio ITAS * Libro di Montagna: « scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici » Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rp-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5d51b26b1fbb3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=207404' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fpremio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fpremio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/logo-newsletter.png" type="image/png">

<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script>		<style type="text/css" id="wp-custom-css">
			li.av-share-link.av-social-link-pinterest{
	display: none !important;
	
}

li.av-share-link.av-social-link-tumblr{
	display: none !important;
	
}

li.av-share-link.av-social-link-vk{
	display: none !important;
	
}

li.av-share-link.av-social-link-reddit{
	display: none !important;
	
}

.home .news-bottom .slide-content {
    display: block !important;
}		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.7
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:21-PLA:21
WP:5.4.1
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:20
--></head>

<body id="top" class="post-template-default single single-post postid-207404 single-format-standard boxed arial-websave arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.agenziagiornalisticaopinione.it/'><img height='100' width='300' src='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.agenziagiornalisticaopinione.it/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/in/luca-franceschi-277532136/"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9792035.jpg" /></div></div>            </div>
            <div class="column3">
                            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<section id="rp_widget-5" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix" id="blu_sidebar_menu">
    <h3 class="widgettitle" id="title-news">
	<script>
        if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {
            document.getElementById('title-news').innerHTML = 'Le ultime 20 Notizie';
        }
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/">
          Premio ITAS * Libro di Montagna: « scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/deputati-trentini-lega-turismo-approvato-nostro-emendamento-per-sostegno-a-comparto-termale/">
          deputati trentini Lega * Turismo: « approvato nostro emendamento per sostegno a comparto termale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-covid-tamponi-a-tappeto-a-pellizzano-mazzin-moena-sen-jan-soraga-bondone-caderzone-castel-condino-giustino-massimeno-pinzolo-sella-giudicarie-storo-valdaone/">
          pat * Covid: « tamponi a tappeto A &#8211; PellizzaNo &#8211; Mazzin &#8211; Moena &#8211; Sen Jan &#8211; Soraga &#8211; Bondone &#8211; Caderzone &#8211; Castel Condino &#8211; Giustino &#8211; Massimeno &#8211; Pinzolo &#8211; Sella Giudicarie &#8211; Storo &#8211; Valdaone &#8211; Drena &#8211; Ledro »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-agricoltura-assurdo-pagare-le-imprese-per-assumere-i-giovani-e-disoccupati-stupisce-laccondiscendenza-dellassessora-zanotelli/">
          CGIL CISL UIL &#8211; TRENTINO * Agricoltura: « Assurdo pagare le imprese per assumere i giovani e disoccupati, stupisce l’accondiscendenza dell’assessora Zanotelli »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ripartenza-da-lunedi-25-5-via-libera-per-piscine-palestre-scuole-guida-e-centri-sportivi/">
          PROVINCIA AUTONOMA TRENTO * RIPARTENZA: « DA LUNEDì 25/5 Via libera per piscine, palestre, scuole guida e centri sportivi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mibact-turismo-dl-rilancio-condivise-con-anci-le-modalita-per-lesenzione-tosap-e-la-semplificazione-per-tavolini-bar-e-ristoranti-scarica-qui-lallegato/">
          MIBACT * Turismo &#8211; DL Rilancio: « condiviSe CON ANCI LE modalità per L&#8217;esenzione TOSAP e LA semplificazione PER tavolini bar e ristoranti » (SCARICA QUI L&#8217;ALLEGATO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ghezzi-futura-interrogazione-covid-19-servizio-civile-quali-i-motivi-della-sospensione-delle-scadenze-per-i-nuovi-progetti/">
          Ghezzi (futura) &#8211; interrogazione * COVID-19 &#8211; SERVIZIO CIVILE: « quali i motivi della sospensione delle scadenze per i nuovi progetti? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-norme-sugli-appalti-fugatti-un-atto-contraddittorio-rispetto-alle-enunciazioni-del-premier-conte-in-tema-di-sussidiarieta-la-provincia-resistera-in-giudizio/">
          pat * Norme sugli appalti: Fugatti, « Un atto contraddittorio rispetto alle enunciazioni del premier Conte in tema di sussidiarietà, La Provincia resisterà in giudizio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-regionale-trentino-alto-adige-decreto-rilancio-paccher-il-governo-rischia-di-soffocare-le-regioni-e-le-province-autonome/">
          Consiglio regionale Trentino-Alto Adige * Decreto rilancio: Paccher, « Il Governo rischia di soffocare le Regioni e le Province autonome »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/bisesti-lega-piazza-della-portella-bene-la-decisione-del-questore-di-trento-che-ha-previsto-la-chiusura-per-un-mese-del-minimarket/">
          BISESTI (lega) * Piazza della Portella: « Bene la decisione del questore di trento che ha previsto la chiusura per un mese del minimarket »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/meloni-fdi-titoli-di-stato-straordinario-risultato-btp-italia-si-puo-fare-ancora-meglio-con-bond-patriottici/">
          MELONI (fdi) * TITOLI di STATO: « STRAORDINARIO RISULTATO &#8221; BTP ITALIA &#8220;, SI PUÒ FARE ANCORA MEGLIO CON BOND PATRIOTTICI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/onlit-osservatorio-liberalizzazioni-trasporti-dl-liquidita-balotta-chiedere-un-prestito-al-marito-con-il-quale-si-sta-divorziando-e-inusuale-e-quanto-sta-facendo-atlantia-con-il-governo/">
          ONLIT &#8211; OSSERVATORIO LIBERALIZZAZIONI TRASPORTI * DL Liquidità: balotta, « Chiedere un prestito al marito con il quale si sta divorziando È inusuale, È quanto sta facendo Atlantia con il Governo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/calcio-serie-a-lo-stadio-in-un-cassetto-la-canzone-benefica-dei-grandi-campioni-gli-introiti-andranno-ai-familiari-dei-medici-che-hanno-perso-la-vita-nella-lotta-al-covi/">
          calcio serie a * “ LO STADIO IN UN CASSETTO ”: « LA CANZONE BENEFICA DEI GRANDI CAMPIONI, gli introiti andranno ai familiari dei medici che hanno perso la vita nella lotta al Covid-19 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/silvia-zanetti-si-puo-fare-riapertura-negozi-regole-il-sindaco-andreatta-dia-una-chiara-indicazione-politica-si-usino-intelligenza-e-buon-senso/">
          Silvia Zanetti &#8211; “ Si Può fare &#8221;  * riapertura negozi &#8211; regole: « il sindaco Andreatta dia una chiara indicazione politica, si usiNO intelligenza e buon senso »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cisal-federmar-crociere-bloccare-la-legge-cociancich-per-il-rilancio-del-settore-a-distanza-di-2-anni-dalla-sua-applicazione-giace-nei-meandri-della-ue/">
          Cisal Federmar * Crociere: « bloccare la legge Cociancich per il rilancio del settore, a distanza di 2 anni dalla sua applicazione giace nei meandri della Ue »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/autostrada-del-brennero-a22-bilancio-2019-il-cda-approva-utile-record-a-871-milioni-ad-cattoni-il-miglior-risultato-di-sempre/">
          Autostrada del Brennero &#8211; A22 * bilancio 2019: « Il CdA approva, Utile record A 87,1 milioni &#8211; AD CATTONI, &#8221; il MIGLIOR risultatO di sempre &#8221; »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-di-trento-romagnano-rapina-la-farmacia-con-grosso-coltello-arrestata-in-fuga-rapinatrice-37enne-con-precedenti/">
          QUESTURA DI TRENTO * ROMAGNANO: « RAPINA LA FARMACIA CON GROSSO COLTELLO, ARRESTATA IN FUGA RAPINATRICE 37ENNE CON PRECEDENTI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ferrari-auto-spa-maranello-mo-sf90-stradale-charles-leclerc-protagonista-del-cortometraggio-sara-girato-nel-principato-di-monaco-nel-giorno-in-cui-era-previsto-levento-di-f1/">
          Ferrari AUTO SPA MARANELLO (MO) * SF90 Stradale: « Charles Leclerc protagonistA del cortometraggio, sarà girato nel Principato di Monaco nel giorno in cui era previsto L&#8217;eventO di F1 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-un-giorno-in-pretura-il-processo-contro-valentino-talluto-dal-2006-al-2015-aveva-coltivato-numerose-relazioni-a-rischio-pur-sapendo-di-essere-sieropositivo/">
          Rai 3 &#8211; &#8221; Un Giorno in Pretura &#8220;: « il processo contro Valentino Talluto, dal 2006 al 2015 aveva coltivato numerose relazioni a rischio pur sapendo di essere sieropositivo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-lallieva-2-domenica-24-maggio-ultimo-appuntamento-della-serie-con-due-episodi-dal-titolo-omega-come-omicidio-e-corsa-cieca/">
          rai 1 &#8211; “ L&#8217;allieva 2 &#8220;: « domenica 24 maggio Ultimo appuntamento della serie con due episodi dal titolo, “ Omega come omicidio ” e “ Corsa cieca “ »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apt-madonna-di-campiglio-tn-estate-2020-un-laboratorio-open-air-innovativo-per-non-perdere-loccasione-di-trasformare-la-crisi-in-nuove-opportunita/">
          apt Madonna di Campiglio (tn) * estate 2020: « un laboratorio “ open air “ innovativo per non perdere l&#8217;occasione di trasformare la crisi in nuove opportunità »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-covid-fase-2-ai-comuni-trentini-finanziamenti-per-sanificazioni-e-straordinari-polizie-locali-12-mln-il-contributo-assegnato/">
          pat * covid &#8211; fase 2: « Ai comuni trentini finanziamenti per sanificazioni e straordinari polizie locali, 1,2 mln il contributo assegnato »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-noe-trento-discarica-mezzocorona-concluse-le-indagini-8-indagati-per-traffico-illecito-di-rifiuti-e-abuso-dufficio/">
          CARABINIERI NOE &#8211; TRENTO * DISCARICA MEZZOCORONA: « CONCLUSE LE INDAGINI, 8 INDAGATI PER TRAFFICO ILLECITO DI RIFIUTI E ABUSO D’UFFICIO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-passaggio-a-nord-ovest-alberto-angela-al-museo-della-royal-air-force-di-londra-la-vera-storia-di-pocahontas/">
          rai 1 &#8211; “ Passaggio a Nord Ovest “: « Alberto Angela al Museo della Royal Air Force di Londra, la vera storia di Pocahontas »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/olivi-pd-interrogazione-ripartenza-sostenere-maggiormente-e-con-piu-rapidita-le-piccole-imprese/">
          olivi (pd) &#8211; interrogazione * ripartenza: « sostenere maggiormente e con più rapidità le piccole imprese »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-interventi-sistemazione-idraulico-forestale-2019-2023-ammontano-a-806-mln-le-risorse-impegnate-nel-quinquennio/">
          pat * interventi sistemazione idraulico-forestale 2019-2023: « Ammontano a 80,6 mln le risorse impegnate nel quinquennio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/diocesi-di-trento-messa-ospedale-santa-chiara-il-vescovo-tisi-domenica-24-maggio-ringraziera-il-personale-sanitario-impegnato-nellemergenza-covid-19/">
          diocesi di trento * messa ospedale santa chiara: « il vescovo tisi domenica 24 maggio ringrazierà il personale sanitario impegnato nell’emergenza covid-19 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-istruzione-approvate-le-disposizioni-per-la-valutazione-degli-studenti-per-lanno-scolastico-in-corso/">
          pat * istruzione: « Approvate le disposizioni per la valutazione degli studenti per l’anno scolastico in corso »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-fase-2-altoadigesiriparte-un-milione-di-euro-per-gli-artisti/">
          provincia autonoma bolzano * FASE 2: «#AltoAdigesiriparte, un milione di euro per gli artisti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-trento-covid-fase-2-approvate-70-richieste-di-ampliamento-dei-plateatici-aperte-le-richieste-fino-a-venerdi-5-giugno/">
          comune di trento * covid &#8211; fase 2: « Approvate 70 richieste di ampliamento dei plateatici, aperte le richieste  fino a Venerdí 5 giugno »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/nursing-up-trento-piano-anticovid-19-hoffer-ora-si-potenzino-i-servizi-di-prossimita-al-cittadino-si-valorizzino-i-professionisti-infermieri-e-sanitari/">
          Nursing up Trento * Piano antiCOVID-19: Hoffer, « ora si potenzino i servizi di prossimità al cittadino, si valorizzino i professionisti infermieri e sanitari »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai1-lineablu-sabato-23-maggio-pantelleria-protagonista-la-stupefacente-bellezza-del-mare/">
          Rai1 &#8211; &#8221; Lineablu &#8220;: « sabato 23 maggio Pantelleria protagonista, la stupefacente bellezza del mare »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enit-agenzia-nazionale-turismo-fase-2-il-40-dei-viaggiatori-italiani-questanno-restera-in-patria-per-vacanze-tricolore-gli-operatori-fermano-il-prezzo-delle-camere-a-97-euro/">
          Enit &#8211; Agenzia Nazionale Turismo * fase 2: « Il 40% dei viaggiatori italiani quest’anno resterà in patria per vacanze tricolore, GLI OPERATORI FERMANO IL PREZZO DELLE CAMERE A 97 EURO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/avv-lorenzo-eccher-ricorso-bezzi-presso-trga-trento-si-prosegue-attraverso-le-vie-giudiziali-ristoro-per-la-mancata-assegnazione-di-un-seggio-provinciale/">
          avv Lorenzo Eccher * ricorso BezzI PRESSO TRGA Trento: « SI PROSEGUE attraverso le vie giudiziali, ristoro PER LA mancata assegnazione di un seggio provinciale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-trento-polizia-locale-sicurezza-sindaco-andreatta-sospesa-la-licenza-del-minimarket-in-piazza-della-portela-grazie-ai-residenti-che-hanno-segnalato-la-situazione/">
          comune di trento &#8211; polizia locale * sicurezza: sindaco andreatta, « sospesa la licenza del minimarket in Piazza della Portela, grazie ai residenti che hanno segnalato la situazione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/zeni-pd-disegno-legge-settore-spettacolo-sostegno-straordinario-alle-attivita-culturali-in-provincia-di-trento-in-relazione-allemergenza-epidemiologica/">
          zeni (pd) &#8211; disegno legge * settore SPETTACOLO: « Sostegno straordinario alle attività culturali in provincia di Trento in relazione all’emergenza epidemiologica »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-piazza-della-portela-trento-fugatti-sospesa-per-turbativa-dellordine-pubblico-lattivita-di-un-esercizio-commerciale-un-grazie-alla-questura/">
          pat * Piazza della Portela &#8211; trento: Fugatti, « sospesa per turbativa dell’ordine pubblico l&#8217;attività di un esercizio commerciale, un grazie alla Questura »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mit-ministero-infrastrutture-trasporti-fase-2-de-micheli-firmato-il-decreto-per-i-mezzi-adibiti-al-trasporto-di-massa-superiore-a-75-tonnellate/">
          mit &#8211; ministero infrastrutture trasporti * fase 2: De Micheli, « Firmato il decreto per i mezzi adibiti al trasporto di massa superiore a 7,5 tonnellate »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-provinciale-trento-presidente-kaswalder-a-dolomiti-energia-si-faccia-tutto-il-possibile-per-venire-incontro-agli-operatori-della-ristorazione-e-del-commercio/">
          consiglio provinciale trento * presidente Kaswalder a Dolomiti Energia: « si faccia tutto il possibile per venire incontro agli operatori della ristorazione e del commercio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/siamotrento-sicurezza-ianeselli-la-chiusura-per-un-mese-imposta-al-minimarket-allangolo-tra-via-roma-e-piazza-della-portella-puo-servire-a-tutti-noi-come-esempio/">
          SìAmoTrento * sicurezza: Ianeselli, « La chiusura per un mese imposta al minimarket all’angolo tra via Roma e piazza della Portella può servire a tutti noi come esempio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agire-per-il-trentino-comunali-trento-corazza-il-nostro-percorso-continuera-a-livello-provinciale-allinterno-della-coalizione-di-centrodestra-con-lealta-e-propositivita/">
          AGIRE per il Trentino * Comunali Trento: Corazza, « Il nostro percorso continuerà a livello provinciale all’interno della coalizione di centrodestra con lealtà e propositività »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/corte-costituzionale-ordinamento-penitenziario-illegittimo-il-divieto-assoluto-di-scambio-di-oggetti-fra-detenuti-in-41-bis-appartenenti-allo-stesso-gruppo-di-socialita/">
          corte costituzionale * ordinamento penitenziario: « ILLEGITTIMO IL DIVIETO ASSOLUTO DI SCAMBIO DI OGGETTI FRA DETENUTI IN 41 BIS APPARTENENTI ALLO STESSO “GRUPPO DI SOCIALITà »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/facile-it-vacanze-covid-69-milioni-di-italiani-hanno-dichiarato-che-questa-estate-non-si-muoveranno-da-casa-per-paura-di-essere-contagiati/">
          facile.it * Vacanze &#8211; covid: « 6,9 milioni di italiani hanno dichiarato che questa estate non si muoveranno da casa per paura di essere contagiati »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/onda-civica-trentino-consiglio-comune-trento-elettrosmog-maschio-la-mozione-accolta-con-30-voti-su-31-fondamentale-il-principio-di-precauzione/">
          ONDA CIVICA TRENTINO &#8211; consiglio comune trento * “ ELETTROSMOG “: maschio, « la mozione accolta con 30 voti su 31, Fondamentale il principio di precauzione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gdf-nucleo-frodi-tecnologiche-procura-di-roma-trading-online-smascherati-quattro-responsabili-di-piattaforme-abusive-garantivano-falsi-guadagni-video/">
          gdf &#8211; Nucleo  Frodi TecnologichE / PROCURA DI ROMA * TRADING ONLINE: « SMASCHERÀTI QUATTRO RESPONSABILI DI PIATTAFORME ABUSIVE, GARANTIVANO FALSI GUADAGNI » (video)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guardia-di-finanza-roma-operazione-ghost-credit-frode-fiscale-maxi-sequestro-di-oltre-43-milioni-beni-di-20-societa-e-15-persone-fisiche-video/">
          GUARDIA DI FINANZA &#8211; ROMA: Operazione “GHOST CREDIT” &#8211; FRODE FISCALE: «MAXI SEQUESTRO DI OLTRE 43 MILIONI, beni di 20 società e 15 persone fisiche » (video)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-arco-tn-fase-2-venerdi-29-maggio-il-castello-riapre-al-pubblico-preparandosi-a-una-stagione-di-eventi-rimodulata-alle-necessita-di-sicurezza/">
          comune di arco (tn) * fase 2: « venerdì 29 maggio il castello riapre al pubblico, preparandosi a una stagione di eventi rimodulata alle necessità di sicurezza »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-borgo-valsugana-tn-litiga-al-bar-e-aggredisce-i-militari-dellarma-arrestato-40enne-moldavo/">
          Carabinieri Borgo Valsugana (TN) * « Litiga al bar e aggredisce I MILITARI DELL&#8217;ARMA, ARRESTATO 40ENNE MOLDAVO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/de-godenz-upt-fase-2-covid-la-pat-prevede-contributi-destinati-ai-soci-di-cooperative-del-settore-privato-inclusi-quelli-dello-spettacolo/">
          DE GODENZ (UPT) * fase 2 covid: « la pat prevede contributi destinÀti ai soci di cooperative del settore privato, inclusi quelli dello spettacolo? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-energia-pat-favorevole-a-partnership-de-agsm-incontro-con-gli-amministratori-alla-presenza-di-fugatti-e-tonina/">
          PROVINCIA AUTONOMA TRENTO * Energia: «PAT favorevole a partnership DE-AGSM, incontro con gli amministratori alla presenza DI FUGATTI E Tonina »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministeri-istruzione-e-sanita-scuola-speranza-e-azzolina-siamo-al-lavoro-per-il-rientro-in-sicurezza-a-settembre/">
          MINISTERI ISTRUZIONE E SANITÀ * Scuola: Speranza e Azzolina, « SIAMO al lavoro per il rientro in sicurezza a settembre »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-coronavirus-fugatti-i-dati-al-21-5-oggi-nessun-decesso-e-15-nuovi-contagi-insufficienti-gli-15-miliardi-del-governo-per-le-province-autonome/">
          provincia autonoma trento * Coronavirus: FUGATTI, « I DATI AL 21/5 &#8211; oggi nessun decesso e 15 nuovi contagi &#8211; insufficientI GLI 1,5 miliardi DEL Governo PER LE Province autonome »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-emergenza-covid-19-le-risorse-statali-per-la-sanita-su-prevenzione-e-assistenza-territoriale/">
          Cgil Cisl Uil &#8211; trentino * Emergenza Covid-19: « Le risorse statali per la sanità su prevenzione e assistenza territoriale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-rilancio-italia-via-libera-alla-cassa-per-circa-16mila-lavoratori-trentini/">
          Cgil Cisl Uil &#8211; trentino * Rilancio Italia: « Via libera alla cassa per circa 16mila lavoratori trentini »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-ministri-riunione-21-5-2020-leggi-regionali-impugnata-legge-provincia-trento-23-marzo-2020-misure-urgenti-emergenza-covid-viola-articolo-117-costituzione/">
          CONSIGLIO MINISTRI * RIUNIONE 21/5/2020: LEGGI REGIONALI: « impugnaTA legge Provincia Trento 23 marzo 2020 &#8220;Misure urgenti emergenza COVID&#8221;, vÌola articolo 117 Costituzione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enav-ente-nazionale-assistenza-volo-bilancio-2019-lassemblea-approva-risultato-netto-a-1183-milioni-di-euro/">
          enav &#8211; ente nazionale assistenza volo  * BILANCIO 2019 : « L&#8217;ASSEMBLEA APPROVA, Risultato netto A 118,3 milioni di euro »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-contributi-a-fondo-perduto-benoni-tanti-i-dubbi-costi-elevati-e-nessuna-certezza-di-ottenere-i-soldi/">
          CNA &#8211; Trentino * Contributi a fondo perduto: Benoni, « tanti i dubbi, costi elevati e nessuna certezza di ottenere i soldi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-pat-quinta-commissione-via-libera-allintesa-provincia-universita-per-il-contenimento-annuale-della-spesa-pubblica/">
          consiglio pat &#8211; Quinta Commissione * « Via libera all’Intesa Provincia-Università per il contenimento annuale della spesa pubblica »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-caritro-green-jobs-gli-studenti-del-liceo-rosmini-di-rovereto-tn-del-team-woodcard-si-sono-aggiudicati-il-titolo-nazionale/">
          fondazione caritro * “ Green Jobs “: « gli studenti del Liceo Rosmini di Rovereto (tn) del team “ WoodCard “ SI SONO aggiudicaTI il titolo nazionale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/05)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/istituto-di-istruzione-martino-martini-mezzolombardo-tn-webinar-studenti-e-dad-oggi-il-prof-sono-io/">
          ISTITUTO DI ISTRUZIONE MARTINO MARTINI &#8211; Mezzolombardo (TN) * webinar: « studenti e dad, oggi il prof sono io! »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
<span class="seperator extralight-border"></span></section>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
					
                    <div class="title-embed">
                    	                    </div>
                    
                    <div class="iframe-container">
                    	                    </div>
                    
                    <div class="title-embed-2">
                    	                    </div>
                    
                    <div class="iframe-container-2">
                    	                    </div>
                    
                    <article class='post-entry post-entry-type-standard post-entry-207404 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-207404 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href='/'>(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=PREMIO ITAS * LIBRO DI MONTAGNA: « SCELTA LA ROSA DEI FINALISTI DELLA 46A EDIZIONE, I 5 FINALISTI SELEZIONATI TRA 123 OPERE PERVENUTE DA 58 CASE EDITRICI » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'> (22/05/2020)</time><span class="blog-categories minor-meta">(<a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=PREMIO ITAS * LIBRO DI MONTAGNA: « SCELTA LA ROSA DEI FINALISTI DELLA 46A EDIZIONE, I 5 FINALISTI SELEZIONATI TRA 123 OPERE PERVENUTE DA 58 CASE EDITRICI » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/' data-av_icon='' class='email-grigia'></a></div><pre style='display:none;'></pre></span><div class="big-preview single-big"><a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/PREMIO-ITAS-1030x611.png" title="Premio ITAS * Libro di Montagna: « scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici »"><img width="845" height="321" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/PREMIO-ITAS-845x321.png" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/' rel='bookmark' title='Link Permanente: PREMIO ITAS * LIBRO DI MONTAGNA: « SCELTA LA ROSA DEI FINALISTI DELLA 46A EDIZIONE, I 5 FINALISTI SELEZIONATI TRA 123 OPERE PERVENUTE DA 58 CASE EDITRICI »'>PREMIO ITAS * LIBRO DI MONTAGNA: « SCELTA LA ROSA DEI FINALISTI DELLA 46A EDIZIONE, I 5 FINALISTI SELEZIONATI TRA 123 OPERE PERVENUTE DA 58 CASE EDITRICI »			<span class='post-format-icon minor-meta'></span>	</a></h1></div><div class="entry-content"  itemprop="text" ><p>Premio ITAS del Libro di Montagna: scelta la rosa dei finalisti della 46a edizione. I 5 finalisti sono stati selezionati tra un totale di 123 opere pervenute da 58 case editrici, decretando un’edizione da record per numero di pubblicazioni ricevute.</p>
<p>Trento, 22 maggio 2020. La giuria del Premio ITAS del Libro di Montagna, il premio letterario dedicato alle pubblicazioni in cui si celebra la montagna, ha scelto i 5 finalisti della sua 46a edizione.</p>
<p>Il concorso quest’anno ha superato il record per numero di libri ricevuti. In totale sono pervenute 123 opere da 58 case editrici. La novità più importante di questa edizione è quella che vedrà la proclamazione di un vincitore assoluto per la migliore opera tra le cinque nuove categorie letterarie in gara.</p>
<p>Enrico Brizzi, presidente di giuria del Premio, ha dichiarato: “In quest’anno particolarissimo, la giuria del Premio ITAS del libro di montagna ha deciso &#8211; all’unanimità e in accordo con la Compagnia &#8211; di stringere i ranghi e lavorare a distanza per garantire la continuità della manifestazione. “Distanti ma uniti” ci siamo confrontati a più riprese sulla messe di volumi giunti al nostro vaglio, ben 123 e mai così vari per taglio e provenienza, segno che l’editoria si approccia ormai alle “Terre alte” con interesse vivissimo e una pluralità di voci impensabile sino a qualche anno fa.”</p>
<p>&nbsp;</p>
<p>*</p>
<p>I finalisti sono:</p>
<p>Ogre. Il settemila impossibile (Corbaccio) di Doug Scott, per la sezione “Alpinismo e sport di montagna”.<br />
Dopo mesi di preparativi e settimane di permanenza sulla montagna, il pomeriggio del 13 luglio 1977 Doug Scott e Chris Bonington raggiungono la cima dell’Ogre. Sono i primi alpinisti in assoluto a conquistare una delle vette tra le più difficili al mondo. Inizia così l’odissea della discesa.<br />
Trail Running &amp; Ultra Trail (Mulatero editore) di Nicola Giovanelli, per la sezione “Guide e mappe”.<br />
Testo per la preparazione, la programmazione dell’allenamento e di strategia di gara. Consigli pratici e spunti scientifici adatti a tutti.</p>
<p>Una balena va in montagna (Salani editore) di Ester Armanino e Nicola Magrin, per la sezione “Libri per ragazzi”.<br />
Niska è una balena curiosa. Da sempre si chiede da dove proviene l’acqua del mare. Un bambino vive tra i boschi e il mare non l’ha mai visto. Le strade dei due si incontrano quando Niska, raggiunte le vette, rimane incastrata vicino alla baita del bambino. Grazie alle sue lacrime comincerà il viaggio che cambierà la vita di entrambi.<br />
Il libro della neve (Il Mulino) di Franco Brevini, per la sezione “Ricerca e ambiente”.</p>
<p>È un viaggio nel mondo della bianca signora, una storia che si nutre della stessa esperienza dell’autore e che comincia con un microscopico fiocco esagonale per giungere alle sfide metafisiche che le vette più famose lanciano agli scalatori.</p>
<p>L’impero in quota (Einaudi) di Silvia Giorcelli Bersani, per la sezione “Vita e storie di montagna”.</p>
<p>Le Alpi in epoca romana: teatro di scontri militari, luogo di contaminazioni culturali e snodo di importanza economica.</p>
<p>La premiazione si svolgerà, come da tradizione, nell’ambito della settimana cinematografica del 68° Trento Film Festival, quest’anno posticipato per via dell’emergenza Covid-19 dal 27 agosto al 2 settembre.</p>
<p>“L’emergenza non frena certo il nostro entusiasmo; anzi, con il Trento Film Festival stiamo studiando forme innovative di presentazione dei libri e di proclamazione dei vincitori” dichiara Lorenzo Carpanè, coordinatore del Premio, che aggiunge: “anche quest’anno coinvolgeremo il pubblico e sapremo comunque trasmettere quelle emozioni che i libri di montagna sanno dare ai lettori.”</p>
</div></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/&#038;t=PREMIO%20ITAS%20%2A%20LIBRO%20DI%20MONTAGNA%3A%20%C2%AB%20SCELTA%20LA%20ROSA%20DEI%20FINALISTI%20DELLA%2046A%20EDIZIONE%2C%20I%205%20FINALISTI%20SELEZIONATI%20TRA%20123%20OPERE%20PERVENUTE%20DA%2058%20CASE%20EDITRICI%20%C2%BB' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Facebook'><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Condividi su Twitter" href='https://twitter.com/share?text=PREMIO%20ITAS%20%2A%20LIBRO%20DI%20MONTAGNA%3A%20%C2%AB%20SCELTA%20LA%20ROSA%20DEI%20FINALISTI%20DELLA%2046A%20EDIZIONE%2C%20I%205%20FINALISTI%20SELEZIONATI%20TRA%20123%20OPERE%20PERVENUTE%20DA%2058%20CASE%20EDITRICI%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=207404' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Twitter'><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Condividi su Linkedin" href='https://linkedin.com/shareArticle?mini=true&#038;title=PREMIO%20ITAS%20%2A%20LIBRO%20DI%20MONTAGNA%3A%20%C2%AB%20SCELTA%20LA%20ROSA%20DEI%20FINALISTI%20DELLA%2046A%20EDIZIONE%2C%20I%205%20FINALISTI%20SELEZIONATI%20TRA%20123%20OPERE%20PERVENUTE%20DA%2058%20CASE%20EDITRICI%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Linkedin'><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Condividi attraverso Mail" href='mailto:?subject=PREMIO%20ITAS%20%2A%20LIBRO%20DI%20MONTAGNA%3A%20%C2%AB%20SCELTA%20LA%20ROSA%20DEI%20FINALISTI%20DELLA%2046A%20EDIZIONE%2C%20I%205%20FINALISTI%20SELEZIONATI%20TRA%20123%20OPERE%20PERVENUTE%20DA%2058%20CASE%20EDITRICI%20%C2%BB&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&#038;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/premio-itas-libro-di-montagna-scelta-la-rosa-dei-finalisti-della-46a-edizione-i-5-finalisti-selezionati-tra-123-opere-pervenute-da-58-case-editrici/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/PREMIO-ITAS.png</span>
					   <span itemprop='height' >780</span>
					   <span itemprop='width' >1315</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-05-22T23:28:48+02:00" >2020-05-22 23:28:48</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-05-22 23:42:22</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Premio ITAS * Libro di Montagna: « scelta la rosa dei finalisti della 46a edizione, I 5 finalisti selezionati tra 123 opere pervenute da 58 case editrici »</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="https://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-127" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2983490.gif" /></div></div><div id="acwidget-132" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="268" data-campaign_id="86" href="http://www.ioscelgotrentino.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6957139.gif" /></a></div></div><div id="acwidget-135" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="267" data-campaign_id="85" href="https://www.uiltn.it/caf/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1618107.gif" /></a></div></div><div id="acwidget-133" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="269" data-campaign_id="87" href="https://www.amazon.it/dp/B07BLTNGRZ?ref=myi_title_dp" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4834479.jpeg" /></a></div></div><div id="acwidget-122" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="261" data-campaign_id="82" href="https://www.ufficiostampa.provincia.tn.it/Rubrica-Coronavirus/Ordinanze-documenti-e-comunicazioni/Domande-frequenti-sul-Covid19-e-sulle-misure-adottat" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/8923176.jpg" /></a></div></div><div id="acwidget-125" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="262" data-campaign_id="83" href="https://www.ufficiostampa.provincia.tn.it/Rubrica-Coronavirus/Ordinanze-documenti-e-comunicazioni/Documenti-e-Comunicazioni/SERVIZI-ANTIVIOLENZA" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7194952.jpg" /></a></div></div><div id="acwidget-113" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="266" data-campaign_id="78" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cassa-trento-lavis-mezzocorona-valle-cembra-coronavirus-la-banca-della-comunita-ha-attivato-la-raccolta-fondi-a-sostegno-delle-terapie-inten" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9082809.jpg" /></a></div></div><div id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="296" height="197" src="https://www.youtube.com/embed/9smmFYo1K9c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="acwidget-110" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="265" data-campaign_id="77" href="https://www.lucedesign.it/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4497694.jpg" /></a></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-108" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="249" data-campaign_id="71" href="https://www.officinalever.com/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7285251.png" /></a></div></div><div id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="iframe-container"><iframe width="296" height="197" src="https://www.youtube.com/embed/l8FKdQwD9cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="acwidget-93" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="233" data-campaign_id="59" href="http://www.segnana.it/gruppo.asp" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6745839.png" /></a></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="230" data-campaign_id="57" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2869765.png" /></a></div></div><div id="acwidget-106" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="248" data-campaign_id="70" href="https://www.infogare.com/profilouser" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5609309.png" /></a></div></div><div id="acwidget-45" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="208" data-campaign_id="38" href="http://www.112trentino.it/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2711938.jpg" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="187" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7441968.jpg" /></a></div></div><div id="acwidget-115" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div><div id="acwidget-129" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4>
<p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p>
<p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>


</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy">Policy (Privacy e cookie)</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a  target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a  target="_blank" aria-label="Link to Twitter" href='https://twitter.com/AgenziaOpinione' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a  target="_blank" aria-label="Link to Linkedin" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/deputati-trentini-lega-turismo-approvato-nostro-emendamento-per-sostegno-a-comparto-termale/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>deputati trentini Lega * Turismo: « approvato nostro emendamento per sostegno...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VETRIOLO-TERME-sito-apt-valsugana-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VETRIOLO-TERME-sito-apt-valsugana-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VETRIOLO-TERME-sito-apt-valsugana-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VETRIOLO-TERME-sito-apt-valsugana-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VETRIOLO-TERME-sito-apt-valsugana-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-88941951-1'] = true; }
			</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88941951-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script></body>
</html>
