<!DOCTYPE html><html lang=it-IT prefix="og: https://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_391573 av-cookies-no-cookie-consent av-no-preview html_text_menu_active "><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style>.bsaProOrderingForm{}.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner
label{}.bsaProPrice{}.bsaProDiscount{}.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active{}.bsaProAlert,.bsaProAlert>a,.bsaProAlert>a:hover,.bsaProAlert>a:focus{}.bsaProAlertSuccess{}.bsaProAlertFailed{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7 !important}.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39 !important}.bsaFloatingButton{position:absolute!important;right:5px;top:2px}.bsaFloatingClose{background:none!important;font-size:20px;font-weight:600;text-align:center}.bsaProFloating{max-width:1200px!important;bottom:0!important;right:50%!important;margin-right:-600px;border:2px
solid #CD212A;padding:24px;background:#FFCAC8;border-radius:10px 10px 0 0;border-bottom:0;box-shadow:0px 0px 12px rgb(0 0 0 / 50%)}.bsaFloatingClose::after{content:"x"}.testo{width:80%;float:left;color:#000}.testo,
.testo
span{font-size:20px!important;line-height:26px!important}.bottone{width:20%;float:left;text-align:center;color:#000;font-size:20px!important;line-height:26px!important}@media only screen and (max-width: 1440px){.bsaProFloating{right:5%!important;margin-right:0!important;max-width:initial!important}}@media only screen and (max-width: 989px){.bsaProFloating{padding:20px
12px 6px}.testo,.bottone{width:100%!important;float:none!important}.testo,
.testo span,.bottone{font-size:13px!important;line-height:18px!important}}</style><title>PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: « IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRERÀ I VERTICI PAT E PROTEZIONE CIVILE » - Agenzia giornalistica Opinione</title><meta name="description" content="Domani in Trentino il governatore della Sicilia Nello Musumeci. Il presidente della Regione Sicilia, Nello Musumeci, sarà domani in Trentino per incontrare i"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: « IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRERÀ I VERTICI PAT E PROTEZIONE CIVILE » - Agenzia giornalistica Opinione"><meta property="og:description" content="Domani in Trentino il governatore della Sicilia Nello Musumeci. Il presidente della Regione Sicilia, Nello Musumeci, sarà domani in Trentino per incontrare i"><meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/"><meta property="og:site_name" content="Agenzia giornalistica Opinione"><meta property="article:section" content="OPINIONEWS"><meta property="og:updated_time" content="2021-08-26T18:11:05+02:00"><meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png"><meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png"><meta property="og:image:width" content="462"><meta property="og:image:height" content="331"><meta property="og:image:alt" content="PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: « IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRERÀ I VERTICI PAT E PROTEZIONE CIVILE »"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: « IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRERÀ I VERTICI PAT E PROTEZIONE CIVILE » - Agenzia giornalistica Opinione"><meta name="twitter:description" content="Domani in Trentino il governatore della Sicilia Nello Musumeci. Il presidente della Regione Sicilia, Nello Musumeci, sarà domani in Trentino per incontrare i"><meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.agenziagiornalisticaopinione.it/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"},"image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it","name":"admin","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png","width":"462","height":"331","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.agenziagiornalisticaopinione.it/author/admin/","name":"admin","url":"https://www.agenziagiornalisticaopinione.it/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"it-IT"}},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/#webpage","url":"https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/","name":"PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: \u00ab IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRER\u00c0 I VERTICI PAT E PROTEZIONE CIVILE \u00bb - Agenzia giornalistica Opinione","datePublished":"2021-08-26T18:08:22+02:00","dateModified":"2021-08-26T18:11:05+02:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: \u00ab IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO,","datePublished":"2021-08-26T18:08:22+02:00","dateModified":"2021-08-26T18:11:05+02:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"description":"Domani in Trentino il governatore della Sicilia Nello Musumeci. Il presidente della Regione Sicilia, Nello Musumeci, sar\u00e0 domani in Trentino per incontrare i","name":"PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: \u00ab IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO,","@id":"https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/#richSnippet","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/#webpage"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/#webpage"}}]}</script> <link rel=dns-prefetch href=//code.responsivevoice.org><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/comments/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: « IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRERÀ I VERTICI PAT E PROTEZIONE CIVILE » Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/feed/><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/530c2.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a8b37.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/aa381.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/caa20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/9fe07.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/72f41.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/55dc6.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/70faf.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/ecb20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c8706.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d2b20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/577b0.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f5c00.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/8ab04.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/2f9b8.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/467ac.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/57ac2.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a5ff7.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/24484.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/af3fe.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/64115.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/0272b.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4fe23.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/01252.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b20f5.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/df4ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f09ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b8b67.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/277f1.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c7a02.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/88bbe.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/25837.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/1e564.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c83ff.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/16762.css media=all> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d52ed.js></script> <script id=thickbox-js-extra>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/be66b.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/8d2a7.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f22ef.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/60476.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/80938.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/7ce5e.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/938dc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b1206.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/754b2.js></script> <script src='https://code.responsivevoice.org/1.8.0/responsivevoice.js?source=wp-plugin&#038;key=XIftYn2J&#038;ver=5.7.1' id=responsive-voice-js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c96cf.js></script> <link rel=https://api.w.org/ href=https://www.agenziagiornalisticaopinione.it/wp-json/><link rel=alternate type=application/json href=https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/391573><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.7.1"><link rel=shortlink href='https://www.agenziagiornalisticaopinione.it/?p=391573'><link rel=alternate type=application/json+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Fopinionews%2Fprovincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile%2F"><link rel=alternate type=text/xml+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Fopinionews%2Fprovincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile%2F&#038;format=xml"><meta name="google-site-verification" content="eRBuFndY7-G55Umrx0wjCHWF6jD5w6hwcrrYovwswXU"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione RSS2 Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=pingback href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php>
<!--[if lt IE 9]><script src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js></script><![endif]--><link rel=icon href=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/favicon.png type=image/png><style>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;font-display:auto;src:url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body id=top class="post-template-default single single-post postid-391573 single-format-standard  rtl_columns boxed arial-websave arial no_sidebar_border"><div id=wrap_all><header id=header class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'><div id=header_main class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class=inner-container><span class=logo><a href=https://www.agenziagiornalisticaopinione.it/><img height=100 width=300 src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/AGO.png alt='Agenzia giornalistica Opinione' title><span class=subtext>News immediate non mediate!</span></a></span></div></div><div id=header_main_alternate class=container_wrap><div class=container><nav class=main_menu data-selectname='Seleziona una pagina'><div class="avia-menu av-main-nav-wrap"><ul id=avia-menu class="menu av-main-nav"><li id=menu-item-324670 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href=https://www.agenziagiornalisticaopinione.it/><span class=avia-bullet></span><span class=avia-menu-text>HOME</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324671 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href=https://www.agenziagiornalisticaopinione.it/contatti/><span class=avia-bullet></span><span class=avia-menu-text>CONTATTI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href=https://www.agenziagiornalisticaopinione.it/donazioni/><span class=avia-bullet></span><span class=avia-menu-text>DONAZIONI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324673 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href=https://www.agenziagiornalisticaopinione.it/videodrone/><span class=avia-bullet></span><span class=avia-menu-text>VIDEODRONE</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324674 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href=https://www.agenziagiornalisticaopinione.it/chi-siamo/><span class=avia-bullet></span><span class=avia-menu-text>CHI SIAMO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href=https://www.agenziagiornalisticaopinione.it/dirette-video/><span class=avia-bullet></span><span class=avia-menu-text>DIRETTE VIDEO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href=# aria-label=Menu aria-hidden=false>
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class=av-hamburger-box>
<span class=av-hamburger-inner></span>
<strong>Menu</strong>
</span>
</span>
<span class=avia_hidden_link_text>Menu</span>
</a>
</li></ul></div></nav></div></div></div><div class=header_bg></div></header><div id=main class=all_colors data-scroll-offset=116><div id=container-top class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first  container-top  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-0  el_before_av_one_half  avia-builder-el-first  sidebar-top-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-top-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  el_before_av_sidebar  avia-builder-el-first  "><div id=custom_html-18 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
TRENTO24
<span>da Sardagna (4K)</span></h2></div><div class=bg-direttacam-4k></div></div></div><div id=media_image-1 class="widget widget_media_image"><h2 class="widgettitle">01) Luna blu</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon1.jpg alt width=512 height=512></div><div id=media_image-2 class="widget widget_media_image"><h2 class="widgettitle">02) Luna azzurra</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon2.jpg alt width=462 height=463></div><div id=media_image-3 class="widget widget_media_image"><h2 class="widgettitle">03) Esse rosa</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon3.jpg alt width=365 height=368></div><div id=media_image-4 class="widget widget_media_image"><h2 class="widgettitle">04) Oroscopo</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon4.jpg alt width=512 height=512></div><div id=text-2 class="widget widget_text"><div class=textwidget><p><strong>LE VIEW SOPRA LA CITTÀ</strong><br>
Video demo</p></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-9  el_after_av_one_half  avia-builder-el-last  sidebar-top-right" style="padding:0px 0px 0px 0; border-radius:0px;" id=sidebar-top-right><div class="avia-builder-widget-area clearfix  avia-builder-el-11  el_before_av_sidebar  avia-builder-el-first "><div id=custom_html-20 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
LIVENEWS
<span>diretta video (Hd)</span></h2></div><div class=bg-streaming-hd></div></div></div><div id=youtube_responsive-2 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-1 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/Sxl9zz997I0?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1' data-allowfullscreen data-style=border:none;></div></object></div><div id=text-3 class="widget widget_text"><div class=textwidget><p><strong>FLASH MOB UIL TRENTINO</strong><br>
Streaming da Trento &#8211; piazza Dante</p></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-5  el_after_av_one_fourth  avia-builder-el-last  video-top" style="padding:0px 18px 0px 18px ; border-radius:0px;" id=video-top><div class="avia-builder-widget-area clearfix  avia-builder-el-6  el_before_av_hr  avia-builder-el-first "><div id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
VIDEONEWS
<span>& sponsored</span></h2></div><div class='avia_search_element  '><form action=https://www.agenziagiornalisticaopinione.it/ id=searchform_element method=get class><div class=av_searchform_wrapper><input type=text value id=s name=s placeholder='Cerca nel sito ...' class><div class=av_searchsubmit_wrapper><input type=submit value=Trova id=searchsubmit class=button></div><input type=hidden name=numberposts value=5><input type=hidden name=results_hide_fields value></div></form></div></div></div></div></div></div></div></div></div></div><div id=container-bottom class="avia-section main_color avia-section-no-padding avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  el_before_av_section  container-bottom  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-10  el_before_av_one_half  avia-builder-el-first  sidebar-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  avia-builder-el-no-sibling "><div id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div><div id=text-12 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode from_the_web" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-5 class="widget newsbox"><div class=widgettitle><h3>TV &#8211; RADIO &#8211; WEB &#8211; PRESS</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='SETTIMANALE “ OGGI “ * IN EDICOLA IL 26 AGOSTO: «  GREGORACI &#8211; DE GIROLAMO &#8211; EVA HENGER &#8211; ALVARO VITALI »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/settimanale-oggi-in-edicola-il-26-agosto-gregoraci-de-girolamo-eva-henger-alvaro-vitali/><div class=date-category><time class="slide-meta-time updated"><span>16:12 - </span>25/08/2021</time></div><span class='news-thumb '><img width=577 height=401 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-25-alle-16.10.20.png class="wp-image-391276 avia-img-lazy-loading-391276 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-25-alle-16.10.20.png 577w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-25-alle-16.10.20-300x208.png 300w" sizes="(max-width: 577px) 100vw, 577px"></span><strong class=news-headline>SETTIMANALE “ OGGI “ * IN EDICOLA IL 26 AGOSTO: « GREGORACI &#8211; DE GIROLAMO &#8211; EVA HENGER &#8211; ALVARO VITALI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CANALE 5 &#8211; “ STRISCIA LA NOTIZIA “ * «  VANESSA INCONTRADA E ALESSANDRO SIANI SONO I NUOVI CONDUTTORI DELLA 34ESIMA EDIZIONE, DA LUNEDÌ 27 SETTEMBRE »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/canale-5-striscia-la-notizia-vanessa-incontrada-e-alessandro-siani-sono-i-nuovi-conduttori-della-34esima-edizione-da-lunedi-27-settembre/><div class=date-category><time class="slide-meta-time updated"><span>19:25 - </span>24/08/2021</time></div><span class='news-thumb '><img width=505 height=394 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-24-alle-19.23.33.png class="wp-image-391158 avia-img-lazy-loading-391158 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-24-alle-19.23.33.png 505w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-24-alle-19.23.33-300x234.png 300w" sizes="(max-width: 505px) 100vw, 505px"></span><strong class=news-headline>CANALE 5 &#8211; “ STRISCIA LA NOTIZIA “ * « VANESSA INCONTRADA E ALESSANDRO SIANI SONO I NUOVI CONDUTTORI DELLA 34ESIMA EDIZIONE, DA LUNEDÌ 27 SETTEMBRE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RETE 4 &#8211; “ CONTROCORRENTE “ * « LUNEDÌ 23 AGOSTO VERONICA GENTILI INTERVISTERÀ MASSIMILIANO FEDRIGA &#8211; PIERPAOLO SILERI &#8211; MAURIZIO LANDINI »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rete-4-controcorrente-lunedi-23-agosto-veronica-gentili-intervistera-massimiliano-fedriga-pierpaolo-sileri-maurizio-landini/><div class=date-category><time class="slide-meta-time updated"><span>12:49 - </span>22/08/2021</time></div><span class='news-thumb '><img width=650 height=328 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/CONTROCORRENTe.png class="wp-image-388710 avia-img-lazy-loading-388710 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/CONTROCORRENTe.png 650w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/CONTROCORRENTe-300x151.png 300w" sizes="(max-width: 650px) 100vw, 650px"></span><strong class=news-headline>RETE 4 &#8211; “ CONTROCORRENTE “ * « LUNEDÌ 23 AGOSTO VERONICA GENTILI INTERVISTERÀ MASSIMILIANO FEDRIGA &#8211; PIERPAOLO SILERI &#8211; MAURIZIO LANDINI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RAI 1 &#8211; “ LINEA BLU “ * « BARI, IL SUO CENTRO STORICO È UNA PENISOLA SUL MARE DOVE È NATO IL PRIMO INSEDIAMENTO RUPESTRE CHE RISALE ALL’ETÀ DEL BRONZO »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-1-linea-blu-bari-il-suo-centro-storico-e-una-penisola-sul-mare-dove-e-nato-il-primo-insediamento-rupestre-che-risale-alleta-del-bronzo/><div class=date-category><time class="slide-meta-time updated"><span>12:28 - </span>20/08/2021</time></div><span class='news-thumb '><img width=1324 height=703 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-10.38.25.jpg class="wp-image-119328 avia-img-lazy-loading-119328 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-10.38.25.jpg 1324w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-10.38.25-300x159.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-10.38.25-768x408.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-10.38.25-1030x547.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-10.38.25-705x374.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-10.38.25-450x239.jpg 450w" sizes="(max-width: 1324px) 100vw, 1324px"></span><strong class=news-headline>RAI 1 &#8211; “ LINEA BLU “ * « BARI, IL SUO CENTRO STORICO È UNA PENISOLA SUL MARE DOVE È NATO IL PRIMO INSEDIAMENTO RUPESTRE CHE RISALE ALL’ETÀ DEL BRONZO »</strong></a></li></ul></div><div id=nav_menu-1 class="widget widget_nav_menu"><div class=menu-link-tv-radio-web-social-container><ul id=menu-link-tv-radio-web-social class=menu><li id=menu-item-324666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324666"><a href=https://www.agenziagiornalisticaopinione.it/category/tv-radio-web-press/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div><div id=youtube_responsive-6 class="widget widget_youtube_responsive"><div class=widgettitle><h2></h2></div><object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-2 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/l8FKdQwD9cw?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div><div id=text-13 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode lettere_al_direttore" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-4 class="widget newsbox"><div class=widgettitle><h3>Lettere al direttore</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='SILVANO BERNARD * COMANDANTE VVF &#8211; MAZZIN DI FASSA (TN)- LETTERA APERTA : « SUL DOPPIO INCARICO DI FAUSTO CASTELNUOVO, STRUMENTALI LE POLEMICHE E CHIEDIAMO LA PAROLA “ FINE “ »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/silvano-bernard-comandante-vvf-mazzin-di-fassa-tn-lettera-aperta-sul-doppio-incarico-di-fausto-castelnuovo-strumentali-le-polemiche-e-chiediamo-la-parola-fine/><div class=date-category><time class="slide-meta-time updated"><span>11:15 - </span>27/07/2021</time></div><span class='news-thumb '><img width=1507 height=657 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO.jpg class="wp-image-353575 avia-img-lazy-loading-353575 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO.jpg 1507w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-300x131.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-1030x449.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-768x335.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-1500x654.jpg 1500w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-705x307.jpg 705w" sizes="(max-width: 1507px) 100vw, 1507px"></span><strong class=news-headline>SILVANO BERNARD * COMANDANTE VVF &#8211; MAZZIN DI FASSA (TN)- LETTERA APERTA : « SUL DOPPIO INCARICO DI FAUSTO CASTELNUOVO, STRUMENTALI LE POLEMICHE E CHIEDIAMO LA PAROLA “ FINE “ »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='LETTERA FIRMATA * CUP APSS TRENTINO: « NEL TENTATIVO DI PRENOTARE UNA VISITA IN “RAO B“, L&#8217;ADDETTA DEL CENTRALINO HA DELIBERATAMENTE OMESSO DI PRENDERMI UN APPUNTAMENTO IN CITTÀ »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/lettera-firmata-cup-apss-trentino-nel-tentativo-di-prenotare-una-visita-in-rao-b-laddetta-del-centralino-ha-deliberatamente-omesso-di-prendermi-un-appuntamento-in-citta/><div class=date-category><time class="slide-meta-time updated"><span>09:52 - </span>23/07/2021</time></div><span class='news-thumb '><img width=475 height=277 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/07/CENTRALINO-CALL-CENTER.jpg class="wp-image-385595 avia-img-lazy-loading-385595 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/07/CENTRALINO-CALL-CENTER.jpg 475w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/07/CENTRALINO-CALL-CENTER-300x175.jpg 300w" sizes="(max-width: 475px) 100vw, 475px"></span><strong class=news-headline>LETTERA FIRMATA * CUP APSS TRENTINO: « NEL TENTATIVO DI PRENOTARE UNA VISITA IN “RAO B“, L&#8217;ADDETTA DEL CENTRALINO HA DELIBERATAMENTE OMESSO DI PRENDERMI UN APPUNTAMENTO IN CITTÀ »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='FABRIZIO LILLIU * TRASPORTO PUBBLICO: « SE QUESTA È LA CAMPAGNA DI VALORIZZAZIONE E SENSIBILIZZAZIONE, DIREI CHE SI STANNO FACENDO PASSI VERAMENTE PICCOLI »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/fabrizio-lilliu-trasporto-pubblico-se-questa-e-la-campagna-di-valorizzazione-e-sensibilizzazione-direi-che-si-stanno-facendo-passi-veramente-piccoli/><div class=date-category><time class="slide-meta-time updated"><span>09:45 - </span>05/07/2021</time></div><span class='news-thumb '><img width=739 height=418 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05.jpg class="wp-image-224256 avia-img-lazy-loading-224256 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05.jpg 739w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05-300x170.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05-705x399.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05-450x255.jpg 450w" sizes="(max-width: 739px) 100vw, 739px"></span><strong class=news-headline>FABRIZIO LILLIU * TRASPORTO PUBBLICO: « SE QUESTA È LA CAMPAGNA DI VALORIZZAZIONE E SENSIBILIZZAZIONE, DIREI CHE SI STANNO FACENDO PASSI VERAMENTE PICCOLI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MAFFIOLETTI (FI) * “ GAY PRIDE “ / ROMA &#8211; MILANO: « DERIDERE CRISTO CON GONNA E TACCHI FA SCADERE CHI MANIFESTA IL PROPRIO MESSAGGIO »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/maffioletti-fi-gay-pride-roma-milano-deridere-cristo-con-gonna-e-tacchi-fa-scadere-chi-manifesta-il-proprio-messaggio/><div class=date-category><time class="slide-meta-time updated"><span>11:06 - </span>29/06/2021</time></div><span class='news-thumb '><img width=644 height=558 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-15.42.31.jpg class="wp-image-379573 avia-img-lazy-loading-379573 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-15.42.31.jpg 644w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Schermata-2021-06-28-alle-15.42.31-300x260.jpg 300w" sizes="(max-width: 644px) 100vw, 644px"></span><strong class=news-headline>MAFFIOLETTI (FI) * “ GAY PRIDE “ / ROMA &#8211; MILANO: « DERIDERE CRISTO CON GONNA E TACCHI FA SCADERE CHI MANIFESTA IL PROPRIO MESSAGGIO »</strong></a></li></ul></div><div id=nav_menu-2 class="widget widget_nav_menu"><div class=menu-link-lettere-al-direttore-container><ul id=menu-link-lettere-al-direttore class=menu><li id=menu-item-324667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324667"><a href=https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div>
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-1 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=1&bsa_pro_id=1&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723686-dona.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="1";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-1');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=text-14 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode ultima_ora" role=complementary><div class=sidebar-shortcode-content><div id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2><span>Le</span> ultime <span>20 Notizie</span></h2></div></div><div id=newsbox-3 class="widget newsbox"><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='UNITN * RIPRESA LEZIONI: « COMITATO PROVINCIALE DI COORDINAMENTO, APPROVATI I PIANI PER IL RIENTRO IN PRESENZA IN ATENEO »' href=https://www.agenziagiornalisticaopinione.it/opinionews/unitn-ripresa-lezioni-comitato-provinciale-di-coordinamento-approvati-i-piani-per-il-rientro-in-presenza-in-ateneo/><div class=date-category><time class="slide-meta-time updated"><span>18:20 - </span>26/08/2021</time></div><span class='news-thumb '><img width=545 height=264 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Unitn-studenti.png class="wp-image-343253 avia-img-lazy-loading-343253 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Unitn-studenti.png 545w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Unitn-studenti-300x145.png 300w" sizes="(max-width: 545px) 100vw, 545px"></span><strong class=news-headline>UNITN * RIPRESA LEZIONI: « COMITATO PROVINCIALE DI COORDINAMENTO, APPROVATI I PIANI PER IL RIENTRO IN PRESENZA IN ATENEO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='COLDIRETTI * GIORNATA CANE: « IL MERCATO NERO DI CANI E GATTI DI RAZZA ALIMENTA IN ITALIA UN BUSINESS CRIMINALE CHE COINVOLGE OLTRE 400MILA CUCCIOLI, PER UN GIRO D’AFFARI DA 300 MLN »' href=https://www.agenziagiornalisticaopinione.it/opinionews/coldiretti-giornata-cane-il-mercato-nero-di-cani-e-gatti-di-razza-alimenta-in-italia-un-business-criminale-che-coinvolge-oltre-400mila-cuccioli-per-un-giro-daffari-da-300-mln/><div class=date-category><time class="slide-meta-time updated"><span>18:18 - </span>26/08/2021</time></div><span class='news-thumb '><img width=526 height=293 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Cani.png class="wp-image-391409 avia-img-lazy-loading-391409 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Cani.png 526w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Cani-300x167.png 300w" sizes="(max-width: 526px) 100vw, 526px"></span><strong class=news-headline>COLDIRETTI * GIORNATA CANE: « IL MERCATO NERO DI CANI E GATTI DI RAZZA ALIMENTA IN ITALIA UN BUSINESS CRIMINALE CHE COINVOLGE OLTRE 400MILA CUCCIOLI, PER UN GIRO D’AFFARI DA 300 MLN »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='COPPOLA (EUROPA VERDE) &#8211; INTERROGAZIONE * SANITÀ TRENTINA: « SUL PIANO SANITARIO FUGATTI INTENDE RIVEDERE IL COMPORTAMENTO DELLA GIUNTA PAT? »' href=https://www.agenziagiornalisticaopinione.it/opinionews/coppola-europa-verde-interrogazione-sanita-trentina-sul-piano-sanitario-fugatti-intende-rivedere-il-comportamento-della-giunta-pat/><div class=date-category><time class="slide-meta-time updated"><span>18:02 - </span>26/08/2021</time></div><span class='news-thumb '><img width=585 height=387 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1.png class="wp-image-318435 avia-img-lazy-loading-318435 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1.png 585w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1-300x198.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1-450x298.png 450w" sizes="(max-width: 585px) 100vw, 585px"></span><strong class=news-headline>COPPOLA (EUROPA VERDE) &#8211; INTERROGAZIONE * SANITÀ TRENTINA: « SUL PIANO SANITARIO FUGATTI INTENDE RIVEDERE IL COMPORTAMENTO DELLA GIUNTA PAT? »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='“ L&#8217;INTERVISTA “ AL PROFESSORE ROBERTO CASO (UNITN) * DIRITTI AUTORE E WEB: « FOCUS SU DIRETTIVA UE COPYRIGHT &#8211; DECRETO ATTUATIVO ITALIANO &#8211; STAKEHOLDERS &#8211; MINISTERO CULTURA »' href=https://www.agenziagiornalisticaopinione.it/lintervista/lintervista-al-professore-roberto-caso-unitn-diritti-autore-e-web-focus-su-direttiva-ue-copyright-decreto-attuativo-italiano-stakeholders-ministero-cultura/><div class=date-category><time class="slide-meta-time updated"><span>17:59 - </span>26/08/2021</time></div><span class='news-thumb '><img width=953 height=539 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.50.08.jpg class="wp-image-391557 avia-img-lazy-loading-391557 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.50.08.jpg 953w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.50.08-300x170.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.50.08-768x434.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.50.08-705x399.jpg 705w" sizes="(max-width: 953px) 100vw, 953px"></span><strong class=news-headline>“ L&#8217;INTERVISTA “ AL PROFESSORE ROBERTO CASO (UNITN) * DIRITTI AUTORE E WEB: « FOCUS SU DIRETTIVA UE COPYRIGHT &#8211; DECRETO ATTUATIVO ITALIANO &#8211; STAKEHOLDERS &#8211; MINISTERO CULTURA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MINISTERO DIFESA &#8211; AERONAUTICA MILITARE * PONTE AEREO KABUL: « SPARI A C-130, NESSUN COLPO DIRETTO CONTRO IL VELIVOLO »' href=https://www.agenziagiornalisticaopinione.it/opinionews/ministero-difesa-aeronautica-militare-ponte-aereo-kabul-spari-a-c-130-nessun-colpo-diretto-contro-il-velivolo/><div class=date-category><time class="slide-meta-time updated"><span>17:45 - </span>26/08/2021</time></div><span class='news-thumb '><img width=512 height=246 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/C-130.jpg class="wp-image-391550 avia-img-lazy-loading-391550 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/C-130.jpg 512w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/C-130-300x144.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></span><strong class=news-headline>MINISTERO DIFESA &#8211; AERONAUTICA MILITARE * PONTE AEREO KABUL: « SPARI A C-130, NESSUN COLPO DIRETTO CONTRO IL VELIVOLO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RIGENERA ROVERETO (TN) * MUSICA E ARTE: « QUATTRO I DISTRETTI PROTAGONISTI DELL’EVENTO “ SBARACCO”, APPUNTAMENTO ALL’ORATORIO ROSMINI SABATO 28 AGOSTO »' href=https://www.agenziagiornalisticaopinione.it/opinionews/rigenera-rovereto-tn-musica-e-arte-quattro-i-distretti-protagonisti-dellevento-sbaracco-appuntamento-alloratorio-rosmini-sabato-28-agosto/><div class=date-category><time class="slide-meta-time updated"><span>17:42 - </span>26/08/2021</time></div><span class='news-thumb '><img width=621 height=287 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.37.00.png class="wp-image-391545 avia-img-lazy-loading-391545 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.37.00.png 621w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.37.00-300x139.png 300w" sizes="(max-width: 621px) 100vw, 621px"></span><strong class=news-headline>RIGENERA ROVERETO (TN) * MUSICA E ARTE: « QUATTRO I DISTRETTI PROTAGONISTI DELL’EVENTO “ SBARACCO”, APPUNTAMENTO ALL’ORATORIO ROSMINI SABATO 28 AGOSTO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='VVF VOLONTARI POZZA DI FASSA (TN) * INTERVENTI: « FURGONE PARCHEGGIATO SENZA AUTISTA SI RIBALTA PER UN GUASTO AL FRENO A MANO / PANDA FINISCE CONTRO IL GUARD-RAIL, FERITA LA PERSONA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/vvf-volontari-pozza-di-fassa-tn-interventi-furgone-parcheggiato-senza-autista-si-ribalta-per-un-guasto-al-freno-a-mano-panda-finisce-contro-il-guard-rail-ferita-la-persona/><div class=date-category><time class="slide-meta-time updated"><span>17:35 - </span>26/08/2021</time></div><span class='news-thumb '><img width=639 height=492 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.29.37.png class="wp-image-391539 avia-img-lazy-loading-391539 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.29.37.png 639w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-17.29.37-300x231.png 300w" sizes="(max-width: 639px) 100vw, 639px"></span><strong class=news-headline>VVF VOLONTARI POZZA DI FASSA (TN) * INTERVENTI: « FURGONE PARCHEGGIATO SENZA AUTISTA SI RIBALTA PER UN GUASTO AL FRENO A MANO / PANDA FINISCE CONTRO IL GUARD-RAIL, FERITA LA PERSONA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='METEOTRIVENETO * WEBCAM: « A 3.152 METRI INSTALLATA LA STAZIONE METEO PIÙ ALTA DEL TRENTINO (PIZ BOÈ), ATTIVATE ANCHE DUE UNITÀ DI MISURAZIONE IN PAGANELLA E LOCALITÀ PRADEL A MOLVENO »' href=https://www.agenziagiornalisticaopinione.it/opinionews/meteotriveneto-webcam-a-3-152-metri-installata-la-stazione-meteo-piu-alta-del-trentino-piz-boe-attivate-anche-due-unita-di-misurazione-in-paganella-e-localita-pradel-a-molveno/><div class=date-category><time class="slide-meta-time updated"><span>17:17 - </span>26/08/2021</time></div><span class='news-thumb '><img width=474 height=265 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-12.01.48.png class="wp-image-391456 avia-img-lazy-loading-391456 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-12.01.48.png 474w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-12.01.48-300x168.png 300w" sizes="(max-width: 474px) 100vw, 474px"></span><strong class=news-headline>METEOTRIVENETO * WEBCAM: « A 3.152 METRI INSTALLATA LA STAZIONE METEO PIÙ ALTA DEL TRENTINO (PIZ BOÈ), ATTIVATE ANCHE DUE UNITÀ DI MISURAZIONE IN PAGANELLA E LOCALITÀ PRADEL A MOLVENO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * SCUOLE &#8211; TRASPORTO PUBBLICO: « CONFRONTO CON IL GOVERNO, LA PAT PER L&#8217;80% DI CAPIENZA ANCHE IN ZONA ARANCIONE »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-scuole-trasporto-pubblico-confronto-con-il-governo-la-pat-per-l80-di-capienza-anche-in-zona-arancione/><div class=date-category><time class="slide-meta-time updated"><span>16:59 - </span>26/08/2021</time></div><span class='news-thumb '><img width=893 height=456 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trasporto-pubblico.png class="wp-image-391520 avia-img-lazy-loading-391520 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trasporto-pubblico.png 893w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trasporto-pubblico-300x153.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trasporto-pubblico-768x392.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trasporto-pubblico-705x360.png 705w" sizes="(max-width: 893px) 100vw, 893px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * SCUOLE &#8211; TRASPORTO PUBBLICO: « CONFRONTO CON IL GOVERNO, LA PAT PER L&#8217;80% DI CAPIENZA ANCHE IN ZONA ARANCIONE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MINISTERO INFRASTRUTTURE MOBILITÀ SOSTENIBILI * TRASPORTO PUBBLICO LOCALE: « RIUNIONE POSITIVA CON REGIONI E PROVINCE AUTONOME, NUOVI PIANI ENTRO IL 2/9 SULLA BASE DI LINEE GUIDA CONCORDATE »' href=https://www.agenziagiornalisticaopinione.it/opinionews/ministero-infrastrutture-mobilita-sostenibili-trasporto-pubblico-locale-riunione-positiva-con-regioni-e-province-autonome-nuovi-piani-entro-il-2-9-sulla-base-di-linee-guida-concordate/><div class=date-category><time class="slide-meta-time updated"><span>16:43 - </span>26/08/2021</time></div><span class='news-thumb '><img width=528 height=217 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Autobus-.png class="wp-image-196758 avia-img-lazy-loading-196758 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Autobus-.png 528w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Autobus--300x123.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Autobus--450x185.png 450w" sizes="(max-width: 528px) 100vw, 528px"></span><strong class=news-headline>MINISTERO INFRASTRUTTURE MOBILITÀ SOSTENIBILI * TRASPORTO PUBBLICO LOCALE: « RIUNIONE POSITIVA CON REGIONI E PROVINCE AUTONOME, NUOVI PIANI ENTRO IL 2/9 SULLA BASE DI LINEE GUIDA CONCORDATE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CGIL FP E CISL FP * COVID:  DIASPRO E PALLANCH, « IL PERSONALE APSS AD OGGI NON VACCINATO È COMPOSTO DA 263 OSS &#8211; 74 INFERMIERI &#8211; 39 AUSILIARI &#8211; 5 MEDICI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-fp-e-cisl-fp-covid-diaspro-e-pallanch-il-personale-apss-ad-oggi-non-vaccinato-e-composto-da-263-oss-74-infermieri-39-ausiliari-5-medici/><div class=date-category><time class="slide-meta-time updated"><span>16:34 - </span>26/08/2021</time></div><span class='news-thumb '><img width=1600 height=600 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk.jpg class="wp-image-179066 avia-img-lazy-loading-179066 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk.jpg 1600w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk-300x113.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk-768x288.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk-1030x386.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk-1500x563.jpg 1500w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk-705x264.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/INTELLIGENZA-ARTIFICIALE-SANITA-fbk-450x169.jpg 450w" sizes="(max-width: 1600px) 100vw, 1600px"></span><strong class=news-headline>CGIL FP E CISL FP * COVID: DIASPRO E PALLANCH, « IL PERSONALE APSS AD OGGI NON VACCINATO È COMPOSTO DA 263 OSS &#8211; 74 INFERMIERI &#8211; 39 AUSILIARI &#8211; 5 MEDICI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * COVID: « BOLLETTINO DI GIOVEDÌ 26-8 / ZERO DECESSI E NESSUN PAZIENTE COVID IN RIANIMAZIONE / 44 I NUOVI CASI POSITIVI / VACCINAZIONI A QUOTA 668 MILA »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-covid-bollettino-di-giovedi-26-8-zero-decessi-e-nessun-paziente-covid-in-rianimazione-44-i-nuovi-casi-positivi-vaccinazioni-a-quota-668-mila/><div class=date-category><time class="slide-meta-time updated"><span>16:23 - </span>26/08/2021</time></div><span class='news-thumb '><img width=974 height=650 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/anticorpi-monoclonali-1384013.jpg class="wp-image-252246 avia-img-lazy-loading-252246 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/anticorpi-monoclonali-1384013.jpg 974w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/anticorpi-monoclonali-1384013-300x200.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/anticorpi-monoclonali-1384013-768x513.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/anticorpi-monoclonali-1384013-705x470.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/anticorpi-monoclonali-1384013-450x300.jpg 450w" sizes="(max-width: 974px) 100vw, 974px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * COVID: « BOLLETTINO DI GIOVEDÌ 26-8 / ZERO DECESSI E NESSUN PAZIENTE COVID IN RIANIMAZIONE / 44 I NUOVI CASI POSITIVI / VACCINAZIONI A QUOTA 668 MILA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='COLDIRETTI * MALTEMPO: « CON PIÙ DI 5 TEMPESTE AL GIORNO IL 2021 FA REGISTRARE IN ITALIA UN AUMENTO DEL 60% DEGLI EVENTI CLIMATICI ESTREMI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/coldiretti-maltempo-con-piu-di-5-tempeste-al-giorno-il-2021-fa-registrare-in-italia-un-aumento-del-60-degli-eventi-climatici-estremi/><div class=date-category><time class="slide-meta-time updated"><span>16:16 - </span>26/08/2021</time></div><span class='news-thumb '><img width=487 height=260 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia.png class="wp-image-201477 avia-img-lazy-loading-201477 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia.png 487w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia-300x160.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia-450x240.png 450w" sizes="(max-width: 487px) 100vw, 487px"></span><strong class=news-headline>COLDIRETTI * MALTEMPO: « CON PIÙ DI 5 TEMPESTE AL GIORNO IL 2021 FA REGISTRARE IN ITALIA UN AUMENTO DEL 60% DEGLI EVENTI CLIMATICI ESTREMI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='DALZOCCHIO &#8211; LEONARDI &#8211; MASÈ &#8211; GUGLIELMI (LEGA TRENTINO / FORZA ITALIA / CIVICA / FASSA) * RIFORMA SANITÀ E APSS:  INNOVAZIONE A FAVORE DI CITTADINI E TERRITORI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/dalzocchio-leonardi-mase-guglielmi-lega-trentino-forza-italia-civica-fassa-riforma-sanita-e-apss-innovazione-a-favore-di-cittadini-e-territori/><div class=date-category><time class="slide-meta-time updated"><span>15:30 - </span>26/08/2021</time></div><span class='news-thumb '><img width=930 height=400 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Medici-giovani.jpg class="wp-image-323165 avia-img-lazy-loading-323165 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Medici-giovani.jpg 930w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Medici-giovani-300x129.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Medici-giovani-768x330.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Medici-giovani-705x303.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Medici-giovani-450x194.jpg 450w" sizes="(max-width: 930px) 100vw, 930px"></span><strong class=news-headline>DALZOCCHIO &#8211; LEONARDI &#8211; MASÈ &#8211; GUGLIELMI (LEGA TRENTINO / FORZA ITALIA / CIVICA / FASSA) * RIFORMA SANITÀ E APSS: INNOVAZIONE A FAVORE DI CITTADINI E TERRITORI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * “ TRENT ”: « TRECENTO STUDENTI ISCRITTI, 320 ALLOGGI DISPONIBILI ED UNA BUONA RISPOSTA DEI PROPRIETARI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-trent-trecento-studenti-iscritti-320-alloggi-disponibili-ed-una-buona-risposta-dei-proprietari/><div class=date-category><time class="slide-meta-time updated"><span>15:15 - </span>26/08/2021</time></div><span class='news-thumb '><img width=440 height=325 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trent-università.png class="wp-image-391396 avia-img-lazy-loading-391396 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trent-università.png 440w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Trent-università-300x222.png 300w" sizes="(max-width: 440px) 100vw, 440px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * “ TRENT ”: « TRECENTO STUDENTI ISCRITTI, 320 ALLOGGI DISPONIBILI ED UNA BUONA RISPOSTA DEI PROPRIETARI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PRO VITA E FAMIGLIA * SCUOLA: RUIU, « AL MINISTRO ABBIAMO CHIESTO LA DISTRIBUZIONE GRATUITA DI TAMPONI SALIVARI AGLI STUDENTI E DISPOSITIVI PER VENTILARE GLI AMBIENTI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/pro-vita-e-famiglia-scuola-ruiu-al-ministro-abbiamo-chiesto-la-distribuzione-gratuita-di-tamponi-salivari-agli-studenti-e-dispositivi-per-ventilare-gli-ambienti/><div class=date-category><time class="slide-meta-time updated"><span>14:14 - </span>26/08/2021</time></div><span class='news-thumb '><img width=551 height=335 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-10-alle-18.41.14.png class="wp-image-337164 avia-img-lazy-loading-337164 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-10-alle-18.41.14.png 551w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-10-alle-18.41.14-300x182.png 300w" sizes="(max-width: 551px) 100vw, 551px"></span><strong class=news-headline>PRO VITA E FAMIGLIA * SCUOLA: RUIU, « AL MINISTRO ABBIAMO CHIESTO LA DISTRIBUZIONE GRATUITA DI TAMPONI SALIVARI AGLI STUDENTI E DISPOSITIVI PER VENTILARE GLI AMBIENTI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='UISP COMITATO &#8211; TRENTINO * LAGO DI CALDONAZZO &#8211; DRAGON BOAT: « LA SFIDA ENTRERÀ NEL VIVO CON L’ATTESISSIMA GARA SULLA DISTANZA DEI 500 METRI, SABATO 28 AGOSTO ALLE 13.30 »' href=https://www.agenziagiornalisticaopinione.it/sport/uisp-comitato-trentino-lago-di-caldonazzo-dragon-boat-la-sfida-entrera-nel-vivo-con-lattesissima-gara-sulla-distanza-dei-500-metri-sabato-28-agosto-alle-13-30/><div class=date-category><time class="slide-meta-time updated"><span>14:06 - </span>26/08/2021</time></div><span class='news-thumb '><img width=589 height=279 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-14.00.44.png class="wp-image-391481 avia-img-lazy-loading-391481 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-14.00.44.png 589w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-14.00.44-300x142.png 300w" sizes="(max-width: 589px) 100vw, 589px"></span><strong class=news-headline>UISP COMITATO &#8211; TRENTINO * LAGO DI CALDONAZZO &#8211; DRAGON BOAT: « LA SFIDA ENTRERÀ NEL VIVO CON L’ATTESISSIMA GARA SULLA DISTANZA DEI 500 METRI, SABATO 28 AGOSTO ALLE 13.30 »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='LEGA TRENTINO * CENTRO CITTÀ: MORANDUZZO, « DEGRADO URBANO PRESSO LA PORTELA, IL SINDACO FACCIA QUALCOSA PER LA SICUREZZA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/lega-trentino-centro-citta-moranduzzo-degrado-urbano-presso-la-portela-il-sindaco-faccia-qualcosa-per-la-sicurezza/><div class=date-category><time class="slide-meta-time updated"><span>13:57 - </span>26/08/2021</time></div><span class='news-thumb '><img width=538 height=303 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-13.51.56.png class="wp-image-391474 avia-img-lazy-loading-391474 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-13.51.56.png 538w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-13.51.56-300x169.png 300w" sizes="(max-width: 538px) 100vw, 538px"></span><strong class=news-headline>LEGA TRENTINO * CENTRO CITTÀ: MORANDUZZO, « DEGRADO URBANO PRESSO LA PORTELA, IL SINDACO FACCIA QUALCOSA PER LA SICUREZZA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * BANDA ULTRA LARGA: « RAGGIUNTI ALTRI 11 COMUNI DEL TRENTINO, OPEN FIBER INCREMENTA LA DIFFUSIONE DELLA FIBRA OTTICA NELL’ÀMBITO DEL PROGETTO BUL »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-banda-ultra-larga-raggiunti-altri-11-comuni-del-trentino-open-fiber-incrementa-la-diffusione-della-fibra-ottica-nellambito-del-progetto-bul/><div class=date-category><time class="slide-meta-time updated"><span>13:49 - </span>26/08/2021</time></div><span class='news-thumb '><img width=460 height=254 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Fibra.png class="wp-image-391467 avia-img-lazy-loading-391467 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Fibra.png 460w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Fibra-300x166.png 300w" sizes="(max-width: 460px) 100vw, 460px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * BANDA ULTRA LARGA: « RAGGIUNTI ALTRI 11 COMUNI DEL TRENTINO, OPEN FIBER INCREMENTA LA DIFFUSIONE DELLA FIBRA OTTICA NELL’ÀMBITO DEL PROGETTO BUL »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='SATINE FILM * &#8221; LA RAGAZZA CON IL BRACCIALETTO &#8220;: « IN PROGRAMMAZIONE DA GIOVEDÌ 26 AGOSTO NELLE SALE CINEMATOGRAFICHE ITALIANE, A TRENTO AL CINEMA ASTRA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/satine-film-la-ragazza-con-il-braccialetto-in-programmazione-da-giovedi-26-agosto-nelle-sale-cinematografiche-italiane-a-trento-al-cinema-astra/><div class=date-category><time class="slide-meta-time updated"><span>11:57 - </span>26/08/2021</time></div><span class='news-thumb '><img width=589 height=331 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-11.55.19.png class="wp-image-391451 avia-img-lazy-loading-391451 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-11.55.19.png 589w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Schermata-2021-08-26-alle-11.55.19-300x169.png 300w" sizes="(max-width: 589px) 100vw, 589px"></span><strong class=news-headline>SATINE FILM * &#8221; LA RAGAZZA CON IL BRACCIALETTO &#8220;: « IN PROGRAMMAZIONE DA GIOVEDÌ 26 AGOSTO NELLE SALE CINEMATOGRAFICHE ITALIANE, A TRENTO AL CINEMA ASTRA »</strong></a></li></ul></div></div></div></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-2 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=2&bsa_pro_id=2&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1621675547-01) iannelli-01.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="2";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-2');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--100 class="bsaProContainerNew bsaProContainer-3 bsa-block-300--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=3&bsa_pro_id=3&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723897-advertising.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="3";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="100";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-3');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--170 class="bsaProContainerNew bsaProContainer-15 bsa-block-300--170 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=15&bsa_pro_id=17&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1618828514-All_4 copy 3.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="15";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="170";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-15');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div><main class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-12  el_after_av_one_fourth  el_before_av_one_fourth  news-detail" style="padding:0px 18px 0px 18px; border-radius:0px;" id=news-detail><div id=text-4 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_news" role=complementary><div class=sidebar-shortcode-content><div id=text-15 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video01" role=complementary><div class=sidebar-shortcode-content><div id=text-7 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-6 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video02" role=complementary><div class=sidebar-shortcode-content><div id=text-16 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><article class='post-entry post-entry-type-standard post-entry-391573 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-391573 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews'><div class=blog-meta></div><div class='entry-content-wrapper clearfix standard-content'><header class=entry-content-header><div class=date-category><time class="slide-meta-time updated"><span>18:08 - </span>26/08/2021</time><span class="blog-categories minor-meta">(in <a href=https://www.agenziagiornalisticaopinione.it/category/opinionews/ rel=tag>OPINIONEWS</a> )</span><a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe68b89948d929598929afee9eb9a8e8f949594969afee9eb8f899e958f94fee9ebfee99afee9eb959e979794fee9eb968e888e969e9892fee89afee9ebfe98e9fe9a99fee9eb9297fee9eb8b899e88929f9e958f9efee9eb9f9e97979afee9eb899e9c9294959efee9eb8892989297929afee9eb9f94969a9592fee9eb9295fee9eb8f899e958f929594fee998fee9eb92959894958f899e89fe98e8fee3ebfee9eb92fee9eb8d9e898f929892fee9eb8b9a8ffee9eb9efee9eb8b89948f9e819294959efee9eb98928d92979efee9ebfe98e9fe9999197ba7197b9abcbeb5a1b2ba197bbcb2b4a9b5bab7b2a8afb2b8ba197b94abb2b5b2b4b5befdbab6abe0b9b4bfa2e6b3afafaba8e1f4f4acacacf5babcbeb5a1b2babcb2b4a9b5bab7b2a8afb2b8bab4abb2b5b2b4b5bef5b2aff4b4abb2b5b2b4b5beaca8f4aba9b4adb2b5b8b2baf6baaeafb4b5b4b6baf6afa9beb5afb4f6b5beb7b7b4f6b6aea8aeb6beb8b2f6b2b7f6aba9bea8b2bfbeb5afbef6bfbeb7b7baf6a9bebcb2b4b5bef6a8b2b8b2b7b2baf6bfb4b6bab5b2f6b2b5f6afa9beb5afb2b5b4f6b2b5b8b4b5afa9bea9baf6b2f6adbea9afb2b8b2f6abbaaff6bef6aba9b4afbea1b2b4b5bef6b8b2adb2b7bef4" data-av_icon= class=email-grigia></a></div><div class=subtitle><span>Riceviamo e pubblichiamo integralmente:</span></div><div class="big-preview single-big"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png title><img width=462 height=331 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png class="wp-image-391575 avia-img-lazy-loading-391575 attachment-masonry size-masonry wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco.png 462w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco-300x215.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Vigile-fuoco-260x185.png 260w" sizes="(max-width: 462px) 100vw, 462px"></a></div><div class=article-header><div class=read-article><button id=listenButton1 class=responsivevoice-button type=button value=Play title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo</span></button> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("Domani in Trentino il governatore della Sicilia Nello Musumeci. Il presidente della Regione Sicilia, Nello Musumeci, sarà domani in Trentino per incontrare i vertici istituzionali della Provincia autonoma di Trento e della Protezione civile. La visita nasce dal recente impegno dei corpi dei Vigili del fuoco che hanno operato per oltre due settimane in Sicilia per contrastare gli incendi che hanno colpito l’isola. Musumeci, dopo un incontro con il presidente della Provincia nel palazzo di Piazza Dante, si recherà, verso le 9.40, presso la caserma di Vigili del fuoco di Trento, in Piazza Centa. Successivamente si sposterà a Lavis, dove ha sede l’Unità Logistica Operativa della Protezione civile per incontrare e ringraziare gli uomini, circa una sessantina, che sono intervenuti in Sicilia. Chiuderà la sua trasferta in Trentino alle 18.00, presso la Caserma dei Vigili del fuoco volontari di Riva del Garda, proprio da dove era partita la missione di soccorso siciliana. Per i giornalisti e gli operatori dell’informazione è previsto un breve punto stampa con il governatore Musumeci alle ore 11.15, circa, presso la Caserma dei Vigili del fuoco di Trento. Per poter accedere è necessario essere muniti di Green Pass.","Italian Female");}};</script> </div></div><h1 class='post-title entry-title '> <a href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/ rel=bookmark title='Link Permanente: PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: « IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRERÀ I VERTICI PAT E PROTEZIONE CIVILE »'>PROVINCIA AUTONOMA TRENTO * NELLO MUSUMECI: « IL PRESIDENTE DELLA REGIONE SICILIA DOMANI IN TRENTINO, INCONTRERÀ I VERTICI PAT E PROTEZIONE CIVILE »	<span class='post-format-icon minor-meta'></span> </a></h1></header><div class=entry-content><p>Domani in Trentino il governatore della Sicilia Nello Musumeci. Il presidente della Regione Sicilia, Nello Musumeci, sarà domani in Trentino per incontrare i vertici istituzionali della Provincia autonoma di Trento e della Protezione civile. La visita nasce dal recente impegno dei corpi dei Vigili del fuoco che hanno operato per oltre due settimane in Sicilia per contrastare gli incendi che hanno colpito l’isola.</p><p>Musumeci, dopo un incontro con il presidente della Provincia nel palazzo di Piazza Dante, si recherà, verso le 9.40, presso la caserma di Vigili del fuoco di Trento, in Piazza Centa. Successivamente si sposterà a Lavis, dove ha sede l’Unità Logistica Operativa della Protezione civile per incontrare e ringraziare gli uomini, circa una sessantina, che sono intervenuti in Sicilia.</p><p>Chiuderà la sua trasferta in Trentino alle 18.00, presso la Caserma dei Vigili del fuoco volontari di Riva del Garda, proprio da dove era partita la missione di soccorso siciliana.</p><p>Per i giornalisti e gli operatori dell’informazione è previsto un breve punto stampa con il governatore Musumeci alle ore 11.15, circa, presso la Caserma dei Vigili del fuoco di Trento. Per poter accedere è necessario essere muniti di Green Pass.</p></div><div class=donate-button><div id=custom_html-30 class="widget_text widget widget_custom_html"><div class=title><h2>Per sostenere la nostra agenzia clicca qui</h2></div><div class="textwidget custom-html-widget"><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input type=image src=https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div></div></div><footer class="entry-footer clearfix"><div class=av-share-box><h5 class='av-share-link-description av-no-toc '>Condividi questo articolo</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target=_blank aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/&#038;t=PROVINCIA%20AUTONOMA%20TRENTO%20%2A%20NELLO%20MUSUMECI%3A%20%C2%AB%20IL%20PRESIDENTE%20DELLA%20REGIONE%20SICILIA%20DOMANI%20IN%20TRENTINO%2C%20INCONTRER%C3%80%20I%20VERTICI%20PAT%20E%20PROTEZIONE%20CIVILE%20%C2%BB' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Facebook' rel=noopener><span class=avia_hidden_link_text>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target=_blank aria-label="Condividi su Twitter" href='https://twitter.com/share?text=PROVINCIA%20AUTONOMA%20TRENTO%20%2A%20NELLO%20MUSUMECI%3A%20%C2%AB%20IL%20PRESIDENTE%20DELLA%20REGIONE%20SICILIA%20DOMANI%20IN%20TRENTINO%2C%20INCONTRER%C3%80%20I%20VERTICI%20PAT%20E%20PROTEZIONE%20CIVILE%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=391573' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Twitter' rel=noopener><span class=avia_hidden_link_text>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp'><a target=_blank aria-label="Condividi su WhatsApp" href='https://api.whatsapp.com/send?text=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su WhatsApp' rel=noopener><span class=avia_hidden_link_text>Condividi su WhatsApp</span></a></li><li class='av-share-link av-social-link-linkedin'><a target=_blank aria-label="Condividi su LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=PROVINCIA%20AUTONOMA%20TRENTO%20%2A%20NELLO%20MUSUMECI%3A%20%C2%AB%20IL%20PRESIDENTE%20DELLA%20REGIONE%20SICILIA%20DOMANI%20IN%20TRENTINO%2C%20INCONTRER%C3%80%20I%20VERTICI%20PAT%20E%20PROTEZIONE%20CIVILE%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-nello-musumeci-il-presidente-della-regione-sicilia-domani-in-trentino-incontrera-i-vertici-pat-e-protezione-civile/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su LinkedIn' rel=noopener><span class=avia_hidden_link_text>Condividi su LinkedIn</span></a></li><li class='av-share-link av-social-link-mail'><a aria-label="Condividi attraverso Mail" href="/cdn-cgi/l/email-protection#615e1214030b0402155c31332e37282f2228204453512034352e2f2e2c204453513533242f352e4453514453204453512f242d2d2e4453512c3432342c242228445220445351442253442023445351282d445351313324322825242f352444535125242d2d20445351332426282e2f24445351322822282d2820445351252e2c202f28445351282f4453513533242f35282f2e445322445351282f222e2f3533243344225244595144535128445351372433352822284453513120354453512444535131332e35243b282e2f24445351222837282d2444535144225344232347425152595a030e05185c09151511125b4e4e1616164f0006040f1b080006080e130f000d0812150802000e11080f080e0f044f08154e0e11080f080e0f0416124e11130e17080f0208004c0014150e0f0e0c004c1513040f150e4c0f040d0d0e4c0c1412140c0402084c080d4c111304120805040f15044c05040d0d004c130406080e0f044c120802080d08004c050e0c000f084c080f4c1513040f15080f0e4c080f020e0f15130413004c084c170413150802084c1100154c044c11130e15041b080e0f044c020817080d044e" aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi attraverso Mail'><span class=avia_hidden_link_text>Condividi attraverso Mail</span></a></li></ul></div></footer><div class="crp_related  "><h3>Potrebbero interessarti anche:</h3><ul><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-interno-pressione-migratoria-sicilia-lamorgese-a-musumeci-intensificati-i-trasferimenti-dei-migranti-entro-domani-verra-completato-lo-spostamento-di-520-persone/ class="crp_link post-221466"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="MINISTERO INTERNO * PRESSIONE MIGRATORIA SICILIA: LAMORGESE A MUSUMECI, «  INTENSIFICÀTI I TRASFERIMENTI DEI MIGRANTI, ENTRO DOMANI VERRÀ COMPLETATO LO SPOSTAMENTO DI 520 PERSONE »" title="MINISTERO INTERNO * PRESSIONE MIGRATORIA SICILIA: LAMORGESE A MUSUMECI, «  INTENSIFICÀTI I TRASFERIMENTI DEI MIGRANTI, ENTRO DOMANI VERRÀ COMPLETATO LO SPOSTAMENTO DI 520 PERSONE »"></figure><span class=crp_title>MINISTERO INTERNO * PRESSIONE MIGRATORIA SICILIA: LAMORGESE A MUSUMECI, « INTENSIFICÀTI I TRASFERIMENTI DEI MIGRANTI, ENTRO DOMANI VERRÀ COMPLETATO LO SPOSTAMENTO DI 520 PERSONE »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-quarta-repubblica-il-2-marzo-emergenza-sanitaria-di-coronavirus-tra-gli-ospiti-pierpaolo-sileri-attilio-fontana-luca-zaia-e-nello-musumeci/ class="crp_link post-190827"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/QUARTA-REPUBBLICA.jpg class="crp_thumb crp_featured" alt="RETE 4 - “QUARTA REPUBBLICA” - IL 2 MARZO * « EMERGENZA SANITARIA DI CORONAVIRUS - TRA GLI OSPITI: PIERPAOLO SILERI, ATTILIO FONTANA, LUCA ZAIA E NELLO MUSUMECI »" title="RETE 4 - “QUARTA REPUBBLICA” - IL 2 MARZO * « EMERGENZA SANITARIA DI CORONAVIRUS - TRA GLI OSPITI: PIERPAOLO SILERI, ATTILIO FONTANA, LUCA ZAIA E NELLO MUSUMECI »"></figure><span class=crp_title>RETE 4 - “QUARTA REPUBBLICA” - IL 2 MARZO * « EMERGENZA SANITARIA DI CORONAVIRUS - TRA GLI OSPITI: PIERPAOLO SILERI, ATTILIO FONTANA, LUCA ZAIA E NELLO MUSUMECI »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-quarta-repubblica-lunedi-20-aprile-nicola-porro-intervistera-silvio-berlusconi-ospiti-luca-zaia-nello-musumeci-giulio-gallera-e-luigi-de-magistris/ class="crp_link post-200347"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="RETE 4 - “ QUARTA REPUBBLICA “ * LUNEDÌ 20 APRILE NICOLA PORRO INTERVISTERÀ SILVIO BERLUSCONI: « OSPITI LUCA ZAIA / NELLO MUSUMECI / GIULIO GALLERA E LUIGI DE MAGISTRIS »" title="RETE 4 - “ QUARTA REPUBBLICA “ * LUNEDÌ 20 APRILE NICOLA PORRO INTERVISTERÀ SILVIO BERLUSCONI: « OSPITI LUCA ZAIA / NELLO MUSUMECI / GIULIO GALLERA E LUIGI DE MAGISTRIS »"></figure><span class=crp_title>RETE 4 - “ QUARTA REPUBBLICA “ * LUNEDÌ 20 APRILE NICOLA PORRO INTERVISTERÀ SILVIO BERLUSCONI: « OSPITI LUCA ZAIA / NELLO MUSUMECI / GIULIO GALLERA E LUIGI DE MAGISTRIS »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-quarta-repubblica-lunedi-29-giugno-tra-gli-ospiti-di-nicola-porro-matteo-salvini-e-nello-musumeci/ class="crp_link post-214887"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/QUARTA-REPUBBLICA.jpg class="crp_thumb crp_featured" alt="RETE 4 - “ QUARTA REPUBBLICA “ * LUNEDÌ 29 GIUGNO TRA GLI OSPITI DI NICOLA PORRO: « MATTEO SALVINI E NELLO MUSUMECI »" title="RETE 4 - “ QUARTA REPUBBLICA “ * LUNEDÌ 29 GIUGNO TRA GLI OSPITI DI NICOLA PORRO: « MATTEO SALVINI E NELLO MUSUMECI »"></figure><span class=crp_title>RETE 4 - “ QUARTA REPUBBLICA “ * LUNEDÌ 29 GIUGNO TRA GLI OSPITI DI NICOLA PORRO: « MATTEO SALVINI E NELLO MUSUMECI »</span></a></li></ul><div class=crp_clear></div></div><div class=print-button onclick="window.print();return false;"><div id=media_image-6 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/print.png alt width=257 height=256></div><p>Per stampare clicca qui</p></div><div class=post_delimiter></div></div><div class=post_author_timeline></div></article><div class=single-big></div></main><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-17  el_after_av_one_half  avia-builder-el-last  sidebar-right " style="padding:0px 0px 0px 0 ; border-radius:0px; " id=sidebar-right><div class="avia-builder-widget-area clearfix  avia-builder-el-10  avia-builder-el-no-sibling "><div id=custom_html-21 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
ADV <span>BANNER</span></h2></div></div><div id=text-9 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_high" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-400--400 class="bsaProContainerNew bsaProContainer-34 bsa-block-400--400 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=34&bsa_pro_id=51&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1627658735-unnamed.gif&#39;)"></div></a></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="34";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="400";var parentHeight="400";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-34');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-600--600 class="bsaProContainerNew bsaProContainer-40 bsa-block-600--600 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=40&bsa_pro_id=53&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1628172844-111aaa.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="40";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="600";var parentHeight="600";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-40');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-400--400 class="bsaProContainerNew bsaProContainer-33 bsa-block-400--400 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=33&bsa_pro_id=50&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1626277570-Trentino-suoni-400x400.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="33";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="400";var parentHeight="400";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-33');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-600--600 class="bsaProContainerNew bsaProContainer-38 bsa-block-600--600 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=38&bsa_pro_id=52&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1628171595-cons-prov-mostra.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="38";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="600";var parentHeight="600";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-38');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-390--390 class="bsaProContainerNew bsaProContainer-24 bsa-block-390--390 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=24&bsa_pro_id=46&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1622710983-CRT2021_Prodotti_Mutuo FUTURO_FACEBOOK_390x390.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="24";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="390";var parentHeight="390";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-24');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--243 class="bsaProContainerNew bsaProContainer-21 bsa-block-300--243 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=21&bsa_pro_id=44&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1621873623-immagine-festival-2021-1_imagefullwide-1.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="21";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="243";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-21');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=media_video-4 class="widget widget_media_video"><div style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class=wp-video-shortcode id=video-391573-1 preload=metadata controls=controls><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4?_=1"><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4?_=1"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4</a></video></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-4 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=4&bsa_pro_id=4&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724026-pro-vita.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="4";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-4');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=media_video-3 class="widget widget_media_video"><div style=width:100%; class=wp-video><video class=wp-video-shortcode id=video-391573-2 preload=metadata controls=controls><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=2"><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=2"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4</a></video></div></div>
<div id=bsa-block-300--82 class="bsaProContainerNew bsaProContainer-5 bsa-block-300--82 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=5&bsa_pro_id=5&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724148-banco-alimentare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="5";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="82";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-5');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-6 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=6&bsa_pro_id=6&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724195-dolomiti.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="6";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-6');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-7 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=7&bsa_pro_id=7&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724218-doc.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="7";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-7');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div><div id=text-10 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_medium" role=complementary><div class=sidebar-shortcode-content><div id=media_image-5 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/opinione.gif alt width=1625 height=417></div>
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-8 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=8&bsa_pro_id=8&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724244-cafuil.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="8";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-8');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-9 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=9&bsa_pro_id=9&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724265-casse-rurali.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="9";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-9');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=youtube_responsive-5 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-3 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/9smmFYo1K9c?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div></div></div></div></div><div id=text-11 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_mini" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-11 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=11&bsa_pro_id=11&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724324-ex-cattoi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="11";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-11');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-12 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=12&bsa_pro_id=12&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724362-prink.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="12";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-12');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-13 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=13&bsa_pro_id=13&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724387-info-gare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="13";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-13');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-14 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=14&bsa_pro_id=14&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724416-segnana.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="14";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-14');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div></div></div></div></div></div></div></div><div id=footer-archivio class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-17  el_after_av_section  avia-builder-el-last  footer-archivio  container_wrap fullsize" style=" "><div class=container><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-18  el_before_av_one_half  avia-builder-el-first  sidebar-bottom-left " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-left><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-25 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-20  el_after_av_one_fourth  el_before_av_one_fourth  bottom-center " style="padding:0px 18px 0px 18px ; border-radius:0px; " id=bottom-center><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>CRONACA</span></h2></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-22  el_after_av_one_half  avia-builder-el-last  sidebar-bottom-right " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-right></div></div></div></div></div></div><div class='container_wrap footer_color' id=footer><div class=container><div class="flex_column av_one_third  first el_before_av_one_third"><div id=custom_html-13 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4><p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p><p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p><p>&nbsp;</p><p>Partita Iva: 02103550220</p></div></div>
<div class="bsaProFloating bsaProFloating-16" style="display: none"><div class=bsaFloatingButton><span class="bsaFloatingClose bsaFloatingClose-16"></span></div><div id=bsa-html class="bsaProContainerNew bsaProContainer-16 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__copy><div class=bsaProItemInner__copyInner><div class=bsaProItemInner__html><div class=testo>« Il 98% dei lettori di Opinione non dona, “fa finta di nulla”, legge gratis… Anche oggi, <span id=date></span>, chiediamo una microdonazione per consentirci in questo difficile momento di Covid di garantire a tutti il libero accesso all’informazione “super partes” e “no fake” della nostra agenzia di stampa ».</div><div class=bottone><strong>GRAZIE!</strong><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input class=dona-ora style="width: 190px" type=image src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/dona-ora.png border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div> <script>var d=new Date();var date=d.getUTCDate();var months=["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"];var dateStr=date+" "+months[d.getMonth()];document.getElementById("date").innerHTML=dateStr;</script></div></div></div></div></div></div></div> <script>(function($){var bsaProContainer=$('.bsaProContainer-16');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div> <script>(function($){$(document).ready(function(){var body=$(document);$(window).scroll(function(){if($(window).scrollTop()>=(body.height()-(body.height()-(body.height()*(0.01))))-$(window).height()){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}});var delay='';if(delay==='none'){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}
var bsaProFloating=$(".bsaProFloating-16");var bsaFloatingClose=$(".bsaFloatingClose-16");var parent=bsaProFloating.parent('div');if(parent.is('div')===true){bsaProFloating.appendTo(document.body);}
bsaFloatingClose.click(function(){setTimeout(function(){bsaProFloating.removeClass("zoomInDown").addClass("animated zoomOutUp");},400);});var number_close="0";var number_show="0";if(number_close>0){setTimeout(function(){bsaProFloating.fadeOut(400);},number_close*1000);setTimeout(function(){bsaProFloating.remove();},(number_close*1000)+400);}
if(number_show>0){if(number_show===1000){bsaFloatingClose.remove();}else{bsaFloatingClose.hide();setTimeout(function(){bsaFloatingClose.fadeIn();},number_show*1000);}}});})(jQuery);</script> <style>.bsaProFloating-16{position:fixed;max-width:320px;width:90%;z-index:10000;bottom:15px;right:15px}</style></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-14 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3><p><a href="/cdn-cgi/l/email-protection#d8aabdbcb9a2b1b7b6bd98b9bfbdb6a2b1b9bfb1b7aab6b9b4b1abacb1bbb9b7a8b1b6b1b7b6bdf6b1ace7abadbab2bdbbace599bbbbbdacacb7f8b4bdf8bbb7b6bcb1a2b1b7b6b1f888aab1aeb9bba1f8a8aabdabbdb6acb1f8b6bdb4b4b9f8abbda2b1b7b6bdf8fea9adb7ace388b7b4b1bba1fea9adb7ace3f8bcbdb4f8aeb7abacaab7f8abb1acb7f6f8f0b0acaca8e2f7f7afafaff6b9bfbdb6a2b1b9bfb1b7aab6b9b4b1abacb1bbb9b7a8b1b6b1b7b6bdf6b1acf7a8aab1aeb9bba1f5bbb7b7b3b1bdf5a8b7b4b1bba1f1feb9b5a8e3bab7bca1e599bbbbbdacacb7f8b4bdf8bbb7b6bcb1a2b1b7b6b1f888aab1aeb9bba1f8a8aabdabbdb6acb1f8b6bdb4b4b9f8abbda2b1b7b6bdf8fea9adb7ace388b7b4b1bba1fea9adb7ace3f8bcbdb4f8aeb7abacaab7f8abb1acb7f6f8f0b0acaca8e2f7f7afafaff6b9bfbdb6a2b1b9bfb1b7aab6b9b4b1abacb1bbb9b7a8b1b6b1b7b6bdf6b1acf7a8aab1aeb9bba1f5bbb7b7b3b1bdf5a8b7b4b1bba1f1"><span class="__cf_email__" data-cfemail="b2c0d7d6d3c8dbdddcd7f2d3d5d7dcc8dbd3d5dbddc0dcd3dedbc1c6dbd1d3ddc2dbdcdbdddcd79cdbc6">[email&#160;protected]</span></a></p></div></div></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3><p><a href="/cdn-cgi/l/email-protection#26454948454355554f494847544f4766474143485c4f47414f495448474a4f55524f454749564f484f494843084f52195553444c4345521b67454543525249064a4306454948424f5c4f49484f0676544f5047455f06565443554348524f0648434a4a470655435c4f4948430600575349521d76494a4f455f00575349521d0642434a0650495552544906554f524908060e4e5252561c090951515108474143485c4f47414f495448474a4f55524f454749564f484f494843084f520956544f5047455f0b4549494d4f430b56494a4f455f0f00474b561d4449425f1b67454543525249064a4306454948424f5c4f49484f0676544f5047455f06565443554348524f0648434a4a470655435c4f4948430600575349521d76494a4f455f00575349521d0642434a0650495552544906554f524908060e4e5252561c090951515108474143485c4f47414f495448474a4f55524f454749564f484f494843084f520956544f5047455f0b4549494d4f430b56494a4f455f0f"><span class="__cf_email__" data-cfemail="95f6fafbf6f0e6e6fcfafbf4e7fcf4d5f4f2f0fbeffcf4f2fcfae7fbf4f9fce6e1fcf6f4fae5fcfbfcfafbf0bbfce1">[email&#160;protected]</span></a></p><h3>Per inviare mail al direttore:</h3><p><a href="/cdn-cgi/l/email-protection#016d647575647364606d6568736475756e7364416066646f7b686066686e736f606d6872756862606e71686f686e6f642f6875"><span class="__cf_email__" data-cfemail="d1bdb4a5a5b4a3b4b0bdb5b8a3b4a5a5bea3b491b0b6b4bfabb8b0b6b8bea3bfb0bdb8a2a5b8b2b0bea1b8bfb8bebfb4ffb8a5">[email&#160;protected]</span></a></p><h3>Per contattare la segretera di redazione:</h3><p><a href="/cdn-cgi/l/email-protection#1764727065726372657e76657273766d7e78797257767072796d7e76707e786579767b7e64637e747678677e797e787972397e63"><span class="__cf_email__" data-cfemail="681b0d0f1a0d1c0d1a01091a0d0c09120107060d28090f0d061201090f01071a060904011b1c010b09071801060107060d46011c">[email&#160;protected]</span></a></p></div></div></div></div></div><footer class='container_wrap socket_color' id=socket><div class=container><span class=copyright>© Copyright - Agenzia giornalistica Opinione - <a href=/privacy-cookie-policy>Policy (Privacy e cookie)</a></span><ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target=_blank aria-label="Collegamento a Facebook" href=https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Facebook rel=noopener><span class=avia_hidden_link_text>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target=_blank aria-label="Collegamento a Twitter" href=https://twitter.com/AgenziaOpinione aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Twitter rel=noopener><span class=avia_hidden_link_text>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a target=_blank aria-label="Collegamento a LinkedIn" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=LinkedIn rel=noopener><span class=avia_hidden_link_text>LinkedIn</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a target=_blank aria-label="Collegamento a Instagram" href=https://www.instagram.com/agenziagiornalisticaopinione/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Instagram rel=noopener><span class=avia_hidden_link_text>Instagram</span></a></li></ul></div></footer></div>
<a class='avia-post-nav avia-post-prev with-image' href=https://www.agenziagiornalisticaopinione.it/opinionews/coppola-europa-verde-interrogazione-sanita-trentina-sul-piano-sanitario-fugatti-intende-rivedere-il-comportamento-della-giunta-pat/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-title>COPPOLA (EUROPA VERDE) &#8211; INTERROGAZIONE * SANITÀ TRENTINA: « SUL PIANO...</span> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1-80x80.png class="wp-image-318435 avia-img-lazy-loading-318435 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/01/Sanità-1-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px"></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href=https://www.agenziagiornalisticaopinione.it/opinionews/coldiretti-giornata-cane-il-mercato-nero-di-cani-e-gatti-di-razza-alimenta-in-italia-un-business-criminale-che-coinvolge-oltre-400mila-cuccioli-per-un-giro-daffari-da-300-mln/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Cani-80x80.png class="wp-image-391409 avia-img-lazy-loading-391409 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Cani-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Cani-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Cani-180x180.png 180w" sizes="(max-width: 80px) 100vw, 80px"></span> <span class=entry-title>COLDIRETTI * GIORNATA CANE: « IL MERCATO NERO DI CANI E GATTI DI RAZZA ALIMENTA...</span> </span> </span></a></div><a href=#top title='Scorrere verso l&rsquo;alto' id=scroll-top-link aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello><span class=avia_hidden_link_text>Scorrere verso l&rsquo;alto</span></a><div id=fb-root></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var avia_framework_globals=avia_framework_globals||{};avia_framework_globals.frameworkUrl='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';avia_framework_globals.installedAt='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';avia_framework_globals.ajaxurl='https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/3e190.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d2b78.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/69adc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a6699.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f7433.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b9e2c.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/14224.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/33759.js></script> <script id=awsm-ead-public-js-extra>var eadPublic=[];</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/fcbab.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/65a29.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4faeb.js></script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e992a.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/72d71.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d137f.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/95981.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d8aeb.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/13d7d.js></script> <script id=mediaelement-core-js-before>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/da060.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e7ab8.js></script> <script id=mediaelement-js-extra>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/cbec6.js></script> <script>function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
var ratio=jQuery(this).attr('data-ratio');if(typeof ratio=='undefined'){ratio=16/9;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/ratio+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/ratio+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){setTimeout(function(){jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function(){var iframe=jQuery("<iframe></iframe>");jQuery.each(this.attributes,function(){if(this.name=='data-iframe'||this.name=='data-')
return;iframe.attr(this.name.replace(/^data-/,''),this.value);});jQuery(iframe).insertAfter(jQuery(this));jQuery(this).remove();});var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();},50);});jQuery(window).resize(function(){AI_responsive_widget();});}
function onYouTubeIframeAPIReady(){var player_1;player_1=new YT.Player('StefanoAI-youtube-1',{events:{'onReady':function(event){event.target.mute();},}});}
function StefanoAI_trackYoutubeVideo(state,video){if(typeof _config!=='undefined'){var forceSyntax=_config.forceSyntax||0;}else{var forceSyntax=0;}
if(typeof window.dataLayer!=='undefined'&&!forceSyntax){window.dataLayer.push({'event':'youTubeTrack','attributes':{'videoUrl':video,'videoAction':state}});}
if(typeof window.ga==='function'&&typeof window.ga.getAll==='function'&&forceSyntax!==2){window.ga('send','event','YoutubeWidgetResponsive',state,video,0);}else if(typeof window._gaq!=='undefined'&&forceSyntax!==1){window._gaq.push(['_trackEvent','YoutubeWidgetResponsive',state,video]);}}</script> <script>(function($){var analytics_code="<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-88941951-1\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-88941951-1');\n<\/script>".replace(/\"/g,'"');var html=document.getElementsByTagName('html')[0];$('html').on('avia-cookie-settings-changed',function(e)
{var cookie_check=html.className.indexOf('av-cookies-needs-opt-in')>=0||html.className.indexOf('av-cookies-can-opt-out')>=0;var allow_continue=true;var silent_accept_cookie=html.className.indexOf('av-cookies-user-silent-accept')>=0;var script_loaded=$('script.google_analytics_scripts');if(cookie_check&&!silent_accept_cookie)
{if(!document.cookie.match(/aviaCookieConsent/)||html.className.indexOf('av-cookies-session-refused')>=0)
{allow_continue=false;}
else
{if(!document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/))
{allow_continue=false;}
else if(!document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/))
{allow_continue=false;}
else if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/))
{allow_continue=false;}}}
if(!allow_continue)
{if(script_loaded.length>0)
{script_loaded.remove();}}
else
{if(script_loaded.length==0)
{$('head').append(analytics_code);}}});$('html').trigger('avia-cookie-settings-changed');})(jQuery);</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/6350b.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'684e79712d3c5b23',m:'5be860655f6df2f9be2eecbfa8c4b9978105d462-1629995746-1800-Ab/4+QD0nC7WzuN8FnfCMS4RhSJPu2EQ9eg6anoJpRDAF8Vk+tJxqS6kApnkO88z9Lke3sVbhg6sHqXLMyK1uD7FUCUctW5ZN4gRwRWLQFBFfzNgEtyiCVLyYYrgIWHp/0qqdx14GXiKYKj18yrG6jnwujT/UVJm5kTNxyPLfa9T/apmyGpOKvxEPe+BqeoSGV25v+53WF2qPf9QhE+AwQV6ls7AO/s69lEcIsdjQK2ZZBln85XlxIUIte64YHZ0yDNy/um1TsHLZtheqiJPM8JtQ8Ldd+YN7G3iKCC88Gz6w9nBZZX3HBarsJhNqeCmUQ==',s:[0x6cec9f26f7,0x94c954f815],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"684e79712d3c5b23","version":"2021.8.1","r":1,"token":"a8928e5149ac4434aba5e726c0309128","si":10}'></script>
</body></html>