<!DOCTYPE HTML>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <!-- Meta Tags -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Mobile Device Meta -->
    <meta name="viewport" content="width=device-width, initial-scale=1"> 

    <!-- Theme output -->
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	.bsaFloatingButton {
    position: absolute!important;
    right: 5px;
    top: 2px;
}
.bsaFloatingClose {
    background: none!important;
    font-size: 20px;
    font-weight: 600;
    text-align: center;
}
.bsaProFloating {
    max-width: 1200px!important;
    bottom: 0!important;
    right: 50%!important;
    margin-right: -600px;
    border: 2px solid #CD212A;
    padding: 24px;
    background: #FFCAC8;
    border-radius: 10px 10px 0 0;
    border-bottom: 0;
    box-shadow: 0px 0px 12px rgb(0 0 0 / 50%);
}
.bsaFloatingClose::after {
    content: "x";
}
.testo {
    width: 80%;
    float: left;
    color: #000;
}
.testo,
.testo span {
    font-size: 20px!important;
    line-height: 26px!important;
}
.bottone {
    width: 20%;
    float: left;
    text-align: center;
    color: #000;
    font-size: 20px!important;
    line-height: 26px!important;
}
@media only screen and (max-width: 1440px) {
    .bsaProFloating {
        right: 5%!important;
        margin-right: 0!important;
        max-width: initial!important;
    }
}
@media only screen and (max-width: 989px) {
    .bsaProFloating {
        padding: 20px 12px 6px;
    }
    .testo,
    .bottone {
        width: 100%!important;
        float:none!important;
    }
    .testo,
    .testo span,
    .bottone {
        font-size: 13px!important;
        line-height: 18px!important;
    }
}</style>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>FENALT * APSP - AUSILIARI: MOSER, « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)» - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino.</title>
<meta name="description" content="Le strategie per ovviare alla carenza di personale. MINI-CORSI PER LAVORARE NELLE CASE DI RIPOSO."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FENALT * APSP - AUSILIARI: MOSER, « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)» - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." />
<meta property="og:description" content="Le strategie per ovviare alla carenza di personale. MINI-CORSI PER LAVORARE NELLE CASE DI RIPOSO." />
<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/" />
<meta property="og:site_name" content="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." />
<meta property="article:section" content="OPINIONEWS" />
<meta property="og:updated_time" content="2022-04-02T17:56:51+02:00" />
<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg" />
<meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg" />
<meta property="og:image:width" content="1190" />
<meta property="og:image:height" content="341" />
<meta property="og:image:alt" content="FENALT * APSP &#8211; AUSILIARI: MOSER,  « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)»" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-02T17:56:44+02:00" />
<meta property="article:modified_time" content="2022-04-02T17:56:51+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="FENALT * APSP - AUSILIARI: MOSER, « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)» - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." />
<meta name="twitter:description" content="Le strategie per ovviare alla carenza di personale. MINI-CORSI PER LAVORARE NELLE CASE DI RIPOSO." />
<meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.agenziagiornalisticaopinione.it/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"},"image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it","name":"admin","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg","width":"1190","height":"341","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.agenziagiornalisticaopinione.it/author/admin/","name":"admin","url":"https://www.agenziagiornalisticaopinione.it/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"it-IT"}},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/#webpage","url":"https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/","name":"FENALT * APSP - AUSILIARI: MOSER, \u00ab GETTA NELLO SCONFORTO SOSTITUIRE GLI \u201cOSS\u201c (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)\u00bb - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino.","datePublished":"2022-04-02T17:56:44+02:00","dateModified":"2022-04-02T17:56:51+02:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"FENALT * APSP - AUSILIARI: MOSER, \u00ab GETTA NELLO SCONFORTO SOSTITUIRE GLI \u201cOSS\u201c (HANNO AVUTO FORMAZIONE PER","datePublished":"2022-04-02T17:56:44+02:00","dateModified":"2022-04-02T17:56:51+02:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"description":"Le strategie per ovviare alla carenza di personale. MINI-CORSI PER LAVORARE NELLE CASE DI RIPOSO.","name":"FENALT * APSP - AUSILIARI: MOSER, \u00ab GETTA NELLO SCONFORTO SOSTITUIRE GLI \u201cOSS\u201c (HANNO AVUTO FORMAZIONE PER","@id":"https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/#richSnippet","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/#webpage"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino. &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino. &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino. &raquo; FENALT * APSP &#8211; AUSILIARI: MOSER,  « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)» Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/anthemes-reviews/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.99&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='rmp-menu-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/rmp-menu/css/rmp-menu.css?ver=5d6099' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='multicote-wp-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp-child/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='multicote-wp-default-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/colors/default.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='multicote-wp-responsive-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/responsive.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/fontawesome-free-5.14.0-web/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='icofont-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owl-carousel-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/owl-carousel/owl.carousel.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='multicote_wp_fonts-css'  href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700%7CBaloo+Bhaina&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/anthemes-reviews/js/tie.js?ver=5.8.4' id='taqyeem-main-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/shortcode.min.js?ver=5.8.4' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-admin/js/media-upload.min.js?ver=5.8.4' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.8.4' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.8.4' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.8.4' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.8.4' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.8.4' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='text/javascript' id='rmp_menu_scripts-js-extra'>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</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/responsive-menu/v4.0.0/assets/js/rmp-menu.js?ver=4.1.4' id='rmp_menu_scripts-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-admin\/admin-ajax.php","nonce":"2201a08c4c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.agenziagiornalisticaopinione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/437548" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=437548' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Fopinionews%2Ffenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Fopinionews%2Ffenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88941951-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-88941951-1');
	</script>

	    <style type="text/css">header, .sticky, .jquerycssmenu ul li ul { background-color: #ffffff !important; }.p-first-letter p a  { color: #008c45 !important;}.jquerycssmenu ul li a  { color: #222222 !important;}.jquerycssmenu ul li.current_page_item > a, .jquerycssmenu ul li.current-menu-ancestor > a, .jquerycssmenu ul li.current-menu-item > a, .jquerycssmenu ul li.current-menu-parent > a, .jquerycssmenu ul li ul li.current_page_item > a, .jquerycssmenu ul li ul li.current-menu-ancestor > a, .jquerycssmenu ul li ul li.current-menu-item > a, .jquerycssmenu ul li ul li.current-menu-parent > a, .jquerycssmenu ul li a:hover, .jquerycssmenu ul li ul li:hover a:hover { border-bottom: 1px solid #eab710 !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4, ul.aut-meta li.name, ul.product_list_widget li ins, .archive-header h3 strong, .jquerycssmenu ul.carousel-categories li i, .blog-ex1 .an-home-title i, .blog-ex2 .an-home-title i, ul.masonry_list .an-widget-title i, .entry-top i, ul.article_list .an-widget-title i, .jquerycssmenu ul.carousel-categories li:hover a { color: #eab710 !important;}.bar-header, .popular-words strong, .searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, .newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover, a.add_to_cart_button:hover, .woocommerce span.onsale, ul.meta-icons-home li.sticky-lm, .sticky-lm .tooltiptext, #waveHorizontal1, #waveHorizontal2, #waveHorizontal3 { background-color: #eab710 !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4, ul.products li:hover img { border-bottom: 5px solid #eab710 !important;}.featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #eab710 !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #eab710 !important;}footer { border-top: 5px solid #eab710 !important;}.prev-articles { border-top: dashed 5px #eab710 !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #eab710 transparent #eab710 #eab710 !important;}.sticky-lm .tooltiptext::after { border-color: transparent transparent #eab710 !important;}#infinite-articles .sticky .ex2-content, #infinite-articles .sticky .ex1-content, ul#infinite-articles li.sticky { border-bottom: dashed 5px #eab710 !important;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #3c5eab !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #3c5eab transparent #3c5eab #3c5eab !important;}.thumbs-rating-container .thumbs-rating-up    { color: #23a9f6 !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #ffffff !important; }</style>
    <link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		 

<meta name="google-site-verification" content="eRBuFndY7-G55Umrx0wjCHWF6jD5w6hwcrrYovwswXU" />

</head>
<body class="post-template-default single single-post postid-437548 single-format-standard opinionews">
<button type="button"  aria-controls="rmp-container-406416" aria-label="Menu Trigger" id="rmp_menu_trigger-406416" destination="" class="rmp_menu_trigger rmp-menu-trigger-boring">
					<span class="rmp-trigger-box"><span class="responsive-menu-pro-inner"></span></span>
				</button><div id="rmp-container-406416" class="rmp-container rmp-container rmp-slide-left"><div id="rmp-menu-wrap-406416" class="rmp-menu-wrap"><ul id="rmp-menu-406416" class="rmp-menu" role="menubar" aria-label="AGO Mobile Menu"><li id="rmp-menu-item-324670" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/"  class = "rmp-menu-item-link"  role = "menuitem"  >HOME</a></li><li id="rmp-menu-item-324671" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/contatti/"  class = "rmp-menu-item-link"  role = "menuitem"  >CONTATTI</a></li><li id="rmp-menu-item-324672" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/donazioni/"  class = "rmp-menu-item-link"  role = "menuitem"  >DONAZIONI</a></li><li id="rmp-menu-item-406403" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/video/"  class = "rmp-menu-item-link"  role = "menuitem"  >VIDEO</a></li><li id="rmp-menu-item-324674" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/chi-siamo/"  class = "rmp-menu-item-link"  role = "menuitem"  >CHI SIAMO</a></li></ul></div></div>

<!-- Begin Header -->
<header> 

            <div class="top-navigation">
                <!-- popular words -->
                <div class="popular-words">
                    <div id="tags1"><strong>Popular tags:</strong> <a href="https://www.agenziagiornalisticaopinione.it/tag/featured/" class="tag-cloud-link tag-link-326 tag-link-position-1" style="font-size: 8pt;" aria-label="featured (20 elementi)">featured<span class="tagcount"> 20</span></a></div>                    <div id="tags2"><strong>Popular tags:</strong> <a href="https://www.agenziagiornalisticaopinione.it/tag/featured/" class="tag-cloud-link tag-link-326 tag-link-position-1" style="font-size: 8pt;" aria-label="featured (20 elementi)">featured<span class="tagcount"> 20</span></a></div>                    <div id="tags3"><strong>Popular tags:</strong> <a href="https://www.agenziagiornalisticaopinione.it/tag/featured/" class="tag-cloud-link tag-link-326 tag-link-position-1" style="font-size: 8pt;" aria-label="featured (20 elementi)">featured<span class="tagcount"> 20</span></a></div>                </div>

                <!-- Top social icons. -->
                                    <ul class="top-social">
<li><a href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/AgenziaOpinione" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it" target="_blank"><i class="fab fa-linkedin"></i></a></li>
<li><a href="https://www.instagram.com/agenziagiornalisticaopinione/" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/c/AgenziagiornalisticaOpinione" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>                        </div><div class="clear"></div>
    
        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.agenziagiornalisticaopinione.it/"><img class="logo" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AgenziaGiornalisticaOpinione-logo.png" alt="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." /></a>
				
				<span style="color:#9B9D9E;float: left;margin: 20px 0 0 20px;" id="slogan">News immediate, <br />non mediate!</span>
				
                <!-- Navigation Menu -->
                                    <nav id="myjquerymenu" class="jquerycssmenu">
                        <ul><li id="menu-item-324670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-324670"><a href="https://www.agenziagiornalisticaopinione.it/">HOME</a></li>
<li id="menu-item-324671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324671"><a href="https://www.agenziagiornalisticaopinione.it/contatti/">CONTATTI</a></li>
<li id="menu-item-324672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324672"><a href="https://www.agenziagiornalisticaopinione.it/donazioni/">DONAZIONI</a></li>
<li id="menu-item-406403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406403"><a href="https://www.agenziagiornalisticaopinione.it/video/">VIDEO</a></li>
<li id="menu-item-324674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324674"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/">CHI SIAMO</a></li>
</ul>                    </nav><!-- end #myjquerymenu -->
                
                <!-- search form get_search_form(); -->
                <form class="searchform2" method="get" action="https://www.agenziagiornalisticaopinione.it/">
    <input placeholder="Cerca ..." type="text" name="s" id="search-form-624872589b51c" class="search-field" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
        
        </header><!-- end #header -->   

<!-- Begin Content -->
<div class="wrap-fullwidth">
    <div class="single-content">

                <!-- categories -->
                    <div class="ct-size"><div class="entry-btn">Categorie Articolo:</div> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" rel="category tag">OPINIONEWS</a></div><div class="clear"></div>
                <ul class="single-breadcrumbs">
            <li><a href="https://www.agenziagiornalisticaopinione.it/">Home</a> <i class="fas fa-angle-right"></i></li>
            <li><a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>  <i class="fas fa-angle-right"></i></li>
            <li><a href="https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/">FENALT * APSP &#8211; AUSILIARI: MOSER,  « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)»</a></li>
        </ul>
        <div class="clear"></div>
        <!-- end .single-box -->



                <div class="entry-top">
            <a href="https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/"><h1 class="article-title entry-title">FENALT * APSP &#8211; AUSILIARI: MOSER,  « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)»</h1></a>
            <span>Scritto da <a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span> <i class="fas fa-check-circle"></i>
            <div class="actions">
                <a href="mailto:?subject=FENALT * APSP &#8211; AUSILIARI: MOSER,  « GETTA NELLO SCONFORTO SOSTITUIRE GLI “OSS“ (HANNO AVUTO FORMAZIONE PER 1.400 ORE) CON ASSISTENTI (FORMATI IN 68 ORE)» - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino.&body=https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/" title="Manda questo articolo per e-mail" target="_blank">
                    <i class="far fa-envelope"></i>
                    E-mail
                </a>

                <a href="#" onclick="window.print();" title="Stampa questo articolo" target="_blank">
                    <i class="fas fa-print"></i>
                    Stampa
                </a>
            </div><!-- .actions -->
            <div class="actions socials">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/">
                    <i class="fab fa-facebook-square"></i>
                    Facebook
                </a>
                <a href="https://twitter.com/intent/tweet?text=https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/">
                    <i class="fab fa-twitter-square"></i>
                    Twitter
                </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agenziagiornalisticaopinione.it/opinionews/fenalt-apsp-ausiliari-moser-getta-nello-sconforto-sostituire-gli-oss-hanno-avuto-formazione-per-1-400-ore-con-assistenti-formati-in-68-ore/&title=FENALT%20*%20APSP%20&#8211;%20AUSILIARI:%20MOSER,%20%20«%20GETTA%20NELLO%20SCONFORTO%20SOSTITUIRE%20GLI%20“OSS“%20(HANNO%20AVUTO%20FORMAZIONE%20PER%201.400%20ORE)%20CON%20ASSISTENTI%20(FORMATI%20IN%2068%20ORE)»">
                    <i class="fab fa-linkedin"></i>
                    LinkedIn
                </a>
            </div><!-- .socials -->
            
        </div><div class="clear"></div>
        

        <article>
                                    <div class="post post-437548 type-post status-publish format-standard has-post-thumbnail hentry category-opinionews" id="post-437548">

            <div class="media-single-content">
                             

                
                
                
                                                         <img width="950" height="272" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg" class="attachment-multicote-wp-thumbnail-single-image size-multicote-wp-thumbnail-single-image wp-post-image" alt="" loading="lazy" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT.jpg 1190w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT-300x86.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT-768x220.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT-1030x295.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT-705x202.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/FENALT-450x129.jpg 450w" sizes="(max-width: 950px) 100vw, 950px" />                                    
             
            </div><!-- end .media-single-content -->

                    <div class="entry">
                        <!-- entry content -->
                                                <div class="an-display-time" data-mod="17:56 - 2/04/2022"><i class="far fa-clock"></i> 17.56 - sabato 02 aprile 2022</div>
                                                    <p>Le strategie per ovviare alla carenza di personale. MINI-CORSI PER LAVORARE NELLE CASE DI RIPOSO.</p>
<p>Fenalt denuncia il rischio di un’assistenza non adeguata ai problemi medico-sanitari degli ospiti delle case di riposo.</p>
<p>L’Opera Armida Barelli in collaborazione con il Servizio Ricerca, Formazione e Sviluppo di UPIPA promuove un Corso di Formazione per ausiliari addetti all’assistenza da inserire nelle RSA del Trentino. Scrive il bando: “Si tratta di una figura professionale di cui il mercato del lavoro risulta carente: soprattutto nel post-pandemia, a causa delle difficoltà a gestire il lavoro con recuperi e rientri e ciclicamente in alcuni periodi dell’anno; le RSA del Trentino evidenziano difficoltà di reperimento di personale formato”.</p>
<p>Fenalt – sindacato maggioritario nelle case di riposo del Trentino – richiama da anni l’attenzione sulla carenza di personale specializzato all’interno delle Case di riposo, diventate ormai vere e proprie aree di lunga degenza per grandi anziani con patologie sanitarie complesse. Sconcerta che ora la carenza di personale specializzato sia compensata dalla ricerca di ausiliari per l’assistenza, frettolosamente formati in un mese, ed inviati a sostituire le assenze per ferie e recuperi degli OSS. “Rimaniamo sempre più stupiti dalla conduzione delle APSP del Trentino – commenta Roberto Moser, vice segretario generale Fenalt e responsabile area APSP del Sindacato – Viene da chiedersi come mai si sia arrivati a questo punto? Pensare di sostituire gli OSS, la cui formazione è di 1.400 ore, con assistenti formati in 68 ore ci getta nello sconforto.</p>
<p>Questi sono i riflessi di una gestione esclusivamente manageriale delle APSP. La qualità del fine vita non può essere garantita assumendo personale non adeguatamente preparato per i compiti che dovrà affrontare. Non si tratta di accompagnare in passeggiata gli anziani, ma di affrontare patologie complesse, soggetti non autosufficienti”. Da anni Fenalt richiama l’attenzione sui livelli assistenziali richiesti dai grandi anziani ospiti nelle case di riposo affetti da patologie sanitarie complesse che prevedono somministrazioni di terapie specifiche e cure sanitarie.</p>
<p>“E’ urgente – conclude Roberto Moser &#8211; approfondire le problematiche di organico che non possono più né essere ignorate né banalizzate. Non è possibile che si inseriscano nelle APSP figure che in assistenza non dovrebbero più esistere da anni. Il problema che poniamo all’assessore Segnana è un problema di governance, di scelte strategiche da cui dipende il futuro dell’assistenza degli anziani nel Trentino. Le case di riposo non sono più residenze per gli anziani, sono aree di lunga degenza che richiedono un organico adeguato. Ogni altra narrazione non corrisponde più a verità”.</p>
<p>&nbsp;</p>
<p>*<br />
Roberto Moser<br />
Vice Segretario generale Fenalt</p>
                                                                        <div class="clear"></div>

                        <!-- tags -->
                        
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Categorie Articolo:</div> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" rel="category tag">OPINIONEWS</a></div><div class="clear"></div>
                        
                        <div class="clear"></div>                        
                    </div><!-- end .entry -->
                    <div class="clear"></div> 
            </div><!-- end #post -->
                    </article><!-- end article -->

                    <div class="widget-post-news static-banner">
                <div id="bsa-html" class="bsaProContainerNew bsaProContainer-53 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/W5qG21G6KHU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-53');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div><!-- .widget-post-news -->
            <div class="clear"></div>
        
        <!-- Related Articles -->
        <div class="single-related">
          <!-- Begin related articles on slide -->
          <div class="related-articles">

            <div class="related-title">
                <h3>Articoli correlati</h3>
                <div class="slide-nav">
                  <span id="slider-prev3"></span>
                  <span id="slider-next3"></span>
                </div><!-- end .slide-nav -->          
            </div><!-- end .related-title -->
            
            <ul class="related-articles-slider">
                

                <li class="post-slide post-437196 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews" id="post-437196">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/04/Schermata-2022-04-01-alle-10.37.05-275x150.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/manica-pd-interrogazione-cooperativa-mimosa-riva-del-garda-tn-e-necessario-un-intervento-congiunto-pat-cooperazione-trentina/">MANICA (PD) &#8211; INTERROGAZIONE * COOPERATIVA &#8220; ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-437151 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews" id="post-437151">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                         </div><!-- end .article-category -->                
                                            <img width="265" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05.jpg 739w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05-300x170.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05-705x399.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-10-alle-14.55.05-450x255.jpg 450w" sizes="(max-width: 265px) 100vw, 265px" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/ministero-trasporti-e-infrastrutture-covid-19-le-linee-guida-nei-trasporti-per-gestire-la-fase-di-ritorno-alla-normalita-dopo-lemergenza-allegato-pdf-8-pagine/">MINISTERO TRASPORTI E INFRASTRUTTURE * COVID-19: « LE LI ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-437146 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews" id="post-437146">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/02/274329479_325072446320142_4601215913460687724_n-275x150.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/presidenza-consiglio-ministri-telefonata-draghi-scholz-concordata-limportanza-di-mantenere-in-vigore-limpianto-sanzionatorio-verso-la-russia-si-sta-dimostrando-efficace/">PRESIDENZA CONSIGLIO MINISTRI * TELEFONATA DRAGHI &#8211 ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-437123 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews" id="post-437123">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/Edificio-distrutto-dai-bombardamenti-in-Ucraina-275x150.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/unhcr-alto-commissario-nazioni-unite-per-i-rifugiati-filippo-grandi-chiediamo-la-fine-immediata-della-guerra-in-ucraina-ha-costretto-10-milioni-di-persone-ad-abbandonare-le-case/">UNHCR &#8211; ALTO COMMISSARIO NAZIONI UNITE PER I RIFUG ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-437035 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews" id="post-437035">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                         </div><!-- end .article-category -->                
                                            <img width="236" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna.png 539w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna-300x190.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna-450x286.png 450w" sizes="(max-width: 236px) 100vw, 236px" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/dalzocchio-lega-trentino-replica-a-sen-conzatti-iv-omicidio-suicidio-in-valle-di-fiemme-la-sua-e-una-bassa-speculazione-politica-per-attaccare-la-giunta-fugatti/">DALZOCCHIO (LEGA TRENTINO) * REPLICA A SEN. CONZATTI (IV ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-437032 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews" id="post-437032">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/UIL-FPL-EELL-275x150.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/uil-fpl-eell-trentino-pubblico-impiego-tomasi-non-disturbiamo-il-manovratore-anche-senza-il-sostegno-del-quarto-potere-il-lavoro-sindacale-prosegue/">UIL FPL EELL &#8211; TRENTINO * PUBBLICO IMPIEGO: TOMASI ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                
            </ul><!-- end .related-articles-slider --> 
            
          </div> <div class="clear"></div> <!-- end .related-articles -->
        </div><!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.agenziagiornalisticaopinione.it/opinionews/manica-pd-interrogazione-cooperativa-mimosa-riva-del-garda-tn-e-necessario-un-intervento-congiunto-pat-cooperazione-trentina/"> <img width="55" height="55" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/04/Schermata-2022-04-01-alle-10.37.05-55x55.jpg" class="attachment-multicote-wp-thumbnail-widget-small size-multicote-wp-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/04/Schermata-2022-04-01-alle-10.37.05-55x55.jpg 55w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/04/Schermata-2022-04-01-alle-10.37.05-80x80.jpg 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/04/Schermata-2022-04-01-alle-10.37.05-180x180.jpg 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/04/Schermata-2022-04-01-alle-10.37.05-250x244.jpg 250w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/04/Schermata-2022-04-01-alle-10.37.05.jpg 281w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.agenziagiornalisticaopinione.it/opinionews/manica-pd-interrogazione-cooperativa-mimosa-riva-del-garda-tn-e-necessario-un-intervento-congiunto-pat-cooperazione-trentina/">MANICA (PD) &#8211; INTERROGAZIONE * COOPERATIVA &#8220;MIMOSA&#8221; &#8211; RIVA DEL GARDA (TN): « È NECESSARIO UN INTERVENTO CONGIUNTO PAT &#8211; COOPERAZIONE TRENTINA »</a></h4>
                                                                                        
                    <span>by <a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span> <i class="fas fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles --> 

 
        <!-- Comments -->
        <div class="entry-bottom">
                                        
                
            
            <!-- Comments -->
            <div id="comments" class="comments">
                
    <p class="nocomments">I commenti sono chiusi.</p>

 
            </div>
            <div class="clear"></div>
            
        </div><!-- end .entry-bottom -->

    </div><!-- end .single-content -->


    <!-- Begin Sidebar (right) -->
    <aside class="sidebar">
<div class="widget widget_search"><h3 class="title"><i></i> Cerca nel sito</h3><div class="clear"></div><form class="searchform2" method="get" action="https://www.agenziagiornalisticaopinione.it/">
    <input placeholder="Cerca ..." type="text" name="s" id="search-form-62487258c6593" class="search-field" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div>			<div class="banner-a static-banner">
				<div id="bsa-block-400--200" class="bsaProContainerNew bsaProContainer-62 bsa-block-400--200 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=62&bsa_pro_id=75&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1647545396-PID-Banner-Opinione-400x200px-22-03.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "62";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "400";
						var parentHeight = "200";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-62');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-304--103" class="bsaProContainerNew bsaProContainer-63 bsa-block-304--103 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=63&bsa_pro_id=76&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1648453539-webp.net-gifmaker.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "63";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "304";
						var parentHeight = "103";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-63');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-600--600" class="bsaProContainerNew bsaProContainer-58 bsa-block-600--600 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=58&bsa_pro_id=71&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1645709077-ASC-218078-Assicura Persona-Facebook 600x600_CT.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "58";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "600";
						var parentHeight = "600";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-58');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--300" class="bsaProContainerNew bsaProContainer-56 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=56&bsa_pro_id=69&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1645117459-18 Opinione Web 300x300.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "56";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "300";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-56');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-67 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=67&bsa_pro_id=81&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/SUR_banner_01_300x250.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "67";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "250";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-67');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-806--917" class="bsaProContainerNew bsaProContainer-41 bsa-block-806--917 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=41&bsa_pro_id=54&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1630486046-A22.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "41";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "806";
						var parentHeight = "917";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-41');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div><!-- .banner-a -->
			<div class="clear"></div>
					<div class="banner-b static-banner">
				<div id="bsa-block-300--77" class="bsaProContainerNew bsaProContainer-8 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=8&bsa_pro_id=8&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724244-cafuil.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "8";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "77";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-8');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--77" class="bsaProContainerNew bsaProContainer-9 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=9&bsa_pro_id=9&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724265-casse-rurali.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "9";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "77";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-9');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-11 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=11&bsa_pro_id=11&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724324-ex-cattoi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "11";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "250";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-11');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--77" class="bsaProContainerNew bsaProContainer-13 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=13&bsa_pro_id=13&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724387-info-gare.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "13";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "77";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-13');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div><!-- .banner-b -->
			<div class="clear"></div>
		</aside>    <!-- end #sidebar  (right) -->    


    <div class="clear"></div>
</div><!-- end .wrap-fullwidth  -->


<!-- footer social icons. -->

<!-- Begin Footer -->
<footer> 
	<div class="wrap-footer">
      <!-- Begin random articles on slide -->
      <div class="featured-articles">

        <div class="featured-title">
            <h3>Random Articles</h3>
            <div class="slide-nav">
              <span id="slider-prev2"></span>
              <span id="slider-next2"></span>
            </div><!-- end .slide-nav -->          
        </div><!-- end .featured-title --> 
               
        <ul class="random-articles-slider">
                 

            <li class="post-slide post-81491 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/istituto-ixe-per-huffpost-intenzioni-di-voto-m5s-292-pd-218-fi-167-lega-119/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/istituto-ixe-per-huffpost-intenzioni-di-voto-m5s-292-pd-218-fi-167-lega-119/">ISTITUTO IXE &#8211; PER HUFFPOST * INTENZIONI DI VOTO:  ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-146843 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-progetto-tu-sei-la-premiazione-presso-la-sala-grande-del-castello-del-buonconsiglio-a-trento-martedi-28-maggio/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-progetto-tu-sei-la-premiazione-presso-la-sala-grande-del-castello-del-buonconsiglio-a-trento-martedi-28-maggio/">PAT * PROGETTO “TU SEI”: « LA PREMIAZIONE PRESSO LA SALA ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-397964 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-danni-da-maltempo-definiti-requisiti-modulistica-modalita-di-presentazione-ce-tempo-fino-al-31-dicembre-per-fare-richiesta/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-danni-da-maltempo-definiti-requisiti-modulistica-modalita-di-presentazione-ce-tempo-fino-al-31-dicembre-per-fare-richiesta/">PROVINCIA AUTONOMA TRENTO * DANNI DA MALTEMPO: « DEFINIT ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-401497 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                     </div><!-- end .article-category -->                
                                    <img width="250" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/ATLANTIA.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/ATLANTIA.jpg 1000w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/ATLANTIA-300x180.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/ATLANTIA-768x461.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/ATLANTIA-705x423.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/ATLANTIA-450x270.jpg 450w" sizes="(max-width: 250px) 100vw, 250px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/atlantia-autostrade-per-litalia-cessione-dellintera-partecipazione-detenuta-sottoscritto-latto-transattivo-tra-aspi-e-mims-confermato-lo-stanziamento-di-34-mili/">ATLANTIA * AUTOSTRADE PER L’ITALIA: « CESSIONE DELL’INTE ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-41140 post type-post status-publish format-standard hentry category-opinionews">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/opinionews/cue-tetranet-fugatti-keynet-vince-appalto-234-mila-quanti-altri/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/cue-tetranet-fugatti-keynet-vince-appalto-234-mila-quanti-altri/">CUE &#8211; TETRANET: FUGATTI, KEYNET VINCE APPALTO DA 2 ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-147715 post type-post status-publish format-standard hentry category-tv-radio-web-press">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/tv-radio-web-press/" class="tiptipBlog" title="View all posts in TV - RADIO - WEB - PRESS" >TV - RADIO - WEB - PRESS</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-2-the-rookie-ep-20-puntata-del-primo-giugno-2019-talia-decide-di-non-cedere-al-ricatto-di-ruiz-e-la-denuncia-a-percy-rivedi-replay-replica/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-2-the-rookie-ep-20-puntata-del-primo-giugno-2019-talia-decide-di-non-cedere-al-ricatto-di-ruiz-e-la-denuncia-a-percy-rivedi-replay-replica/">RAI 2 &#8211; &#8216; THE ROOKIE &#8216; * EP 20 PUNTATA ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-345264 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="130" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP.jpg 584w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP-300x142.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP-450x213.jpg 450w" sizes="(max-width: 275px) 100vw, 275px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/nursing-up-roma-piano-vaccini-nostra-proposta-al-generale-figliuolo-de-palma-coinvolgere-subito-gli-infermieri-dipendenti-possiamo-immunizzare-gli-italiani-in-un-periodo-dai-2-agli-8/">NURSING UP &#8211; ROMA * PIANO VACCINI &#8211;  NOSTRA  ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-376393 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                                    <img width="267" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-19.54.14.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-19.54.14.jpg 679w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Schermata-2021-06-17-alle-19.54.14-300x169.jpg 300w" sizes="(max-width: 267px) 100vw, 267px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agcom-tragedia-verbania-mottarone-verifica-per-accertare-se-siano-stati-rispettati-i-vincoli-previsti-per-la-rai-nel-contratto-di-servizio/">AGCOM * TRAGEDIA VERBANIA &#8211; MOTTARONE: « VERIFICA  ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-238767 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-mobilita-val-badia-abbattuto-il-diaframma-del-tunnel-in-fase-di-costruzione-lungo-un-chilometro-video-da-drone/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-mobilita-val-badia-abbattuto-il-diaframma-del-tunnel-in-fase-di-costruzione-lungo-un-chilometro-video-da-drone/">PROVINCIA AUTONOMA BOLZANO * MOBILITÀ VAL BADIA: « ABBAT ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-110057 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/de-bertoldi-a-salvini-potenziare-organico-delle-forse-dellordine-a-rovereto-e-attivare-la-mappatura-dei-centri-sociali-occupati/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/de-bertoldi-a-salvini-potenziare-organico-delle-forse-dellordine-a-rovereto-e-attivare-la-mappatura-dei-centri-sociali-occupati/">DE BERTOLDI A SALVINI * &#8221; POTENZIARE ORGANICO DELL ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-95095 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-a-smart-people-davide-cervellin-imprenditore-in-prima-linea-nella-produzione-e-promozione-di-una-tecnologia-applicata-al-sociale/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-a-smart-people-davide-cervellin-imprenditore-in-prima-linea-nella-produzione-e-promozione-di-una-tecnologia-applicata-al-sociale/">PAT * A SMART PEOPLE DAVIDE CERVELLIN, IMPRENDITORE IN P ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-287839 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/corte-costituzionale-imu-su-immobili-strumentali-illegittima-lindeducibilita-integrale-dalle-imposte-sui-redditi/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/corte-costituzionale-imu-su-immobili-strumentali-illegittima-lindeducibilita-integrale-dalle-imposte-sui-redditi/">CORTE COSTITUZIONALE * IMU: « SU IMMOBILI STRUMENTALI, I ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
                </ul><!-- end .random-articles-slider -->        
      </div> <div class="clear"></div> <!-- end .featured-articles -->


        <div class="one_fourth">
                            <div class="widget widget_media_image"><a href="https://www.agenziagiornalisticaopinione.it/"><img width="257" height="93" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AGO-bianco.png" class="image wp-image-406407  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AGO-bianco.png 257w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AGO-bianco-250x90.png 250w" sizes="(max-width: 257px) 100vw, 257px" /></a></div><div class="widget widget_text">			<div class="textwidget"><p><strong>Agenzia giornalistica Opinione</strong><br />
Direttore responsabile: Luca Franceschi</p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><strong>Iscrizione registro testate</strong></p>
<p>Tribunale di Trento<br />
n° 772 del 20/8/1992</p>
</div>
		</div><!-- #1st footer -->
                    </div>
        <div class="one_fourth">
                            <div class="widget widget_text">			<div class="textwidget"><p><b>Comunicati stampa:</b><br />
<a href="mailto:redazione@agenziagiornalisticaopinione.it">redazione@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><b>Lettere al direttore:</b><br />
<a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><b>Segreteria di redazione:</b><br />
<a href="mailto:segreteriaredazione@agenziagiornalisticaopinione.it">segreteriaredazione@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><b>Pubblicità su questo sito:</b><br />
<a href="mailto:concessionaria@agenziagiornalisticaopinione.it">concessionaria@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><!-- #2nd footer -->
                    </div>
        <div class="one_fourth">
                    </div>
        <div class="one_fourth_last">
                            <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Seguici su:

<ul class="footer-social">
<li><a href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/AgenziaOpinione" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it" target="_blank" rel="noopener"><i class="fab fa-linkedin"></i></a></li>
<li><a href="https://www.instagram.com/agenziagiornalisticaopinione" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/c/AgenziagiornalisticaOpinione" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
</ul></div></div><div class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://www.agenziagiornalisticaopinione.it/contatti/">Contatti</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/donazioni/">Donazioni</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/video/">Video</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/">Chi Siamo</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy/">Privacy</a></li>
</ul>
</div>
		</div><!-- #4th footer -->
                    </div><div class="clear"></div>        
 

        <div class="copyright">
                          Copyright © Agenzia giornalistica Opinione - P.IVA: 02103550220                    </div>
    </div>
	<p id="back-top"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->


<!-- Footer Theme output -->

		<script>
			let publishedDate = document.querySelector("div.entry div.an-display-time").dataset.mod.split(" ").pop().split('/');

            publishedDate = new Date(publishedDate[2], publishedDate[1] - 1, publishedDate[0]);
            
            let today = new Date()
            
            const limit = new Date( today.setDate(today.getDate() - 8))
            
            if( publishedDate.getTime() < limit.getTime() ){
            	document.documentElement.classList.add('blurred');
            
            	const articleContainer = document.querySelector( '.entry' )
            
            	articleContainer.innerHTML += '<div class="limit-popup"><h3>Hai bisogno di questo contenuto?</h3><h5>Il contenuto che cerchi è ora conservato presso l’archivio della redazione di Opinione, a Trento (Italia). È disponibile in versione integrale a pagamento (PayPal). Per accedere contatta il servizio: </h5><a href="mailto:archivio@agenziagiornalisticaopinione.it.">archivio@agenziagiornalisticaopinione.it.</a></div>';
            }
		</script>

			<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
	<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='multicote-wp-customjs-js-extra'>
/* <![CDATA[ */
var multicote_wp_js_custom = {"template_url":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/themes\/multicote-wp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/js/custom.js?ver=1.0' id='multicote-wp-customjs-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/js/jquery.bxslider.js?ver=4.2.12' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/owl-carousel/owl.carousel.min.js?ver=2.0' id='jquery-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/functions/fslightbox-basic-3.2.1/fslightbox.js?ver=3.2.1' id='fslightbox-basic-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.4 on 2022-04-02 17:57:12 -->