<!DOCTYPE html><html lang=it-IT prefix="og: https://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_395280 av-cookies-no-cookie-consent av-no-preview html_text_menu_active "><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style>.bsaProOrderingForm{}.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner
label{}.bsaProPrice{}.bsaProDiscount{}.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active{}.bsaProAlert,.bsaProAlert>a,.bsaProAlert>a:hover,.bsaProAlert>a:focus{}.bsaProAlertSuccess{}.bsaProAlertFailed{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7 !important}.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39 !important}.bsaFloatingButton{position:absolute!important;right:5px;top:2px}.bsaFloatingClose{background:none!important;font-size:20px;font-weight:600;text-align:center}.bsaProFloating{max-width:1200px!important;bottom:0!important;right:50%!important;margin-right:-600px;border:2px
solid #CD212A;padding:24px;background:#FFCAC8;border-radius:10px 10px 0 0;border-bottom:0;box-shadow:0px 0px 12px rgb(0 0 0 / 50%)}.bsaFloatingClose::after{content:"x"}.testo{width:80%;float:left;color:#000}.testo,
.testo
span{font-size:20px!important;line-height:26px!important}.bottone{width:20%;float:left;text-align:center;color:#000;font-size:20px!important;line-height:26px!important}@media only screen and (max-width: 1440px){.bsaProFloating{right:5%!important;margin-right:0!important;max-width:initial!important}}@media only screen and (max-width: 989px){.bsaProFloating{padding:20px
12px 6px}.testo,.bottone{width:100%!important;float:none!important}.testo,
.testo span,.bottone{font-size:13px!important;line-height:18px!important}}</style><title>FEDERCASSE - BCC - CASSE RURALI - RAIFFEISEN* INCONTRO SINDACATI: DELL’ERBA, « FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#039;APPORTO ALL&#039;ECONOMIA ED ALLA COESIONE SOCIALE » - Agenzia giornalistica Opinione</title><meta name="description" content="Dell’Erba: “Incontro con i Segretari Generali e Nazionali molto proficuo. Abbiamo illustrato alle Organizzazioni sindacali la situazione del Credito"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="FEDERCASSE - BCC - CASSE RURALI - RAIFFEISEN* INCONTRO SINDACATI: DELL’ERBA, « FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#039;APPORTO ALL&#039;ECONOMIA ED ALLA COESIONE SOCIALE » - Agenzia giornalistica Opinione"><meta property="og:description" content="Dell’Erba: “Incontro con i Segretari Generali e Nazionali molto proficuo. Abbiamo illustrato alle Organizzazioni sindacali la situazione del Credito"><meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/"><meta property="og:site_name" content="Agenzia giornalistica Opinione"><meta property="article:section" content="OPINIONEWS"><meta property="og:updated_time" content="2021-09-16T17:11:52+02:00"><meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png"><meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png"><meta property="og:image:width" content="773"><meta property="og:image:height" content="307"><meta property="og:image:alt" content="FEDERCASSE &#8211; BCC &#8211; CASSE RURALI &#8211; RAIFFEISEN* INCONTRO SINDACATI: DELL’ERBA, « FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#8217;APPORTO ALL&#8217;ECONOMIA ED ALLA COESIONE SOCIALE »"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="FEDERCASSE - BCC - CASSE RURALI - RAIFFEISEN* INCONTRO SINDACATI: DELL’ERBA, « FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#039;APPORTO ALL&#039;ECONOMIA ED ALLA COESIONE SOCIALE » - Agenzia giornalistica Opinione"><meta name="twitter:description" content="Dell’Erba: “Incontro con i Segretari Generali e Nazionali molto proficuo. Abbiamo illustrato alle Organizzazioni sindacali la situazione del Credito"><meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.agenziagiornalisticaopinione.it/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"},"image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it","name":"admin","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png","width":"773","height":"307","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.agenziagiornalisticaopinione.it/author/admin/","name":"admin","url":"https://www.agenziagiornalisticaopinione.it/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"it-IT"}},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/#webpage","url":"https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/","name":"FEDERCASSE - BCC - CASSE RURALI - RAIFFEISEN* INCONTRO SINDACATI: DELL\u2019ERBA, \u00ab FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#039;APPORTO ALL&#039;ECONOMIA ED ALLA COESIONE SOCIALE \u00bb - Agenzia giornalistica Opinione","datePublished":"2021-09-16T17:10:52+02:00","dateModified":"2021-09-16T17:11:52+02:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"FEDERCASSE - BCC - CASSE RURALI - RAIFFEISEN* INCONTRO SINDACATI: DELL\u2019ERBA, \u00ab FOCUS SUL CREDITO","datePublished":"2021-09-16T17:10:52+02:00","dateModified":"2021-09-16T17:11:52+02:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"description":"Dell\u2019Erba: \u201cIncontro con i Segretari Generali e Nazionali molto proficuo. Abbiamo illustrato alle Organizzazioni sindacali la situazione del Credito","name":"FEDERCASSE - BCC - CASSE RURALI - RAIFFEISEN* INCONTRO SINDACATI: DELL\u2019ERBA, \u00ab FOCUS SUL CREDITO","@id":"https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/#richSnippet","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/#webpage"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/#webpage"}}]}</script> <link rel=dns-prefetch href=//code.responsivevoice.org><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/comments/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; FEDERCASSE &#8211; BCC &#8211; CASSE RURALI &#8211; RAIFFEISEN* INCONTRO SINDACATI: DELL’ERBA, « FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#8217;APPORTO ALL&#8217;ECONOMIA ED ALLA COESIONE SOCIALE » Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/feed/><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/530c2.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a8b37.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/aa381.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/caa20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/9fe07.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/72f41.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/55dc6.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/70faf.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/ecb20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c8706.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d2b20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/577b0.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f5c00.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/8ab04.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/2f9b8.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/467ac.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/57ac2.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a5ff7.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/24484.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/af3fe.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/64115.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/0272b.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4fe23.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/01252.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b20f5.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/df4ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f09ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b8b67.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/277f1.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c7a02.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/88bbe.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/25837.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/1e564.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c83ff.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/16762.css media=all> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d52ed.js></script> <script id=thickbox-js-extra>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/be66b.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/8d2a7.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f22ef.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/60476.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/80938.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/7ce5e.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/938dc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b1206.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/754b2.js></script> <script src='https://code.responsivevoice.org/1.8.0/responsivevoice.js?source=wp-plugin&#038;key=XIftYn2J&#038;ver=5.7.3' id=responsive-voice-js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c96cf.js></script> <link rel=https://api.w.org/ href=https://www.agenziagiornalisticaopinione.it/wp-json/><link rel=alternate type=application/json href=https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/395280><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.7.3"><link rel=shortlink href='https://www.agenziagiornalisticaopinione.it/?p=395280'><link rel=alternate type=application/json+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Fopinionews%2Ffedercasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale%2F"><link rel=alternate type=text/xml+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Fopinionews%2Ffedercasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale%2F&#038;format=xml"><meta name="google-site-verification" content="eRBuFndY7-G55Umrx0wjCHWF6jD5w6hwcrrYovwswXU"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione RSS2 Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=pingback href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php>
<!--[if lt IE 9]><script src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js></script><![endif]--><link rel=icon href=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/favicon.png type=image/png><style>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;font-display:auto;src:url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}</style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body id=top class="post-template-default single single-post postid-395280 single-format-standard  rtl_columns boxed arial-websave arial no_sidebar_border"><div id=wrap_all><header id=header class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'><div id=header_main class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class=inner-container><span class=logo><a href=https://www.agenziagiornalisticaopinione.it/><img height=100 width=300 src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/AGO.png alt='Agenzia giornalistica Opinione' title><span class=subtext>News immediate non mediate!</span></a></span></div></div><div id=header_main_alternate class=container_wrap><div class=container><nav class=main_menu data-selectname='Seleziona una pagina'><div class="avia-menu av-main-nav-wrap"><ul id=avia-menu class="menu av-main-nav"><li id=menu-item-324670 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href=https://www.agenziagiornalisticaopinione.it/><span class=avia-bullet></span><span class=avia-menu-text>HOME</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324671 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href=https://www.agenziagiornalisticaopinione.it/contatti/><span class=avia-bullet></span><span class=avia-menu-text>CONTATTI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href=https://www.agenziagiornalisticaopinione.it/donazioni/><span class=avia-bullet></span><span class=avia-menu-text>DONAZIONI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324673 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href=https://www.agenziagiornalisticaopinione.it/videodrone/><span class=avia-bullet></span><span class=avia-menu-text>VIDEODRONE</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324674 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href=https://www.agenziagiornalisticaopinione.it/chi-siamo/><span class=avia-bullet></span><span class=avia-menu-text>CHI SIAMO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href=https://www.agenziagiornalisticaopinione.it/dirette-video/><span class=avia-bullet></span><span class=avia-menu-text>DIRETTE VIDEO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href=# aria-label=Menu aria-hidden=false>
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class=av-hamburger-box>
<span class=av-hamburger-inner></span>
<strong>Menu</strong>
</span>
</span>
<span class=avia_hidden_link_text>Menu</span>
</a>
</li></ul></div></nav></div></div></div><div class=header_bg></div></header><div id=main class=all_colors data-scroll-offset=116><div id=container-top class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first  container-top  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-0  el_before_av_one_half  avia-builder-el-first  sidebar-top-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-top-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  el_before_av_sidebar  avia-builder-el-first  "><div id=custom_html-18 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
TRENTO24
<span>da Sardagna (4K)</span></h2></div><div class=bg-direttacam-4k></div></div></div><div id=media_image-1 class="widget widget_media_image"><h2 class="widgettitle">01) Luna blu</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon1.jpg alt width=512 height=512></div><div id=media_image-2 class="widget widget_media_image"><h2 class="widgettitle">02) Luna azzurra</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon2.jpg alt width=462 height=463></div><div id=media_image-3 class="widget widget_media_image"><h2 class="widgettitle">03) Esse rosa</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon3.jpg alt width=365 height=368></div><div id=media_image-4 class="widget widget_media_image"><h2 class="widgettitle">04) Oroscopo</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon4.jpg alt width=512 height=512></div><div id=text-2 class="widget widget_text"><div class=textwidget><p><strong>LE VIEW SOPRA LA CITTÀ</strong><br>
Video demo</p></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-9  el_after_av_one_half  avia-builder-el-last  sidebar-top-right" style="padding:0px 0px 0px 0; border-radius:0px;" id=sidebar-top-right><div class="avia-builder-widget-area clearfix  avia-builder-el-11  el_before_av_sidebar  avia-builder-el-first "><div id=custom_html-20 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
LIVENEWS
<span>diretta video (Hd)</span></h2></div><div class=bg-streaming-hd></div></div></div><div id=youtube_responsive-2 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-1 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/Sxl9zz997I0?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1' data-allowfullscreen data-style=border:none;></div></object></div><div id=text-3 class="widget widget_text"><div class=textwidget><p><strong>FLASH MOB UIL TRENTINO</strong><br>
Streaming da Trento &#8211; piazza Dante</p></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-5  el_after_av_one_fourth  avia-builder-el-last  video-top" style="padding:0px 18px 0px 18px ; border-radius:0px;" id=video-top><div class="avia-builder-widget-area clearfix  avia-builder-el-6  el_before_av_hr  avia-builder-el-first "><div id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
VIDEONEWS
<span>& sponsored</span></h2></div><div class='avia_search_element  '><form action=https://www.agenziagiornalisticaopinione.it/ id=searchform_element method=get class><div class=av_searchform_wrapper><input type=text value id=s name=s placeholder='Cerca nel sito ...' class><div class=av_searchsubmit_wrapper><input type=submit value=Trova id=searchsubmit class=button></div><input type=hidden name=numberposts value=5><input type=hidden name=results_hide_fields value></div></form></div></div></div></div></div></div></div></div></div></div><div id=container-bottom class="avia-section main_color avia-section-no-padding avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  el_before_av_section  container-bottom  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-10  el_before_av_one_half  avia-builder-el-first  sidebar-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  avia-builder-el-no-sibling "><div id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div><div id=text-12 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode from_the_web" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-5 class="widget newsbox"><div class=widgettitle><h3>TV &#8211; RADIO &#8211; WEB &#8211; PRESS</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='RETE 4 &#8211; “ QUARTO GRADO ” * « IL DESTINO DEL PICCOLO EITAN E UN NUOVO INDAGATO ALLA PROCURA DI TRAPANI NELLA VICENDA DI DENISE PIPITONE, VENERDÌ 17 SETTEMBRE »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rete-4-quarto-grado-il-destino-del-piccolo-eitan-e-un-nuovo-indagato-alla-procura-di-trapani-nella-vicenda-di-denise-pipitone-venerdi-17-settembre/><div class=date-category><time class="slide-meta-time updated"><span>16:35 - </span>16/09/2021</time></div><span class='news-thumb '><img width=573 height=322 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1.png class="wp-image-231383 avia-img-lazy-loading-231383 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1.png 573w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1-300x169.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1-450x253.png 450w" sizes="(max-width: 573px) 100vw, 573px"></span><strong class=news-headline>RETE 4 &#8211; “ QUARTO GRADO ” * « IL DESTINO DEL PICCOLO EITAN E UN NUOVO INDAGATO ALLA PROCURA DI TRAPANI NELLA VICENDA DI DENISE PIPITONE, VENERDÌ 17 SETTEMBRE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RAI 1 &#8211; “ PORTA A PORTA ”: « SARÀ MATTEO RENZI L’OSPITE DELLA PUNTATA IN ONDA GIOVEDÌ 16 SETTEMBRE / SONDAGGI SUI CANDIDATI SINDACO »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-1-porta-a-porta-sara-matteo-renzi-lospite-della-puntata-in-onda-giovedi-16-settembre-sondaggi-sui-candidati-sindaco/><div class=date-category><time class="slide-meta-time updated"><span>16:03 - </span>15/09/2021</time></div><span class='news-thumb '><img width=697 height=322 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40.png class="wp-image-193951 avia-img-lazy-loading-193951 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40.png 697w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40-300x139.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40-450x208.png 450w" sizes="(max-width: 697px) 100vw, 697px"></span><strong class=news-headline>RAI 1 &#8211; “ PORTA A PORTA ”: « SARÀ MATTEO RENZI L’OSPITE DELLA PUNTATA IN ONDA GIOVEDÌ 16 SETTEMBRE / SONDAGGI SUI CANDIDATI SINDACO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='SETTIMANALE “ OGGI “ * IN EDICOLA IL 16 /9: « MARA VENIER / L&#8217;IMMUNOLOGA ANTONELLA VIOLA / ENRICO BRIGNANO / LE SORELLE PER SEMPRE »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/settimanale-oggi-in-edicola-il-16-9-mara-venier-limmunologa-antonella-viola-enrico-brignano-le-sorelle-per-sempre/><div class=date-category><time class="slide-meta-time updated"><span>15:30 - </span>15/09/2021</time></div><span class='news-thumb '><img width=558 height=395 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-15-alle-15.28.39.png class="wp-image-395045 avia-img-lazy-loading-395045 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-15-alle-15.28.39.png 558w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-15-alle-15.28.39-300x212.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-15-alle-15.28.39-260x185.png 260w" sizes="(max-width: 558px) 100vw, 558px"></span><strong class=news-headline>SETTIMANALE “ OGGI “ * IN EDICOLA IL 16 /9: « MARA VENIER / L&#8217;IMMUNOLOGA ANTONELLA VIOLA / ENRICO BRIGNANO / LE SORELLE PER SEMPRE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RETE 4 &#8211; &#8221; DRITTO E ROVESCIO &#8221; * GIOVEDÌ 16 SETTEMBRE: « PAOLO DEL DEBBIO INTERVISTERÀ MATTEO SALVINI, TRA I TEMI IL GREEN PASS &#8211; NO-VAX &#8211; CARO BOLLETTE »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rete-4-dritto-e-rovescio-giovedi-16-settembre-paolo-del-debbio-intervistera-matteo-salvini-tra-i-temi-il-green-pass-no-vax-caro-bollette/><div class=date-category><time class="slide-meta-time updated"><span>14:55 - </span>15/09/2021</time></div><span class='news-thumb '><img width=453 height=229 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Del-Debbio.png class="wp-image-202301 avia-img-lazy-loading-202301 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Del-Debbio.png 453w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Del-Debbio-300x152.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Del-Debbio-450x227.png 450w" sizes="(max-width: 453px) 100vw, 453px"></span><strong class=news-headline>RETE 4 &#8211; &#8221; DRITTO E ROVESCIO &#8221; * GIOVEDÌ 16 SETTEMBRE: « PAOLO DEL DEBBIO INTERVISTERÀ MATTEO SALVINI, TRA I TEMI IL GREEN PASS &#8211; NO-VAX &#8211; CARO BOLLETTE »</strong></a></li></ul></div><div id=nav_menu-1 class="widget widget_nav_menu"><div class=menu-link-tv-radio-web-social-container><ul id=menu-link-tv-radio-web-social class=menu><li id=menu-item-324666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324666"><a href=https://www.agenziagiornalisticaopinione.it/category/tv-radio-web-press/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div><div id=youtube_responsive-6 class="widget widget_youtube_responsive"><div class=widgettitle><h2></h2></div><object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-2 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/l8FKdQwD9cw?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div><div id=text-13 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode lettere_al_direttore" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-4 class="widget newsbox"><div class=widgettitle><h3>Lettere al direttore</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='EUROPA VERDE ROVERETO (TN) * TERRAGNOLO &#8211; ELEZIONI: « REPLICA A MARIO COSSALI, SIAMO PARTITO TERRITORIALE CAPACE DI PRENDERCI CARICO DELLE ISTANZE LOCALI »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/europa-verde-rovereto-tn-terragnolo-elezioni-replica-a-mario-cossali-siamo-partito-territoriale-capace-di-prenderci-carico-delle-istanze-locali/><div class=date-category><time class="slide-meta-time updated"><span>13:41 - </span>13/09/2021</time></div><span class='news-thumb '><img width=342 height=256 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Europa-verde-_-Rovereto.png class="wp-image-380132 avia-img-lazy-loading-380132 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Europa-verde-_-Rovereto.png 342w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Europa-verde-_-Rovereto-300x225.png 300w" sizes="(max-width: 342px) 100vw, 342px"></span><strong class=news-headline>EUROPA VERDE ROVERETO (TN) * TERRAGNOLO &#8211; ELEZIONI: « REPLICA A MARIO COSSALI, SIAMO PARTITO TERRITORIALE CAPACE DI PRENDERCI CARICO DELLE ISTANZE LOCALI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MAFFIOLETTI (FI) * UTERO IN AFFITTO: « BAMBINI SU ORDINAZIONE? PER AMOR DEL CIELO FERMIAMO QUESTO ABOMINIO »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/maffioletti-fi-utero-in-affitto-bambini-su-ordinazione-per-amor-del-cielo-fermiamo-questo-abominio/><div class=date-category><time class="slide-meta-time updated"><span>17:50 - </span>10/09/2021</time></div><span class='news-thumb '><img width=521 height=263 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-09-alle-10.34.15.png class="wp-image-393772 avia-img-lazy-loading-393772 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-09-alle-10.34.15.png 521w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-09-alle-10.34.15-300x151.png 300w" sizes="(max-width: 521px) 100vw, 521px"></span><strong class=news-headline>MAFFIOLETTI (FI) * UTERO IN AFFITTO: « BAMBINI SU ORDINAZIONE? PER AMOR DEL CIELO FERMIAMO QUESTO ABOMINIO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='VINCENZO SCARLATO * COVID: «  RUDOLF STEINER NEL 1917 VATICINÒ, “USERANNO I VACCINI PER ABROGARE L’ANIMA DEI POPOLI, FARMACI PER NON FARE SVILUPPARE PENSIERO E SPIRITO »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/vincenzo-scarlato-covid-rudolf-steiner-nel-1917-vaticino-useranno-i-vaccini-per-abrogare-lanima-dei-popoli-farmaci-per-non-fare-sviluppare-pensiero-e-spirito/><div class=date-category><time class="slide-meta-time updated"><span>12:50 - </span>02/09/2021</time></div><span class='news-thumb '><img width=1073 height=505 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-02-alle-11.29.17.jpg class="wp-image-392592 avia-img-lazy-loading-392592 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-02-alle-11.29.17.jpg 1073w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-02-alle-11.29.17-300x141.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-02-alle-11.29.17-1030x485.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-02-alle-11.29.17-768x361.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-02-alle-11.29.17-705x332.jpg 705w" sizes="(max-width: 1073px) 100vw, 1073px"></span><strong class=news-headline>VINCENZO SCARLATO * COVID: « RUDOLF STEINER NEL 1917 VATICINÒ, “USERANNO I VACCINI PER ABROGARE L’ANIMA DEI POPOLI, FARMACI PER NON FARE SVILUPPARE PENSIERO E SPIRITO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='SILVANO BERNARD * COMANDANTE VVF &#8211; MAZZIN DI FASSA (TN)- LETTERA APERTA : « SUL DOPPIO INCARICO DI FAUSTO CASTELNUOVO, STRUMENTALI LE POLEMICHE E CHIEDIAMO LA PAROLA “ FINE “ »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/silvano-bernard-comandante-vvf-mazzin-di-fassa-tn-lettera-aperta-sul-doppio-incarico-di-fausto-castelnuovo-strumentali-le-polemiche-e-chiediamo-la-parola-fine/><div class=date-category><time class="slide-meta-time updated"><span>11:15 - </span>27/07/2021</time></div><span class='news-thumb '><img width=1507 height=657 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO.jpg class="wp-image-353575 avia-img-lazy-loading-353575 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO.jpg 1507w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-300x131.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-1030x449.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-768x335.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-1500x654.jpg 1500w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/VVF-VOLONTARI-VIGILI-FUOCO-705x307.jpg 705w" sizes="(max-width: 1507px) 100vw, 1507px"></span><strong class=news-headline>SILVANO BERNARD * COMANDANTE VVF &#8211; MAZZIN DI FASSA (TN)- LETTERA APERTA : « SUL DOPPIO INCARICO DI FAUSTO CASTELNUOVO, STRUMENTALI LE POLEMICHE E CHIEDIAMO LA PAROLA “ FINE “ »</strong></a></li></ul></div><div id=nav_menu-2 class="widget widget_nav_menu"><div class=menu-link-lettere-al-direttore-container><ul id=menu-link-lettere-al-direttore class=menu><li id=menu-item-324667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324667"><a href=https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div>
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-1 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=1&bsa_pro_id=1&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723686-dona.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="1";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-1');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=text-14 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode ultima_ora" role=complementary><div class=sidebar-shortcode-content><div id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2><span>Le</span> ultime <span>20 Notizie</span></h2></div></div><div id=newsbox-3 class="widget newsbox"><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * IMPRESE PICCOLE DIMENSIONI: « COME OTTENERE UN BUSINESS &#8221; SOSTENIBILE &#8220;, PRIMA RIUNIONE DEL TAVOLO NATO DA UNA COLLABORAZIONE CON UNI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-imprese-piccole-dimensioni-come-ottenere-un-business-sostenibile-prima-riunione-del-tavolo-nato-da-una-collaborazione-con-uni/><div class=date-category><time class="slide-meta-time updated"><span>19:19 - </span>16/09/2021</time></div><span class='news-thumb '><img width=777 height=477 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Luce-.png class="wp-image-395199 avia-img-lazy-loading-395199 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Luce-.png 777w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Luce--300x184.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Luce--768x471.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Luce--705x433.png 705w" sizes="(max-width: 777px) 100vw, 777px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * IMPRESE PICCOLE DIMENSIONI: « COME OTTENERE UN BUSINESS &#8221; SOSTENIBILE &#8220;, PRIMA RIUNIONE DEL TAVOLO NATO DA UNA COLLABORAZIONE CON UNI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CGIL FP &#8211; TRENTINO * REPLICA A DOTTOR FERRO: DIASPRO, « A CHI SI RIVOLGE QUANDO AFFERMA CHE I SINDACATI NON HANNO FATTO FORTI RICHIAMI ALLA VACCINAZIONE? »' href=https://www.agenziagiornalisticaopinione.it/opinionews/cgil-fp-trentino-replica-a-dottor-ferro-diaspro-a-chi-si-rivolge-quando-afferma-che-i-sindacati-non-hanno-fatto-forti-richiami-alla-vaccinazione/><div class=date-category><time class="slide-meta-time updated"><span>19:07 - </span>16/09/2021</time></div><span class='news-thumb '><img width=366 height=266 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/DIaspro.png class="wp-image-199059 avia-img-lazy-loading-199059 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/DIaspro.png 366w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/DIaspro-300x218.png 300w" sizes="(max-width: 366px) 100vw, 366px"></span><strong class=news-headline>CGIL FP &#8211; TRENTINO * REPLICA A DOTTOR FERRO: DIASPRO, « A CHI SI RIVOLGE QUANDO AFFERMA CHE I SINDACATI NON HANNO FATTO FORTI RICHIAMI ALLA VACCINAZIONE? »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='406 DOCENTI (UNITN)* FESTIVAL ECONOMIA &#8211; LETTERA A FUGATTI: « PERCHÉ AUTONOMAMENTE LA PAT HA PRESO L’INIZIATIVA DI INDIVIDUARE IL PROMOTORE PER LE PROSSIME EDIZIONI? » (PDF FIRME)' href=https://www.agenziagiornalisticaopinione.it/opinionews/406-docenti-unitn-festival-economia-lettera-a-fugatti-perche-autonomamente-la-pat-ha-preso-liniziativa-di-individuare-il-promotore-per-le-prossime-edizioni-pdf-firme/><div class=date-category><time class="slide-meta-time updated"><span>18:59 - </span>16/09/2021</time></div><span class='news-thumb '><img width=664 height=348 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Festival-economia.png class="wp-image-370927 avia-img-lazy-loading-370927 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Festival-economia.png 664w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Festival-economia-300x157.png 300w" sizes="(max-width: 664px) 100vw, 664px"></span><strong class=news-headline>406 DOCENTI (UNITN)* FESTIVAL ECONOMIA &#8211; LETTERA A FUGATTI: « PERCHÉ AUTONOMAMENTE LA PAT HA PRESO L’INIZIATIVA DI INDIVIDUARE IL PROMOTORE PER LE PROSSIME EDIZIONI? » (PDF FIRME)</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='VVF VOLONTARI  BOLOGNANO DI ARCO (TN) * « VIOLENTO FRONTALE TRA UN&#8217;AUTO ED UN AUTOARTICOLATO, ESTRATTO IL CONDUCENTE DELLA VETTURA CON L’AUSILIO DELLE PINZE IDRAULICHE »' href=https://www.agenziagiornalisticaopinione.it/opinionews/vvf-volontari-bolognano-di-arco-tn-violento-frontale-tra-unauto-ed-un-autoarticolato-estratto-il-conducente-della-vettura-con-lausilio-delle-pinze-idrauliche/><div class=date-category><time class="slide-meta-time updated"><span>18:16 - </span>16/09/2021</time></div><span class='news-thumb '><img width=992 height=531 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-18.15.16.png class="wp-image-395314 avia-img-lazy-loading-395314 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-18.15.16.png 992w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-18.15.16-300x161.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-18.15.16-768x411.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-18.15.16-705x377.png 705w" sizes="(max-width: 992px) 100vw, 992px"></span><strong class=news-headline>VVF VOLONTARI BOLOGNANO DI ARCO (TN) * « VIOLENTO FRONTALE TRA UN&#8217;AUTO ED UN AUTOARTICOLATO, ESTRATTO IL CONDUCENTE DELLA VETTURA CON L’AUSILIO DELLE PINZE IDRAULICHE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * AUTOBUS URBANI: « RITARDI SULLA LINEA 5 CAUSA TRAFFICO CONGESTIONATO, PER GLI UNIVERSITARI POSSIBILE L&#8217;UTILIZZO DEL TRENO DELLA VALSUGANA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-autobus-urbani-ritardi-sulla-linea-5-causa-traffico-congestionato-per-gli-universitari-possibile-lutilizzo-del-treno-della-valsugana/><div class=date-category><time class="slide-meta-time updated"><span>17:56 - </span>16/09/2021</time></div><span class='news-thumb '><img width=457 height=308 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Autobus.png class="wp-image-395308 avia-img-lazy-loading-395308 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Autobus.png 457w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Autobus-300x202.png 300w" sizes="(max-width: 457px) 100vw, 457px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * AUTOBUS URBANI: « RITARDI SULLA LINEA 5 CAUSA TRAFFICO CONGESTIONATO, PER GLI UNIVERSITARI POSSIBILE L&#8217;UTILIZZO DEL TRENO DELLA VALSUGANA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * COVID: « BOLLETTINO AL 17 SETTEMBRE, ZERO DECESSI / 26 NUOVI CONTAGI / LIEVE CALO RICOVERATI E VACCINAZIONI A QUOTA 717.307 / QUARANTENA PER UNA CLASSE DELLA SCUOLA PRIMARIA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-covid-bollettino-al-17-settembre-zero-decessi-26-nuovi-contagi-lieve-calo-ricoverati-e-vaccinazioni-a-quota-717-307-quarantena-per-una-classe-della-scuola-pr/><div class=date-category><time class="slide-meta-time updated"><span>17:43 - </span>16/09/2021</time></div><span class='news-thumb '><img width=1156 height=650 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/d614g-la-mutazione-del-covid-19-1380776.jpeg class="wp-image-241225 avia-img-lazy-loading-241225 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/d614g-la-mutazione-del-covid-19-1380776.jpeg 1156w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/d614g-la-mutazione-del-covid-19-1380776-300x169.jpeg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/d614g-la-mutazione-del-covid-19-1380776-1030x579.jpeg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/d614g-la-mutazione-del-covid-19-1380776-768x432.jpeg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/d614g-la-mutazione-del-covid-19-1380776-705x396.jpeg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/d614g-la-mutazione-del-covid-19-1380776-450x253.jpeg 450w" sizes="(max-width: 1156px) 100vw, 1156px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * COVID: « BOLLETTINO AL 17 SETTEMBRE, ZERO DECESSI / 26 NUOVI CONTAGI / LIEVE CALO RICOVERATI E VACCINAZIONI A QUOTA 717.307 / QUARANTENA PER UNA CLASSE DELLA SCUOLA PRIMARIA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='SVP * ENERGIEBONUS, ÖKOBONUS ODER NUTZUNG DER STEUERABSETZBETRÄGE? SVP FORDERT EXPERTENTISCH ZU FÖRDERMODELLEN' href=https://www.agenziagiornalisticaopinione.it/opinionews/svp-energiebonus-okobonus-oder-nutzung-der-steuerabsetzbetrage-svp-fordert-expertentisch-zu-fordermodellen/><div class=date-category><time class="slide-meta-time updated"><span>17:26 - </span>16/09/2021</time></div><span class='news-thumb '><img width=395 height=395 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP.png class="wp-image-394638 avia-img-lazy-loading-394638 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP.png 395w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-300x300.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-180x180.png 180w" sizes="(max-width: 395px) 100vw, 395px"></span><strong class=news-headline>SVP * ENERGIEBONUS, ÖKOBONUS ODER NUTZUNG DER STEUERABSETZBETRÄGE? SVP FORDERT EXPERTENTISCH ZU FÖRDERMODELLEN</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='FERRARI (PD TRENTINO) * DIMISSIONI DIRETTORE NARDELLI: « DOPO IL FESTIVAL DELL’ECONOMIA AFFONDA ANCHE IL CENTRO S. CHIARA, UN ENNESIMO DANNO PER L’INTERA COMUNITÀ »' href=https://www.agenziagiornalisticaopinione.it/opinionews/ferrari-pd-trentino-dimissioni-direttore-nardelli-dopo-il-festival-delleconomia-affonda-anche-il-centro-s-chiara-un-ennesimo-danno-per-lintera-comunita/><div class=date-category><time class="slide-meta-time updated"><span>16:48 - </span>16/09/2021</time></div><span class='news-thumb '><img width=824 height=421 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA.png class="wp-image-172641 avia-img-lazy-loading-172641 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA.png 824w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-300x153.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-768x392.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-705x360.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-450x230.png 450w" sizes="(max-width: 824px) 100vw, 824px"></span><strong class=news-headline>FERRARI (PD TRENTINO) * DIMISSIONI DIRETTORE NARDELLI: « DOPO IL FESTIVAL DELL’ECONOMIA AFFONDA ANCHE IL CENTRO S. CHIARA, UN ENNESIMO DANNO PER L’INTERA COMUNITÀ »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * RIUNIONE SETTIMANALE: « VENERDÌ 17 SETTEMBRE LA GIUNTA PAT FARÀ TAPPA A PERGINE VALSUGANA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-riunione-settimanale-venerdi-17-settembre-la-giunta-pat-fara-tappa-a-pergine-valsugana/><div class=date-category><time class="slide-meta-time updated"><span>16:40 - </span>16/09/2021</time></div><span class='news-thumb '><img width=586 height=270 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/PERGINE-VALSUGANA.png class="wp-image-169327 avia-img-lazy-loading-169327 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/PERGINE-VALSUGANA.png 586w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/PERGINE-VALSUGANA-300x138.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/PERGINE-VALSUGANA-450x207.png 450w" sizes="(max-width: 586px) 100vw, 586px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * RIUNIONE SETTIMANALE: « VENERDÌ 17 SETTEMBRE LA GIUNTA PAT FARÀ TAPPA A PERGINE VALSUGANA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROTEZIONE CIVILE &#8211; ROMA * MALTEMPO: « GRADUALE PEGGIORAMENTO SULLE REGIONI CENTRO-SETTENTRIONALI, IN ARRIVO TEMPORALI ANCHE SU PARTE DEL SUD »' href=https://www.agenziagiornalisticaopinione.it/opinionews/protezione-civile-roma-maltempo-graduale-peggioramento-sulle-regioni-centro-settentrionali-in-arrivo-temporali-anche-su-parte-del-sud/><div class=date-category><time class="slide-meta-time updated"><span>16:33 - </span>16/09/2021</time></div><span class='news-thumb '><img width=487 height=260 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia.png class="wp-image-201477 avia-img-lazy-loading-201477 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia.png 487w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia-300x160.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Coldiretti-maltempo-siccità-pioggia-450x240.png 450w" sizes="(max-width: 487px) 100vw, 487px"></span><strong class=news-headline>PROTEZIONE CIVILE &#8211; ROMA * MALTEMPO: « GRADUALE PEGGIORAMENTO SULLE REGIONI CENTRO-SETTENTRIONALI, IN ARRIVO TEMPORALI ANCHE SU PARTE DEL SUD »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='FUTURA TRENTO * DIBATTITO PUBBLICO: « APPROVATA DAL CONSIGLIO COMUNALE LA MOZIONE PER LE GRANDI OPERE, 28 VOTI POSITIVI &#8211; ZERO CONTRARI &#8211; 4 ASTENUTI &#8211; 2 NON VOTANTI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/futura-trento-dibattito-pubblico-approvata-dal-consiglio-comunale-la-mozione-per-le-grandi-opere-28-voti-positivi-zero-contrari-4-astenuti-2-non-votanti/><div class=date-category><time class="slide-meta-time updated"><span>16:29 - </span>16/09/2021</time></div><span class='news-thumb '><img width=602 height=309 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/Trento-Futura.png class="wp-image-209132 avia-img-lazy-loading-209132 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/Trento-Futura.png 602w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/Trento-Futura-300x154.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/Trento-Futura-450x231.png 450w" sizes="(max-width: 602px) 100vw, 602px"></span><strong class=news-headline>FUTURA TRENTO * DIBATTITO PUBBLICO: « APPROVATA DAL CONSIGLIO COMUNALE LA MOZIONE PER LE GRANDI OPERE, 28 VOTI POSITIVI &#8211; ZERO CONTRARI &#8211; 4 ASTENUTI &#8211; 2 NON VOTANTI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CONSIGLIO PROVINCIALE TRENTO * TERZA COMMISSIONE: « VIA ALL’ITER DEL DDL SEMPLIFICAZIONE E AUTORIZZAZIONI PER IMPIANTI DI TELECOMUNICAZIONI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/consiglio-provinciale-trento-terza-commissione-via-alliter-del-ddl-semplificazione-e-autorizzazioni-per-impianti-di-telecomunicazioni/><div class=date-category><time class="slide-meta-time updated"><span>16:19 - </span>16/09/2021</time></div><span class='news-thumb '><img width=1491 height=710 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-29-alle-16.04.47.jpg class="wp-image-361553 avia-img-lazy-loading-361553 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-29-alle-16.04.47.jpg 1491w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-29-alle-16.04.47-300x143.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-29-alle-16.04.47-1030x490.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-29-alle-16.04.47-768x366.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/04/Schermata-2021-04-29-alle-16.04.47-705x336.jpg 705w" sizes="(max-width: 1491px) 100vw, 1491px"></span><strong class=news-headline>CONSIGLIO PROVINCIALE TRENTO * TERZA COMMISSIONE: « VIA ALL’ITER DEL DDL SEMPLIFICAZIONE E AUTORIZZAZIONI PER IMPIANTI DI TELECOMUNICAZIONI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='ARCIDIOCESI TRENTO * FESTA DEI POPOLI: « CAUSA MALTEMPO ANNULLATO L’APPUNTAMENTO IN PROGRAMMA DOMENICA 19 SETTEMBRE »' href=https://www.agenziagiornalisticaopinione.it/opinionews/arcidiocesi-trento-festa-dei-popoli-causa-maltempo-annullato-lappuntamento-in-programma-domenica-19-settembre/><div class=date-category><time class="slide-meta-time updated"><span>16:14 - </span>16/09/2021</time></div><span class='news-thumb '><img width=822 height=422 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.10.36.png class="wp-image-395250 avia-img-lazy-loading-395250 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.10.36.png 822w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.10.36-300x154.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.10.36-768x394.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.10.36-705x362.png 705w" sizes="(max-width: 822px) 100vw, 822px"></span><strong class=news-headline>ARCIDIOCESI TRENTO * FESTA DEI POPOLI: « CAUSA MALTEMPO ANNULLATO L’APPUNTAMENTO IN PROGRAMMA DOMENICA 19 SETTEMBRE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PAT &#8211; ISPAT &#8211; AGENZIA LAVORO * I° TRIMESTRE 2021 &#8211; OCCUPAZIONE: « IL MERCATO ACCUSA IN ALCUNI SETTORI I CONTRACCOLPI COVID, NEGATIVO IL DATO SULLE ASSUNZIONI » (REPORT PDF)' href=https://www.agenziagiornalisticaopinione.it/opinionews/pat-ispat-agenzia-lavoro-i-trimestre-2021-occupazione-il-mercato-accusa-in-alcuni-settori-i-contraccolpi-covid-negativo-il-dato-sulle-assunzioni-report-pdf/><div class=date-category><time class="slide-meta-time updated"><span>16:12 - </span>16/09/2021</time></div><span class='news-thumb '><img width=986 height=260 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.09.26.jpg class="wp-image-395249 avia-img-lazy-loading-395249 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.09.26.jpg 986w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.09.26-300x79.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.09.26-768x203.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-16.09.26-705x186.jpg 705w" sizes="(max-width: 986px) 100vw, 986px"></span><strong class=news-headline>PAT &#8211; ISPAT &#8211; AGENZIA LAVORO * I° TRIMESTRE 2021 &#8211; OCCUPAZIONE: « IL MERCATO ACCUSA IN ALCUNI SETTORI I CONTRACCOLPI COVID, NEGATIVO IL DATO SULLE ASSUNZIONI » (REPORT PDF)</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='AGCOM * RAI: « DIFFIDATA LA SOCIETÀ AL RISPETTO DEI PRINCÌPI DEL SERVIZIO PUBBLICO IN RELAZIONE A CINQUE EPISODI VERIFICATISI NEL 2019, IMPARZIALITÀ &#8211; INDIPENDENZA &#8211; AUTONOMIA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/agcom-rai-diffidata-la-societa-al-rispetto-dei-principi-del-servizio-pubblico-in-relazione-a-cinque-episodi-verificatisi-nel-2019-imparzialita-indipendenza-autonomia/><div class=date-category><time class="slide-meta-time updated"><span>16:08 - </span>16/09/2021</time></div><span class='news-thumb '><img width=1167 height=486 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGCOM.jpg class="wp-image-168230 avia-img-lazy-loading-168230 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGCOM.jpg 1167w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGCOM-300x125.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGCOM-768x320.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGCOM-1030x429.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGCOM-705x294.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/AGCOM-450x187.jpg 450w" sizes="(max-width: 1167px) 100vw, 1167px"></span><strong class=news-headline>AGCOM * RAI: « DIFFIDATA LA SOCIETÀ AL RISPETTO DEI PRINCÌPI DEL SERVIZIO PUBBLICO IN RELAZIONE A CINQUE EPISODI VERIFICATISI NEL 2019, IMPARZIALITÀ &#8211; INDIPENDENZA &#8211; AUTONOMIA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * FESTIVAL ECONOMIA &#8211; PRECISAZIONI: « LA REALIZZAZIONE DELL’EDIZIONE 2022 NON È MAI STATA MESSA IN DISCUSSIONE, L’EVENTO CONTINUERÀ A TENERSI IN CITTÀ »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-festival-economia-precisazioni-la-realizzazione-delledizione-2022-non-e-mai-stata-messa-in-discussione-levento-continuera-a-tenersi-in-citta/><div class=date-category><time class="slide-meta-time updated"><span>15:57 - </span>16/09/2021</time></div><span class='news-thumb '><img width=300 height=253 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/06/Festival-dell-Economia-2021_large.jpg class="wp-image-372358 avia-img-lazy-loading-372358 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * FESTIVAL ECONOMIA &#8211; PRECISAZIONI: « LA REALIZZAZIONE DELL’EDIZIONE 2022 NON È MAI STATA MESSA IN DISCUSSIONE, L’EVENTO CONTINUERÀ A TENERSI IN CITTÀ »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='APSS TRENTINO * OPEN DAY &#8211; VACCINO COVID: « SI RINNOVA L’APPUNTAMENTO CON LE GIORNATE AD ACCESSO LIBERO AL DRIVE THROUGH VACCINALE SAN VINCENZO (TRENTO SUD &#8211; IL 18 E 19 SETTEMBRE) »' href=https://www.agenziagiornalisticaopinione.it/opinionews/apss-trentino-open-day-vaccino-covid-si-rinnova-lappuntamento-con-le-giornate-ad-accesso-libero-al-drive-through-vaccinale-san-vincenzo-trento-sud-il-18-e-19-settembre/><div class=date-category><time class="slide-meta-time updated"><span>15:50 - </span>16/09/2021</time></div><span class='news-thumb '><img width=708 height=350 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/drive-through-di-Trento-sud.png class="wp-image-393345 avia-img-lazy-loading-393345 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/drive-through-di-Trento-sud.png 708w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/drive-through-di-Trento-sud-300x148.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/drive-through-di-Trento-sud-705x349.png 705w" sizes="(max-width: 708px) 100vw, 708px"></span><strong class=news-headline>APSS TRENTINO * OPEN DAY &#8211; VACCINO COVID: « SI RINNOVA L’APPUNTAMENTO CON LE GIORNATE AD ACCESSO LIBERO AL DRIVE THROUGH VACCINALE SAN VINCENZO (TRENTO SUD &#8211; IL 18 E 19 SETTEMBRE) »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='VVF VOLONTARI RONCEGNO TERME (TN) * INTERVENTO: « AUTO ESCE DI STRADA IN UN PUNTO MOLTO INSIDIOSO PER LA PIOGGIA E SI RIBALTA, ILLESI GLI OCCUPANTI  »' href=https://www.agenziagiornalisticaopinione.it/opinionews/vvf-volontari-roncegno-terme-tn-intervento-auto-esce-di-strada-in-un-punto-molto-insidioso-per-la-pioggia-e-si-ribalta-illesi-gli-occupanti/><div class=date-category><time class="slide-meta-time updated"><span>15:43 - </span>16/09/2021</time></div><span class='news-thumb '><img width=732 height=459 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-15.36.53.png class="wp-image-395229 avia-img-lazy-loading-395229 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-15.36.53.png 732w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-15.36.53-300x188.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-15.36.53-705x442.png 705w" sizes="(max-width: 732px) 100vw, 732px"></span><strong class=news-headline>VVF VOLONTARI RONCEGNO TERME (TN) * INTERVENTO: « AUTO ESCE DI STRADA IN UN PUNTO MOLTO INSIDIOSO PER LA PIOGGIA E SI RIBALTA, ILLESI GLI OCCUPANTI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='AUTOSTRADA DEL BRENNERO * “ C-ROADS ITALY “: « OGGI A TRENTO L’EVENTO ITALIANO DEL PROGETTO EUROPEO SMART ROAD, A22 LABORATORIO DELLA GUIDA CONNESSA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/autostrada-del-brennero-c-roads-italy-oggi-a-trento-levento-italiano-del-progetto-europeo-smart-road-a22-laboratorio-della-guida-connessa/><div class=date-category><time class="slide-meta-time updated"><span>15:37 - </span>16/09/2021</time></div><span class='news-thumb '><img width=629 height=304 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-15.31.51.jpg class="wp-image-395227 avia-img-lazy-loading-395227 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-15.31.51.jpg 629w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Schermata-2021-09-16-alle-15.31.51-300x145.jpg 300w" sizes="(max-width: 629px) 100vw, 629px"></span><strong class=news-headline>AUTOSTRADA DEL BRENNERO * “ C-ROADS ITALY “: « OGGI A TRENTO L’EVENTO ITALIANO DEL PROGETTO EUROPEO SMART ROAD, A22 LABORATORIO DELLA GUIDA CONNESSA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PD TRENTINO * PROVINCIA TRENTO &#8211; ITAS: « IL GOVERNO RICORRE CIRCA LA LEGITTIMITÀ COSTITUZIONALE, PER L’ENNESIMA VOLTA &#8220;L’AVEVAMO DETTO“ »' href=https://www.agenziagiornalisticaopinione.it/opinionews/pd-trentino-provincia-trento-itas-il-governo-ricorre-circa-la-legittimita-costituzionale-per-lennesima-volta-lavevamo-detto/><div class=date-category><time class="slide-meta-time updated"><span>13:04 - </span>16/09/2021</time></div><span class='news-thumb '><img width=320 height=286 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/PD-TRENTINO.jpg class="wp-image-300794 avia-img-lazy-loading-300794 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/PD-TRENTINO.jpg 320w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/PD-TRENTINO-300x268.jpg 300w" sizes="(max-width: 320px) 100vw, 320px"></span><strong class=news-headline>PD TRENTINO * PROVINCIA TRENTO &#8211; ITAS: « IL GOVERNO RICORRE CIRCA LA LEGITTIMITÀ COSTITUZIONALE, PER L’ENNESIMA VOLTA &#8220;L’AVEVAMO DETTO“ »</strong></a></li></ul></div></div></div></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-2 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=2&bsa_pro_id=2&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1621675547-01) iannelli-01.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="2";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-2');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--100 class="bsaProContainerNew bsaProContainer-3 bsa-block-300--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=3&bsa_pro_id=3&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723897-advertising.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="3";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="100";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-3');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--170 class="bsaProContainerNew bsaProContainer-15 bsa-block-300--170 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=15&bsa_pro_id=27&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1618828786-All_4 copy 13.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="15";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="170";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-15');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div><main class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-12  el_after_av_one_fourth  el_before_av_one_fourth  news-detail" style="padding:0px 18px 0px 18px; border-radius:0px;" id=news-detail><div id=text-4 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_news" role=complementary><div class=sidebar-shortcode-content><div id=text-15 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video01" role=complementary><div class=sidebar-shortcode-content><div id=text-7 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-6 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video02" role=complementary><div class=sidebar-shortcode-content><div id=text-16 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><article class='post-entry post-entry-type-standard post-entry-395280 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-395280 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews'><div class=blog-meta></div><div class='entry-content-wrapper clearfix standard-content'><header class=entry-content-header><div class=date-category><time class="slide-meta-time updated"><span>17:10 - </span>16/09/2021</time><span class="blog-categories minor-meta">(in <a href=https://www.agenziagiornalisticaopinione.it/category/opinionews/ rel=tag>OPINIONEWS</a> )</span><a href="/cdn-cgi/l/email-protection#0c337f796e66696f78314a4948495e4f4d5f5f49293e3c29493e29343c29353f293e3c4e4f4f293e3c29493e29343c29353f293e3c4f4d5f5f49293e3c5e595e4d4045293e3c29493e29343c29353f293e3c5e4d454a4a49455f4942293e4d293e3c45424f4342585e43293e3c5f4542484d4f4d5845293f4d293e3c4849404029493e29343c293535495e4e4d293e4f293e3c294f3e294d4e293e3c4a434f595f293e3c5f5940293e3c4f5e4948455843293e3c4f43435c495e4d58455a43293e4f293e3c454248455f5c49425f4d4e454049293e3c4029493e29343c2935354d5c5c435e5843293e3c4d404029493e29343c293535494f43424341454d293e3c4948293e3c4d40404d293e3c4f43495f45434249293e3c5f434f454d4049293e3c294f3e294e4eceac70ceac4d6b696276656dceac6b65637e626d60657f78656f6dceac437c6562656362692a6d617c376e636875316478787c7f3623237b7b7b226d6b696276656d6b65637e626d60657f78656f6d637c65626563626922657823637c6562656362697b7f236a6968697e6f6d7f7f69216e6f6f216f6d7f7f69217e797e6d6065217e6d656a6a69657f69622165626f6362787e63217f6562686d6f6d78652168696060697e6e6d216a636f797f217f7960216f7e6968657863216f63637c697e6d78657a6321656268657f7c69627f6d6e65606921606d7c7c637e7863216d6060696f63626361656d216968216d60606d216f63697f65636269217f636f656d606923" data-av_icon= class=email-grigia></a></div><div class=subtitle><span>Riceviamo e pubblichiamo integralmente:</span></div><div class="big-preview single-big"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png title><img width=705 height=280 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse-705x280.png class="wp-image-395281 avia-img-lazy-loading-395281 attachment-masonry size-masonry wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse-705x280.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse-300x119.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse-768x305.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Federcasse.png 773w" sizes="(max-width: 705px) 100vw, 705px"></a></div><div class=article-header><div class=read-article><button id=listenButton1 class=responsivevoice-button type=button value=Play title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo</span></button> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script> </div></div><h1 class='post-title entry-title '> <a href=https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/ rel=bookmark title='Link Permanente: FEDERCASSE &#8211; BCC &#8211; CASSE RURALI &#8211; RAIFFEISEN* INCONTRO SINDACATI: DELL’ERBA, « FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#8217;APPORTO ALL&#8217;ECONOMIA ED ALLA COESIONE SOCIALE »'>FEDERCASSE &#8211; BCC &#8211; CASSE RURALI &#8211; RAIFFEISEN* INCONTRO SINDACATI: DELL’ERBA, « FOCUS SUL CREDITO COOPERATIVO, INDISPENSABILE L&#8217;APPORTO ALL&#8217;ECONOMIA ED ALLA COESIONE SOCIALE »	<span class='post-format-icon minor-meta'></span> </a></h1></header><div class=entry-content><p>Dell’Erba: “Incontro con i Segretari Generali e Nazionali molto proficuo. Abbiamo illustrato alle Organizzazioni sindacali la situazione del Credito Cooperativo e il suo indispensabile apporto alla tenuta dell’economia, dell’occupazione e della coesione sociale anche nel corso della crisi pandemica. Cresciute le quote di mercato nel credito alle famiglie e alle imprese.</p><p>Continua la forte riduzione dei crediti deteriorati. Fondamentale il contributo delle lavoratrici e lavoratori del sistema alla resilienza delle comunità”.</p><p>Centrale, per il sindacato, il ruolo delle BCC sui territori e la rappresentanza di sistema assicurata da Federcasse.</p><p>Incontro a Roma, questa mattina, tra i vertici di Federcasse (la Federazione Italiana delle Banche di Credito Cooperativo, Casse Rurali e Casse Raiffeisen) e delle Organizzazioni sindacali del Settore del Credito (Fabi, First Cisl, Fisac Cgil, Uilca, Ugl Credito) per condividere una riflessione sullo “stato dell’arte” delle relazioni sindacali di categoria ed illustrare la situazione generale del Credito Cooperativo e, nello specifico, delle 246 Banche di Credito Cooperativo, Casse Rurali e Casse Raiffeisen.</p><p>All’incontro hanno partecipato, per Federcasse, il Presidente Augusto dell’Erba, il vicepresidente e Presidente della Delegazione sindacale Matteo Spanò e il Direttore Generale Sergio Gatti. Per i sindacati, i segretari generali Lando Sileoni (Fabi), Riccardo Colombani (First Cisl) , Nino Baseotto (Fisac Cgil) , Fulvio Furlan (Uilca), Ennio Occhipinti (Ugl Credito) oltre ai Segretari nazionali responsabili del Credito Cooperativo.</p><p>Erano presenti anche i componenti della Delegazione Sindacale Federcasse, Pierpaolo Strà (Vicepresidente vicario Iccrea Banca), Giuseppe Graffi Brunoro (Amministratore di Cassa Centrale Banca), Luca Occhialini (Presidente Associazione delle BCC del FVG), Nicola Paldino (Vice Presidente Federazione BCC Campania e Calabria), Robert Zampieri (Vice Presidente Federazione Casse Raiffeisen).</p><p>L’incontro si inquadra nell’ambito dei momenti di coinvolgimento delle Organizzazioni sindacali previsti dal Contratto Collettivo Nazionale di lavoro delle BCC (art. 11).<br>
Il Presidente Spanò ha introdotto i lavori evidenziando la produttività e la significatività delle relazioni sindacali negli ultimi tre anni e ha ribadito la centralità delle relazioni sindacali anche nella gestione della fase più grave della pandemia: “I rapporti sindacali – ha detto &#8211; si confermano uno strumento strategico per lo sviluppo del Credito Cooperativo e per la disciplina delle sue specificità. I Protocolli e gli Accordi sottoscritti durante l’emergenza pandemica insieme alle Organizzazioni sindacali testimoniano una collaudata capacità di dialogo che ha consentito di superare sfide impegnative ed inedite. Fondamentale è stato il contributo delle lavoratrici e lavoratori del sistema alla resilienza delle comunità.”</p><p>“Siamo adesso alle porte del rinnovo del Contratto Nazionale di lavoro” ha detto ancora Spanò. Da parte di Federcasse vi è la disponibilità ad aprire il confronto con le organizzazioni sindacali, a tutto campo e tenendo in considerazione lo scenario generale. Vorremmo, in questo contesto, confrontarci anche su temi che riguardano il sistema Paese e più da vicino le nostre Comunità: transizione ecologica, spopolamento, divario generazionale e calo della natalità.”</p><p>Il Presidente dell’Erba ha in particolare illustrato l’assetto organizzativo che si è venuto formando con l’attuazione della Riforma degli anni 2016 – 2018, la nascita del Gruppo Bancario Cooperativo Iccrea, del Gruppo Cassa Centrale e dell’IPS Raiffeisen nella provincia di Bolzano.</p><p>Il Presidente ha inoltre ricordato come, in questo contesto, Federcasse abbia profondamente rivisitato il proprio profilo, le proprie competenze, la propria struttura organizzativa, concentrando il proprio impegno su tre assi fondamentali: la rappresentanza istituzionale nei confronti delle Autorità nazionali, europee e internazionali supportata da una indispensabile funzione di analisi statistica e ricerca economica; le relazioni sindacali; la revisione cooperativa sulle BCC e lo sviluppo della cultura e della prassi mutualistica.</p><p>Sul versante degli impegni prospettici, Federcasse ha evidenziato la particolare attenzione sulla necessità di una maggiore adeguatezza della normativa UE e della interlocuzione con le Autorità italiane ed europee per una sua evoluzione verso una “proporzionalità strutturata” che consideri l’effettivo apporto delle banche di comunità nella fase di ripresa post-pandemica. Il tradizionale approccio “one size fit all” non tiene conto della natura giuridica, della missione mutualistica obbligatoria, della funzione-obiettivo distintiva delle BCC rispetto ai competitor.</p><p>Il direttore Gatti, dal canto suo, ha illustrato i numeri, le tendenze e in particolare il contributo delle BCC al finanziamento del lavoro, alla creazione di reddito oltre all’apporto alla riduzione delle disuguaglianze, al contrasto della tendenza alla polarizzazione geografica ed al depauperamento delle aree interne. “Tutto questo – h detto &#8211; genera anche fiducia e coesione, elementi imprescindibili per una finanza al servizio del bene comune.”</p><p>Allo scorso giugno, le BCC e Casse Rurali, con 4.187 sportelli (il 18,6% degli sportelli bancari italiani) e una presenza diretta in 2.592 Comuni (in 687 dei quali sono l’unica presenza bancaria), certificavano 136,9 miliardi di impieghi (+ 5,6% annuo, a fronte del +2,1% del resto dell’industria bancaria, e con una quota di mercato del 7,6%) e una raccolta complessiva di 237,5 miliardi (+ 8,7% contro il + 2% del resto dell’industria bancaria). Un patrimonio di 21,2 miliardi (+ 3,3% a fronte di un -2,2% del resto dell’industria bancaria), un Cet 1 medio di sistema del 18,9%, un Tier 1 del 19,1% e un Total Capital Ratio del 19,6%.<br>
Gatti ha poi concluso l’incontro sottolineando che anche nei momenti di instabilità sociale ed economica resta immutata l’efficacia della mutualità bancaria incarnata dalle BCC a beneficio delle comunità, dei soci e delle famiglie.</p><p>Unanime l’apprezzamento per l’iniziativa da parte dei Segretari Generali delle Organizzazioni Sindacali, i quali hanno sottolineato il ruolo imprescindibile delle Banche di Credito Cooperativo per il sostegno e lo sviluppo economico delle comunità locali e per la garanzia di permanenza di servizi bancari diffusi sui territori. I sindacati hanno altresì evidenziato la centralità della rappresentanza di sistema di Federcasse e l’importanza di relazioni sindacali che continuino a valorizzare le specificità della Categoria, a partire dal rinnovo del contratto nazionale di lavoro.</p><p>“E’ stato un incontro molto proficuo”, il commento a chiusura del Presidente dell’Erba. “Apprezziamo i contributi costruttivi che anche oggi sono giunti dalle Organizzazioni sindacali. Ribadiamo la gratitudine alle Collaboratrici ed ai Collaboratori del Credito Cooperativo per l’impegno profuso anche in un periodo particolarmente difficile e drammatico come quello che, ci auguriamo, stiamo per lasciarci alle spalle”.</p></div><div class=donate-button><div id=custom_html-30 class="widget_text widget widget_custom_html"><div class=title><h2>Per sostenere la nostra agenzia clicca qui</h2></div><div class="textwidget custom-html-widget"><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input type=image src=https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div></div></div><footer class="entry-footer clearfix"><div class=av-share-box><h5 class='av-share-link-description av-no-toc '>Condividi questo articolo</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target=_blank aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/&#038;t=FEDERCASSE%20%E2%80%93%20BCC%20%E2%80%93%20CASSE%20RURALI%20%E2%80%93%20RAIFFEISEN%2A%20INCONTRO%20SINDACATI%3A%20DELL%E2%80%99ERBA%2C%20%C2%AB%20FOCUS%20SUL%20CREDITO%20COOPERATIVO%2C%20INDISPENSABILE%20L%E2%80%99APPORTO%20ALL%E2%80%99ECONOMIA%20ED%20ALLA%20COESIONE%20SOCIALE%20%C2%BB' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Facebook' rel=noopener><span class=avia_hidden_link_text>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target=_blank aria-label="Condividi su Twitter" href='https://twitter.com/share?text=FEDERCASSE%20%E2%80%93%20BCC%20%E2%80%93%20CASSE%20RURALI%20%E2%80%93%20RAIFFEISEN%2A%20INCONTRO%20SINDACATI%3A%20DELL%E2%80%99ERBA%2C%20%C2%AB%20FOCUS%20SUL%20CREDITO%20COOPERATIVO%2C%20INDISPENSABILE%20L%E2%80%99APPORTO%20ALL%E2%80%99ECONOMIA%20ED%20ALLA%20COESIONE%20SOCIALE%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=395280' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Twitter' rel=noopener><span class=avia_hidden_link_text>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp'><a target=_blank aria-label="Condividi su WhatsApp" href='https://api.whatsapp.com/send?text=https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su WhatsApp' rel=noopener><span class=avia_hidden_link_text>Condividi su WhatsApp</span></a></li><li class='av-share-link av-social-link-linkedin'><a target=_blank aria-label="Condividi su LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=FEDERCASSE%20%E2%80%93%20BCC%20%E2%80%93%20CASSE%20RURALI%20%E2%80%93%20RAIFFEISEN%2A%20INCONTRO%20SINDACATI%3A%20DELL%E2%80%99ERBA%2C%20%C2%AB%20FOCUS%20SUL%20CREDITO%20COOPERATIVO%2C%20INDISPENSABILE%20L%E2%80%99APPORTO%20ALL%E2%80%99ECONOMIA%20ED%20ALLA%20COESIONE%20SOCIALE%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bcc-casse-rurali-raiffeisen-incontro-sindacati-dellerba-focus-sul-credito-cooperativo-indispensabile-lapporto-alleconomia-ed-alla-coesione-sociale/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su LinkedIn' rel=noopener><span class=avia_hidden_link_text>Condividi su LinkedIn</span></a></li><li class='av-share-link av-social-link-mail'><a aria-label="Condividi attraverso Mail" href="/cdn-cgi/l/email-protection#0b34787e69616e687f364d4e4f4e59484a58584e2e393b2e4e392e333b2e32382e393b4948482e393b2e4e392e333b2e32382e393b484a58584e2e393b595e594a47422e393b2e4e392e333b2e32382e393b594a424d4d4e42584e452e394a2e393b42454844455f59442e393b5842454f4a484a5f422e384a2e393b4f4e47472e4e392e333b2e32324e59494a2e39482e393b2e48392e4a492e393b4d44485e582e393b585e472e393b48594e4f425f442e393b4844445b4e594a5f425d442e39482e393b42454f42585b4e45584a4942474e2e393b472e4e392e333b2e32324a5b5b44595f442e393b4a47472e4e392e333b2e32324e4844454446424a2e393b4e4f2e393b4a47474a2e393b48444e584244454e2e393b584448424a474e2e393b2e48392e49492d283b38333069646f7236637f7f7b783124247c7c7c256a6c6e6571626a6c626479656a6762787f62686a647b62656264656e25627f24647b62656264656e7c78246d6e6f6e79686a78786e2669686826686a78786e26797e796a676226796a626d6d6e62786e652662656864657f7964267862656f6a686a7f62266f6e67676e79696a266d64687e7826787e672668796e6f627f64266864647b6e796a7f627d642662656f62787b6e65786a6962676e26676a7b7b64797f64266a67676e6864656466626a266e6f266a67676a2668646e786264656e26786468626a676e24" aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi attraverso Mail'><span class=avia_hidden_link_text>Condividi attraverso Mail</span></a></li></ul></div></footer><div class="crp_related  "><h3>Potrebbero interessarti anche:</h3><ul><li><a href=https://www.agenziagiornalisticaopinione.it/opinionews/federcasse-bbc-credito-cooperativo-e-casse-rurali-assemblea-abi-dellerba-apprezziamo-che-bankitalia-contribuisca-ad-assicurarela-vigilanza-prudenziale-sulle-bcc-affiliate/ class="crp_link post-381744"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/07/Federcasse.png class="crp_thumb crp_featured" alt="FEDERCASSE - BBC CREDITO COOPERATIVO E CASSE RURALI * ASSEMBLEA ABI: DELL’ERBA,« APPREZZIAMO CHE BANKITALIA CONTRIBUISCA AD ASSICURARELA VIGILANZA PRUDENZIALE SULLE BCC AFFILIATE »" title="FEDERCASSE - BBC CREDITO COOPERATIVO E CASSE RURALI * ASSEMBLEA ABI: DELL’ERBA,« APPREZZIAMO CHE BANKITALIA CONTRIBUISCA AD ASSICURARELA VIGILANZA PRUDENZIALE SULLE BCC AFFILIATE »"></figure><span class=crp_title>FEDERCASSE - BBC CREDITO COOPERATIVO E CASSE RURALI * ASSEMBLEA ABI: DELL’ERBA,« APPREZZIAMO CHE BANKITALIA CONTRIBUISCA AD ASSICURARELA VIGILANZA PRUDENZIALE SULLE BCC AFFILIATE »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/credito-cooperativo-casse-rurali-casse-raiffeisen-federcasse-accordi-con-organizzazioni-confederali-per-le-agibilita-sindacali-e-la-contrattazione-collettiva-di-secondo-livello/ class="crp_link post-365876"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="CREDITO COOPERATIVO / CASSE RURALI / CASSE RAIFFEISEN-FEDERCASSE * ACCORDI CON ORGANIZZAZIONI CONFEDERALI: « PER LE AGIBILITÀ SINDACALI E LA CONTRATTAZIONE COLLETTIVA DI SECONDO LIVELLO »" title="CREDITO COOPERATIVO / CASSE RURALI / CASSE RAIFFEISEN-FEDERCASSE * ACCORDI CON ORGANIZZAZIONI CONFEDERALI: « PER LE AGIBILITÀ SINDACALI E LA CONTRATTAZIONE COLLETTIVA DI SECONDO LIVELLO »"></figure><span class=crp_title>CREDITO COOPERATIVO / CASSE RURALI / CASSE RAIFFEISEN-FEDERCASSE * ACCORDI CON ORGANIZZAZIONI CONFEDERALI: « PER LE AGIBILITÀ SINDACALI E LA CONTRATTAZIONE COLLETTIVA DI SECONDO LIVELLO »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federcasse-banche-di-credito-cooperativo-casse-rurali-casse-raiffeisen-nel-2020-utile-netto-superiore-ai-600-milioni-di-euro/ class="crp_link post-366961"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-24-alle-15.24.35-710x375.jpg class="crp_thumb crp_featured" alt="FEDERCASSE * BANCHE DI CREDITO COOPERATIVO - CASSE RURALI - CASSE RAIFFEISEN: « NEL 2020 UTILE NETTO SUPERIORE AI 600 MILIONI DI EURO »" title="FEDERCASSE * BANCHE DI CREDITO COOPERATIVO - CASSE RURALI - CASSE RAIFFEISEN: « NEL 2020 UTILE NETTO SUPERIORE AI 600 MILIONI DI EURO »"></figure><span class=crp_title>FEDERCASSE * BANCHE DI CREDITO COOPERATIVO - CASSE RURALI - CASSE RAIFFEISEN: « NEL 2020 UTILE NETTO SUPERIORE AI 600 MILIONI DI EURO »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federcasse-pandemia-oltre-150-le-bcc-casse-rurali-casse-raiffeisen-pronte-a-somministrare-vaccini-ai-propri-dipendenti-raccordo-con-il-commissariao-anticovid/ class="crp_link post-362487"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="FEDERCASSE * PANDEMIA: « OLTRE 150 LE BCC - CASSE RURALI - CASSE RAIFFEISEN PRONTE A SOMMINISTRARE VACCINI AI PROPRI DIPENDENTI, RACCORDO CON IL COMMISSARIAO ANTICOVID" title="FEDERCASSE * PANDEMIA: « OLTRE 150 LE BCC - CASSE RURALI - CASSE RAIFFEISEN PRONTE A SOMMINISTRARE VACCINI AI PROPRI DIPENDENTI, RACCORDO CON IL COMMISSARIAO ANTICOVID"></figure><span class=crp_title>FEDERCASSE * PANDEMIA: « OLTRE 150 LE BCC - CASSE RURALI - CASSE RAIFFEISEN PRONTE A SOMMINISTRARE VACCINI AI PROPRI DIPENDENTI, RACCORDO CON IL COMMISSARIAO ANTICOVID</span></a></li></ul><div class=crp_clear></div></div><div class=print-button onclick="window.print();return false;"><div id=media_image-6 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/print.png alt width=257 height=256></div><p>Per stampare clicca qui</p></div><div class=post_delimiter></div></div><div class=post_author_timeline></div></article><div class=single-big></div></main><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-17  el_after_av_one_half  avia-builder-el-last  sidebar-right " style="padding:0px 0px 0px 0 ; border-radius:0px; " id=sidebar-right><div class="avia-builder-widget-area clearfix  avia-builder-el-10  avia-builder-el-no-sibling "><div id=custom_html-21 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
ADV <span>BANNER</span></h2></div></div><div id=text-9 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_high" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-806--917 class="bsaProContainerNew bsaProContainer-41 bsa-block-806--917 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=41&bsa_pro_id=54&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1630486046-A22.jpg&#39;)"></div></a></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="41";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="806";var parentHeight="917";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-41');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-400--400 class="bsaProContainerNew bsaProContainer-34 bsa-block-400--400 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=34&bsa_pro_id=51&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1627658735-unnamed.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="34";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="400";var parentHeight="400";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-34');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-400--400 class="bsaProContainerNew bsaProContainer-33 bsa-block-400--400 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=33&bsa_pro_id=50&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1626277570-Trentino-suoni-400x400.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="33";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="400";var parentHeight="400";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-33');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-390--390 class="bsaProContainerNew bsaProContainer-24 bsa-block-390--390 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=24&bsa_pro_id=46&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1622710983-CRT2021_Prodotti_Mutuo FUTURO_FACEBOOK_390x390.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="24";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="390";var parentHeight="390";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-24');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=media_video-4 class="widget widget_media_video"><div style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class=wp-video-shortcode id=video-395280-1 preload=metadata controls=controls><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4?_=1"><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4?_=1"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4</a></video></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-4 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=4&bsa_pro_id=4&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724026-pro-vita.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="4";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-4');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=media_video-3 class="widget widget_media_video"><div style=width:100%; class=wp-video><video class=wp-video-shortcode id=video-395280-2 preload=metadata controls=controls><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=2"><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=2"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4</a></video></div></div>
<div id=bsa-block-300--82 class="bsaProContainerNew bsaProContainer-5 bsa-block-300--82 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=5&bsa_pro_id=5&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724148-banco-alimentare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="5";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="82";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-5');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-6 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=6&bsa_pro_id=6&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724195-dolomiti.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="6";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-6');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div><div id=text-10 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_medium" role=complementary><div class=sidebar-shortcode-content><div id=media_image-5 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/opinione.gif alt width=1625 height=417></div>
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-8 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=8&bsa_pro_id=8&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724244-cafuil.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="8";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-8');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-9 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=9&bsa_pro_id=9&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724265-casse-rurali.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="9";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-9');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=youtube_responsive-5 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-3 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/9smmFYo1K9c?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div></div></div></div></div><div id=text-11 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_mini" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-11 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=11&bsa_pro_id=11&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724324-ex-cattoi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="11";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-11');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-13 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=13&bsa_pro_id=13&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724387-info-gare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="13";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-13');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-14 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=14&bsa_pro_id=14&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724416-segnana.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="14";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-14');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div></div></div></div></div></div></div></div><div id=footer-archivio class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-17  el_after_av_section  avia-builder-el-last  footer-archivio  container_wrap fullsize" style=" "><div class=container><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-18  el_before_av_one_half  avia-builder-el-first  sidebar-bottom-left " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-left><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-25 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-20  el_after_av_one_fourth  el_before_av_one_fourth  bottom-center " style="padding:0px 18px 0px 18px ; border-radius:0px; " id=bottom-center><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>CRONACA</span></h2></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-22  el_after_av_one_half  avia-builder-el-last  sidebar-bottom-right " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-right></div></div></div></div></div></div><div class='container_wrap footer_color' id=footer><div class=container><div class="flex_column av_one_third  first el_before_av_one_third"><div id=custom_html-13 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4><p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p><p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p><p>&nbsp;</p><p>Partita Iva: 02103550220</p></div></div>
<div class="bsaProFloating bsaProFloating-16" style="display: none"><div class=bsaFloatingButton><span class="bsaFloatingClose bsaFloatingClose-16"></span></div><div id=bsa-html class="bsaProContainerNew bsaProContainer-16 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__copy><div class=bsaProItemInner__copyInner><div class=bsaProItemInner__html><div class=testo>« Il 98% dei lettori di Opinione non dona, “fa finta di nulla”, legge gratis… Anche oggi, <span id=date></span>, chiediamo una microdonazione per consentirci in questo difficile momento di Covid di garantire a tutti il libero accesso all’informazione “super partes” e “no fake” della nostra agenzia di stampa ».</div><div class=bottone><strong>GRAZIE!</strong><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input class=dona-ora style="width: 190px" type=image src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/dona-ora.png border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div> <script>var d=new Date();var date=d.getUTCDate();var months=["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"];var dateStr=date+" "+months[d.getMonth()];document.getElementById("date").innerHTML=dateStr;</script></div></div></div></div></div></div></div> <script>(function($){var bsaProContainer=$('.bsaProContainer-16');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div> <script>(function($){$(document).ready(function(){var body=$(document);$(window).scroll(function(){if($(window).scrollTop()>=(body.height()-(body.height()-(body.height()*(0.01))))-$(window).height()){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}});var delay='';if(delay==='none'){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}
var bsaProFloating=$(".bsaProFloating-16");var bsaFloatingClose=$(".bsaFloatingClose-16");var parent=bsaProFloating.parent('div');if(parent.is('div')===true){bsaProFloating.appendTo(document.body);}
bsaFloatingClose.click(function(){setTimeout(function(){bsaProFloating.removeClass("zoomInDown").addClass("animated zoomOutUp");},400);});var number_close="0";var number_show="0";if(number_close>0){setTimeout(function(){bsaProFloating.fadeOut(400);},number_close*1000);setTimeout(function(){bsaProFloating.remove();},(number_close*1000)+400);}
if(number_show>0){if(number_show===1000){bsaFloatingClose.remove();}else{bsaFloatingClose.hide();setTimeout(function(){bsaFloatingClose.fadeIn();},number_show*1000);}}});})(jQuery);</script> <style>.bsaProFloating-16{position:fixed;max-width:320px;width:90%;z-index:10000;bottom:15px;right:15px}</style></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-14 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3><p><a href="/cdn-cgi/l/email-protection#54263130352e3d3b3a31143533313a2e3d35333d3b263a35383d27203d37353b243d3a3d3b3a317a3d206b2721363e313720691537373120203b74383174373b3a303d2e3d3b3a3d7404263d2235372d7424263127313a203d743a313838357427312e3d3b3a31747225213b206f043b383d372d7225213b206f7430313874223b2720263b74273d203b7a747c3c2020246e7b7b2323237a3533313a2e3d35333d3b263a35383d27203d37353b243d3a3d3b3a317a3d207b24263d2235372d79373b3b3f3d3179243b383d372d7d723539246f363b302d691537373120203b74383174373b3a303d2e3d3b3a3d7404263d2235372d7424263127313a203d743a313838357427312e3d3b3a31747225213b206f043b383d372d7225213b206f7430313874223b2720263b74273d203b7a747c3c2020246e7b7b2323237a3533313a2e3d35333d3b263a35383d27203d37353b243d3a3d3b3a317a3d207b24263d2235372d79373b3b3f3d3179243b383d372d7d"><span class="__cf_email__" data-cfemail="ee9c8b8a8f948781808bae8f898b8094878f8987819c808f82879d9a878d8f819e87808781808bc0879a">[email&#160;protected]</span></a></p></div></div></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3><p><a href="/cdn-cgi/l/email-protection#9af9f5f4f9ffe9e9f3f5f4fbe8f3fbdafbfdfff4e0f3fbfdf3f5e8f4fbf6f3e9eef3f9fbf5eaf3f4f3f5f4ffb4f3eea5e9eff8f0fff9eea7dbf9f9ffeeeef5baf6ffbaf9f5f4fef3e0f3f5f4f3bacae8f3ecfbf9e3baeae8ffe9fff4eef3baf4fff6f6fbbae9ffe0f3f5f4ffbabcebeff5eea1caf5f6f3f9e3bcebeff5eea1bafefff6baecf5e9eee8f5bae9f3eef5b4bab2f2eeeeeaa0b5b5edededb4fbfdfff4e0f3fbfdf3f5e8f4fbf6f3e9eef3f9fbf5eaf3f4f3f5f4ffb4f3eeb5eae8f3ecfbf9e3b7f9f5f5f1f3ffb7eaf5f6f3f9e3b3bcfbf7eaa1f8f5fee3a7dbf9f9ffeeeef5baf6ffbaf9f5f4fef3e0f3f5f4f3bacae8f3ecfbf9e3baeae8ffe9fff4eef3baf4fff6f6fbbae9ffe0f3f5f4ffbabcebeff5eea1caf5f6f3f9e3bcebeff5eea1bafefff6baecf5e9eee8f5bae9f3eef5b4bab2f2eeeeeaa0b5b5edededb4fbfdfff4e0f3fbfdf3f5e8f4fbf6f3e9eef3f9fbf5eaf3f4f3f5f4ffb4f3eeb5eae8f3ecfbf9e3b7f9f5f5f1f3ffb7eaf5f6f3f9e3b3"><span class="__cf_email__" data-cfemail="fe9d91909d9b8d8d9791909f8c979fbe9f999b9084979f9997918c909f92978d8a979d9f918e97909791909bd0978a">[email&#160;protected]</span></a></p><h3>Per inviare mail al direttore:</h3><p><a href="/cdn-cgi/l/email-protection#a2cec7d6d6c7d0c7c3cec6cbd0c7d6d6cdd0c7e2c3c5c7ccd8cbc3c5cbcdd0ccc3cecbd1d6cbc1c3cdd2cbcccbcdccc78ccbd6"><span class="__cf_email__" data-cfemail="59353c2d2d3c2b3c38353d302b3c2d2d362b3c19383e3c372330383e30362b373835302a2d303a38362930373036373c77302d">[email&#160;protected]</span></a></p><h3>Per contattare la segretera di redazione:</h3><p><a href="/cdn-cgi/l/email-protection#c9baacaebbacbdacbba0a8bbacada8b3a0a6a7ac89a8aeaca7b3a0a8aea0a6bba7a8a5a0babda0aaa8a6b9a0a7a0a6a7ace7a0bd"><span class="__cf_email__" data-cfemail="d0a3b5b7a2b5a4b5a2b9b1a2b5b4b1aab9bfbeb590b1b7b5beaab9b1b7b9bfa2beb1bcb9a3a4b9b3b1bfa0b9beb9bfbeb5feb9a4">[email&#160;protected]</span></a></p></div></div></div></div></div><footer class='container_wrap socket_color' id=socket><div class=container><span class=copyright>© Copyright - Agenzia giornalistica Opinione - <a href=/privacy-cookie-policy>Policy (Privacy e cookie)</a></span><ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target=_blank aria-label="Collegamento a Facebook" href=https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Facebook rel=noopener><span class=avia_hidden_link_text>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target=_blank aria-label="Collegamento a Twitter" href=https://twitter.com/AgenziaOpinione aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Twitter rel=noopener><span class=avia_hidden_link_text>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a target=_blank aria-label="Collegamento a LinkedIn" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=LinkedIn rel=noopener><span class=avia_hidden_link_text>LinkedIn</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a target=_blank aria-label="Collegamento a Instagram" href=https://www.instagram.com/agenziagiornalisticaopinione/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Instagram rel=noopener><span class=avia_hidden_link_text>Instagram</span></a></li></ul></div></footer></div>
<a class='avia-post-nav avia-post-prev with-image' href=https://www.agenziagiornalisticaopinione.it/opinionews/ferrari-pd-trentino-dimissioni-direttore-nardelli-dopo-il-festival-delleconomia-affonda-anche-il-centro-s-chiara-un-ennesimo-danno-per-lintera-comunita/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-title>FERRARI (PD TRENTINO) * DIMISSIONI DIRETTORE NARDELLI: « DOPO IL FESTIVAL DELL’ECONOMIA...</span> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-80x80.png class="wp-image-172641 avia-img-lazy-loading-172641 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/CENTRO-SANTA-CHIARA-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px"></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href=https://www.agenziagiornalisticaopinione.it/opinionews/svp-energiebonus-okobonus-oder-nutzung-der-steuerabsetzbetrage-svp-fordert-expertentisch-zu-fordermodellen/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-80x80.png class="wp-image-394638 avia-img-lazy-loading-394638 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-300x300.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/SVP.png 395w" sizes="(max-width: 80px) 100vw, 80px"></span> <span class=entry-title>SVP * ENERGIEBONUS, ÖKOBONUS ODER NUTZUNG DER STEUERABSETZBETRÄGE? SVP FORDERT...</span> </span> </span></a></div><a href=#top title='Scorrere verso l&rsquo;alto' id=scroll-top-link aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello><span class=avia_hidden_link_text>Scorrere verso l&rsquo;alto</span></a><div id=fb-root></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var avia_framework_globals=avia_framework_globals||{};avia_framework_globals.frameworkUrl='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';avia_framework_globals.installedAt='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';avia_framework_globals.ajaxurl='https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/3e190.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d2b78.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/69adc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a6699.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f7433.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b9e2c.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/14224.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/33759.js></script> <script id=awsm-ead-public-js-extra>var eadPublic=[];</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/fcbab.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/65a29.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4faeb.js></script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e992a.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/72d71.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d137f.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/95981.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d8aeb.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/13d7d.js></script> <script id=mediaelement-core-js-before>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/da060.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e7ab8.js></script> <script id=mediaelement-js-extra>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/cbec6.js></script> <script>function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
var ratio=jQuery(this).attr('data-ratio');if(typeof ratio=='undefined'){ratio=16/9;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/ratio+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/ratio+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){setTimeout(function(){jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function(){var iframe=jQuery("<iframe></iframe>");jQuery.each(this.attributes,function(){if(this.name=='data-iframe'||this.name=='data-')
return;iframe.attr(this.name.replace(/^data-/,''),this.value);});jQuery(iframe).insertAfter(jQuery(this));jQuery(this).remove();});var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();},50);});jQuery(window).resize(function(){AI_responsive_widget();});}
function onYouTubeIframeAPIReady(){var player_1;player_1=new YT.Player('StefanoAI-youtube-1',{events:{'onReady':function(event){event.target.mute();},}});}
function StefanoAI_trackYoutubeVideo(state,video){if(typeof _config!=='undefined'){var forceSyntax=_config.forceSyntax||0;}else{var forceSyntax=0;}
if(typeof window.dataLayer!=='undefined'&&!forceSyntax){window.dataLayer.push({'event':'youTubeTrack','attributes':{'videoUrl':video,'videoAction':state}});}
if(typeof window.ga==='function'&&typeof window.ga.getAll==='function'&&forceSyntax!==2){window.ga('send','event','YoutubeWidgetResponsive',state,video,0);}else if(typeof window._gaq!=='undefined'&&forceSyntax!==1){window._gaq.push(['_trackEvent','YoutubeWidgetResponsive',state,video]);}}</script> <script>(function($){var analytics_code="<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-88941951-1\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-88941951-1');\n<\/script>".replace(/\"/g,'"');var html=document.getElementsByTagName('html')[0];$('html').on('avia-cookie-settings-changed',function(e)
{var cookie_check=html.className.indexOf('av-cookies-needs-opt-in')>=0||html.className.indexOf('av-cookies-can-opt-out')>=0;var allow_continue=true;var silent_accept_cookie=html.className.indexOf('av-cookies-user-silent-accept')>=0;var script_loaded=$('script.google_analytics_scripts');if(cookie_check&&!silent_accept_cookie)
{if(!document.cookie.match(/aviaCookieConsent/)||html.className.indexOf('av-cookies-session-refused')>=0)
{allow_continue=false;}
else
{if(!document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/))
{allow_continue=false;}
else if(!document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/))
{allow_continue=false;}
else if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/))
{allow_continue=false;}}}
if(!allow_continue)
{if(script_loaded.length>0)
{script_loaded.remove();}}
else
{if(script_loaded.length==0)
{$('head').append(analytics_code);}}});$('html').trigger('avia-cookie-settings-changed');})(jQuery);</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a2d66.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'68fbc7aefdefcf38',m:'6TjHwf_xgyPHc9OnkNJTqIFXMu0ixPEsd.5jRcHNdgQ-1631812981-0-AeNj7AQqi12Hciz6aW99tQBoK9VCZC0KtNqbk6et/ppZNBfzdQQedO3BnZzH+fsp2r1JSAA8c0Js0zZwWHUXFDyJkrfP4NDA8uBLG7bRfwgdl7dGp6LwOYs5GOgAMXrCiFoUETjSlj+GL2aXz5l9qEuikXnNHl2299VqzhUxE4lCjJtftbzD158OzGKd0OESI7bbBIdw5U3NH6Rn/oA23j8BK9r1hoxY2McqhURk71cjYDeXQuQx5zVFWUjtm8JPm8wk+uz0zZGepVtay7e4dSdY0WVZMZiBw0Vc3YHT8YjWu2LnnGYpxBQ+Ct208EQ8CBkmsjr3B7idp/nAFYt77M4=',s:[0x0e4277fe25,0xfb4d973a26],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68fbc7aefdefcf38","version":"2021.8.1","r":1,"token":"a8928e5149ac4434aba5e726c0309128","si":10}'></script>
</body></html>