<!DOCTYPE HTML>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <!-- Meta Tags -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

    <!-- Mobile Device Meta -->
    <meta name="viewport" content="width=device-width, initial-scale=1"> 

    <!-- Theme output -->
    <style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	.bsaFloatingButton {
    position: absolute!important;
    right: 5px;
    top: 2px;
}
.bsaFloatingClose {
    background: none!important;
    font-size: 20px;
    font-weight: 600;
    text-align: center;
}
.bsaProFloating {
    max-width: 1200px!important;
    bottom: 0!important;
    right: 50%!important;
    margin-right: -600px;
    border: 2px solid #CD212A;
    padding: 24px;
    background: #FFCAC8;
    border-radius: 10px 10px 0 0;
    border-bottom: 0;
    box-shadow: 0px 0px 12px rgb(0 0 0 / 50%);
}
.bsaFloatingClose::after {
    content: "x";
}
.testo {
    width: 80%;
    float: left;
    color: #000;
}
.testo,
.testo span {
    font-size: 20px!important;
    line-height: 26px!important;
}
.bottone {
    width: 20%;
    float: left;
    text-align: center;
    color: #000;
    font-size: 20px!important;
    line-height: 26px!important;
}
@media only screen and (max-width: 1440px) {
    .bsaProFloating {
        right: 5%!important;
        margin-right: 0!important;
        max-width: initial!important;
    }
}
@media only screen and (max-width: 989px) {
    .bsaProFloating {
        padding: 20px 12px 6px;
    }
    .testo,
    .bottone {
        width: 100%!important;
        float:none!important;
    }
    .testo,
    .testo span,
    .bottone {
        font-size: 13px!important;
        line-height: 18px!important;
    }
}</style>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? » - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino.</title>
<meta name="description" content="Modifiche all’articolo 41 della Costituzione italiana: possibili nuove tutele per la sicurezza sul lavoro?. E se le recenti modifiche agli articoli della"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? » - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." />
<meta property="og:description" content="Modifiche all’articolo 41 della Costituzione italiana: possibili nuove tutele per la sicurezza sul lavoro?. E se le recenti modifiche agli articoli della" />
<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/" />
<meta property="og:site_name" content="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." />
<meta property="article:section" content="LETTERE AL DIRETTORE" />
<meta property="og:updated_time" content="2022-03-20T16:02:30+01:00" />
<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg" />
<meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg" />
<meta property="og:image:width" content="1232" />
<meta property="og:image:height" content="688" />
<meta property="og:image:alt" content="WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? »" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? » - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." />
<meta name="twitter:description" content="Modifiche all’articolo 41 della Costituzione italiana: possibili nuove tutele per la sicurezza sul lavoro?. E se le recenti modifiche agli articoli della" />
<meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.agenziagiornalisticaopinione.it/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"},"image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it","name":"admin","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg","width":"1232","height":"688","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.agenziagiornalisticaopinione.it/author/admin/","name":"admin","url":"https://www.agenziagiornalisticaopinione.it/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"it-IT"}},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/","name":"WALTER ALOTTI * COSTITUZIONE ITALIANA: \u00ab E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L\u2019AMBIENTE? \u00bb - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino.","datePublished":"2022-03-20T16:02:25+01:00","dateModified":"2022-03-20T16:02:30+01:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"WALTER ALOTTI * COSTITUZIONE ITALIANA: \u00ab E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA","datePublished":"2022-03-20T16:02:25+01:00","dateModified":"2022-03-20T16:02:30+01:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"description":"Modifiche all\u2019articolo 41 della Costituzione italiana: possibili nuove tutele per la sicurezza sul lavoro?. E se le recenti modifiche agli articoli della","name":"WALTER ALOTTI * COSTITUZIONE ITALIANA: \u00ab E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA","@id":"https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/#richSnippet","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/#webpage"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino. &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino. &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino. &raquo; WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? » Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/anthemes-reviews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.99&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rmp-menu-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/rmp-menu/css/rmp-menu.css?ver=5d6099' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='multicote-wp-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp-child/style.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='multicote-wp-default-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/colors/default.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='multicote-wp-responsive-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/responsive.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/fontawesome-free-5.14.0-web/css/all.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='icofont-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/css/icofont/icofont.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owl-carousel-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/owl-carousel/owl.carousel.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='multicote_wp_fonts-css'  href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700%7CBaloo+Bhaina&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/anthemes-reviews/js/tie.js?ver=5.8.2' id='taqyeem-main-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/shortcode.min.js?ver=5.8.2' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-admin/js/media-upload.min.js?ver=5.8.2' id='media-upload-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.8.2' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.8.2' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.8.2' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.8.2' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.8.2' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='text/javascript' id='rmp_menu_scripts-js-extra'>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</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/responsive-menu/v4.0.0/assets/js/rmp-menu.js?ver=4.1.4' id='rmp_menu_scripts-js'></script>
<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-admin\/admin-ajax.php","nonce":"969e8cbb81"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1' id='thumbs_rating_scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.agenziagiornalisticaopinione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/434162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=434162' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flettere-al-direttore%2Fwalter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flettere-al-direttore%2Fwalter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-88941951-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-88941951-1');
	</script>

	    <style type="text/css">header, .sticky, .jquerycssmenu ul li ul { background-color: #ffffff !important; }.p-first-letter p a  { color: #008c45 !important;}.jquerycssmenu ul li a  { color: #222222 !important;}.jquerycssmenu ul li.current_page_item > a, .jquerycssmenu ul li.current-menu-ancestor > a, .jquerycssmenu ul li.current-menu-item > a, .jquerycssmenu ul li.current-menu-parent > a, .jquerycssmenu ul li ul li.current_page_item > a, .jquerycssmenu ul li ul li.current-menu-ancestor > a, .jquerycssmenu ul li ul li.current-menu-item > a, .jquerycssmenu ul li ul li.current-menu-parent > a, .jquerycssmenu ul li a:hover, .jquerycssmenu ul li ul li:hover a:hover { border-bottom: 1px solid #eab710 !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4, ul.aut-meta li.name, ul.product_list_widget li ins, .archive-header h3 strong, .jquerycssmenu ul.carousel-categories li i, .blog-ex1 .an-home-title i, .blog-ex2 .an-home-title i, ul.masonry_list .an-widget-title i, .entry-top i, ul.article_list .an-widget-title i, .jquerycssmenu ul.carousel-categories li:hover a { color: #eab710 !important;}.bar-header, .popular-words strong, .searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, .newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover, a.add_to_cart_button:hover, .woocommerce span.onsale, ul.meta-icons-home li.sticky-lm, .sticky-lm .tooltiptext, #waveHorizontal1, #waveHorizontal2, #waveHorizontal3 { background-color: #eab710 !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4, ul.products li:hover img { border-bottom: 5px solid #eab710 !important;}.featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #eab710 !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #eab710 !important;}footer { border-top: 5px solid #eab710 !important;}.prev-articles { border-top: dashed 5px #eab710 !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #eab710 transparent #eab710 #eab710 !important;}.sticky-lm .tooltiptext::after { border-color: transparent transparent #eab710 !important;}#infinite-articles .sticky .ex2-content, #infinite-articles .sticky .ex1-content, ul#infinite-articles li.sticky { border-bottom: dashed 5px #eab710 !important;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #3c5eab !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #3c5eab transparent #3c5eab #3c5eab !important;}.thumbs-rating-container .thumbs-rating-up    { color: #23a9f6 !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #ffffff !important; }</style>
    <link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/cropped-cropped-AgenziaGiornalisticaOpinione-icona-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		 

<meta name="google-site-verification" content="eRBuFndY7-G55Umrx0wjCHWF6jD5w6hwcrrYovwswXU" />

</head>
<body class="post-template-default single single-post postid-434162 single-format-standard lettere-al-direttore">
<button type="button"  aria-controls="rmp-container-406416" aria-label="Menu Trigger" id="rmp_menu_trigger-406416" destination="" class="rmp_menu_trigger rmp-menu-trigger-boring">
					<span class="rmp-trigger-box"><span class="responsive-menu-pro-inner"></span></span>
				</button><div id="rmp-container-406416" class="rmp-container rmp-container rmp-slide-left"><div id="rmp-menu-wrap-406416" class="rmp-menu-wrap"><ul id="rmp-menu-406416" class="rmp-menu" role="menubar" aria-label="AGO Mobile Menu"><li id="rmp-menu-item-324670" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/"  class = "rmp-menu-item-link"  role = "menuitem"  >HOME</a></li><li id="rmp-menu-item-324671" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/contatti/"  class = "rmp-menu-item-link"  role = "menuitem"  >CONTATTI</a></li><li id="rmp-menu-item-324672" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/donazioni/"  class = "rmp-menu-item-link"  role = "menuitem"  >DONAZIONI</a></li><li id="rmp-menu-item-406403" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/video/"  class = "rmp-menu-item-link"  role = "menuitem"  >VIDEO</a></li><li id="rmp-menu-item-324674" class=" menu-item menu-item-type-post_type menu-item-object-page rmp-menu-item rmp-menu-top-level-item" role="none"><a  href = "https://www.agenziagiornalisticaopinione.it/chi-siamo/"  class = "rmp-menu-item-link"  role = "menuitem"  >CHI SIAMO</a></li></ul></div></div>

<!-- Begin Header -->
<header> 

            <div class="top-navigation">
                <!-- popular words -->
                <div class="popular-words">
                    <div id="tags1"><strong>Popular tags:</strong> <a href="https://www.agenziagiornalisticaopinione.it/tag/featured/" class="tag-cloud-link tag-link-326 tag-link-position-1" style="font-size: 8pt;" aria-label="featured (20 elementi)">featured<span class="tagcount"> 20</span></a></div>                    <div id="tags2"><strong>Popular tags:</strong> <a href="https://www.agenziagiornalisticaopinione.it/tag/featured/" class="tag-cloud-link tag-link-326 tag-link-position-1" style="font-size: 8pt;" aria-label="featured (20 elementi)">featured<span class="tagcount"> 20</span></a></div>                    <div id="tags3"><strong>Popular tags:</strong> <a href="https://www.agenziagiornalisticaopinione.it/tag/featured/" class="tag-cloud-link tag-link-326 tag-link-position-1" style="font-size: 8pt;" aria-label="featured (20 elementi)">featured<span class="tagcount"> 20</span></a></div>                </div>

                <!-- Top social icons. -->
                                    <ul class="top-social">
<li><a href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/AgenziaOpinione" target="_blank"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it" target="_blank"><i class="fab fa-linkedin"></i></a></li>
<li><a href="https://www.instagram.com/agenziagiornalisticaopinione/" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/c/AgenziagiornalisticaOpinione" target="_blank"><i class="fab fa-youtube"></i></a></li>
</ul>                        </div><div class="clear"></div>
    
        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.agenziagiornalisticaopinione.it/"><img class="logo" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AgenziaGiornalisticaOpinione-logo.png" alt="Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino." /></a>
				
				<span style="color:#9B9D9E;float: left;margin: 20px 0 0 20px;" id="slogan">News immediate, <br />non mediate!</span>
				
                <!-- Navigation Menu -->
                                    <nav id="myjquerymenu" class="jquerycssmenu">
                        <ul><li id="menu-item-324670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-324670"><a href="https://www.agenziagiornalisticaopinione.it/">HOME</a></li>
<li id="menu-item-324671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324671"><a href="https://www.agenziagiornalisticaopinione.it/contatti/">CONTATTI</a></li>
<li id="menu-item-324672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324672"><a href="https://www.agenziagiornalisticaopinione.it/donazioni/">DONAZIONI</a></li>
<li id="menu-item-406403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406403"><a href="https://www.agenziagiornalisticaopinione.it/video/">VIDEO</a></li>
<li id="menu-item-324674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324674"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/">CHI SIAMO</a></li>
</ul>                    </nav><!-- end #myjquerymenu -->
                
                <!-- search form get_search_form(); -->
                <form class="searchform2" method="get" action="https://www.agenziagiornalisticaopinione.it/">
    <input placeholder="Cerca ..." type="text" name="s" id="search-form-6237431f99670" class="search-field" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
        
        </header><!-- end #header -->   

<!-- Begin Content -->
<div class="wrap-fullwidth">
    <div class="single-content">

                <ul class="single-breadcrumbs">
            <li><a href="https://www.agenziagiornalisticaopinione.it/">Home</a> <i class="fas fa-angle-right"></i></li>
            <li><a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" class="tiptipBlog" title="View all posts in LETTERE AL DIRETTORE" >LETTERE AL DIRETTORE</a>  <i class="fas fa-angle-right"></i></li>
            <li><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/">WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? »</a></li>
        </ul>
        <div class="clear"></div>
        <!-- end .single-box -->



                <div class="entry-top">
            <a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/"><h1 class="article-title entry-title">WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? »</h1></a>
            <span>Scritto da <a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span> <i class="fas fa-check-circle"></i>
            <div class="actions">
                <a href="mailto:?subject=WALTER ALOTTI * COSTITUZIONE ITALIANA: « E SE LE MODIFICHE AGLI ARTICOLI INTERESSASSERO ANCHE LA SALUTE E LA SICUREZZA SUL LAVORO E NON SOLO L’AMBIENTE? » - Agenzia giornalistica Opinione. Quotidiano on-line notizie dal Trentino.&body=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/" title="Manda questo articolo per e-mail" target="_blank">
                    <i class="far fa-envelope"></i>
                    E-mail
                </a>

                <a href="#" onclick="window.print();" title="Stampa questo articolo" target="_blank">
                    <i class="fas fa-print"></i>
                    Stampa
                </a>
            </div><!-- .actions -->
            <div class="actions socials">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/">
                    <i class="fab fa-facebook-square"></i>
                    Facebook
                </a>
                <a href="https://twitter.com/intent/tweet?text=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/">
                    <i class="fab fa-twitter-square"></i>
                    Twitter
                </a>
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/walter-alotti-costituzione-italiana-e-se-le-modifiche-agli-articoli-interessassero-anche-la-salute-e-la-sicurezza-sul-lavoro-e-non-solo-lambiente/&title=WALTER%20ALOTTI%20*%20COSTITUZIONE%20ITALIANA:%20«%20E%20SE%20LE%20MODIFICHE%20AGLI%20ARTICOLI%20INTERESSASSERO%20ANCHE%20LA%20SALUTE%20E%20LA%20SICUREZZA%20SUL%20LAVORO%20E%20NON%20SOLO%20L’AMBIENTE?%20»">
                    <i class="fab fa-linkedin"></i>
                    LinkedIn
                </a>
            </div><!-- .socials -->
            
        </div><div class="clear"></div>
        

        <article>
                                    <div class="post post-434162 type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore" id="post-434162">

            <div class="media-single-content">
                             

                
                
                
                                                         <img width="950" height="531" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg" class="attachment-multicote-wp-thumbnail-single-image size-multicote-wp-thumbnail-single-image wp-post-image" alt="" loading="lazy" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48.jpg 1232w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48-300x168.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48-1030x575.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48-768x429.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-23.44.48-705x394.jpg 705w" sizes="(max-width: 950px) 100vw, 950px" />                                    
             
            </div><!-- end .media-single-content -->

                    <div class="entry">
                        <!-- entry content -->
                                                <div class="an-display-time"><i class="far fa-clock"></i> 16.02 - domenica 20 marzo 2022</div>
                                                    <p>Modifiche all’articolo 41 della Costituzione italiana: possibili nuove tutele per la sicurezza sul lavoro?. E se le recenti modifiche agli articoli della Costituzione interessassero anche la salute e la sicurezza sul lavoro e non solo l’ambiente?</p>
<p>Si è parlato molto della modifica costituzionale dello scorso 8 febbraio 2022 che ha finalmente inserito, all’articolo 9, la tutela dell’ambiente tra i principi fondanti della Costituzione italiana. L’articolo 41, ora aggiornato, sancisce che il diritto all’iniziativa economica privata non può esercitarsi quando in danno all’ambiente e alla salute. Una modifica che apre a nuovi scenari nel rispetto della sostenibilità presente e delle future generazioni.</p>
<p>Presi dall’entusiasmo di un traguardo così importante per il nostro Paese, si è prestata meno attenzione alla parola “salute” inserita nel testo modificato dell’articolo 41. La premessa è che, verosimilmente, questa modifica è stata anch’essa pensata in rapporto alla tutela dell’ambiente. Tuttavia, contestualizzata nell’articolo che prevede l’iniziativa economica privata e i suoi limiti, forse può avere risvolti più ampi estendendo la sua tutela anche alla sicurezza sul lavoro. Proviamo a ragionarci insieme.</p>
<p>In materia di sicurezza sul lavoro la normativa di riferimento è il Testo Unico sulla sicurezza (d.lgs 81/08). A sua volta il T.U. trova fondamento in alcuni principi costituzionali. In particolare:</p>
<p>-)  L’art. 35 della Costituzione che garantisce la tutela del lavoro “in tutte le sue forme e applicazioni”;<br />
-)  L’art. 41 che, già prima della modifica dell’8 febbraio, stabiliva che l’iniziativa economica privata “non può svolgersi in contrasto con l’utilità sociale e in modo da recare danno alla sicurezza, alla libertà, alla dignità umana”.</p>
<p>Dunque, cosa cambia adesso? Prima di provare a dare una risposta è importante chiarire cosa intendiamo con “iniziativa economica privata”. Il testo dell’art.41 fa riferimento alla libertà dei privati di intraprendere qualsivoglia attività d’impresa con lo scopo di realizzare un profitto.<br />
Qui il primo problema: quali attività d’impresa rientrano nella fattispecie in esame? A quali attività si estendono i limiti previsti da questa norma costituzionale?</p>
<p>Ci sono, infatti, diversi orientamenti. Uno di questi, accreditato da alcune pronunce della Corte costituzionale, estende l’applicazione dell’art. 41 a qualsiasi tipo di attività dal quale possano derivare vantaggi economici per chi la svolge, comprendendovi anche il lavoro subordinato e l’esercizio di una professione.<br />
In linea con questo orientamento, l’ultima revisione alla Costituzione laddove stabilisce che “l’iniziativa economica privata non può svolgersi […] in modo da arrecare danno alla salute” rafforza ulteriormente anche la sicurezza sui luoghi di lavoro. Significa, infatti, consolidare l’idea che nessun datore di lavoro può mettere a rischio, e in nessun modo, la salute dei lavoratori nell’esercizio della propria attività d’impresa. Significa affermare con maggiore incisività che la salute e la sicurezza vengono prima di qualsiasi profitto.</p>
<p>Questa modifica all’art. 41 della Costituzione pone un ulteriore argine allo strapotere delle aziende e dei datori di lavoro che troppo spesso inseguono il denaro anche a costo della vita dei lavoratori e della dignità del lavoro stesso. Mai più tragedie come quella accaduta a Seveso e Meda nel 1976, dove, per inseguire una maggiore produttività e ulteriori profitti, si è distrutta la salute dell’ecosistema e la vita di tantissime persone e famiglie. Episodi come quello di Luana, morta sul lavoro dopo essere stata trascinata per i capelli dall’orditoio manomesso e privato del cancello di protezione o quello accaduto in Trentino nella conceria di Vallarsa non dovranno più accadere.</p>
<p>Vincolare esplicitamente l’attività d’impresa e il profitto al rispetto della salute – oltre che dell’ambiente – è una piccola grande vittoria di civiltà. Basta sacrificare la vita in nome di un vantaggio economico. Basta morti sul lavoro.</p>
<p>&nbsp;</p>
<p>*</p>
<p>Walter Alotti<br />
Segretario Generale Uil del Trentino</p>
                                                                        <div class="clear"></div>

                        <!-- tags -->
                        
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Categorie Articolo:</div> <a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" rel="category tag">LETTERE AL DIRETTORE</a></div><div class="clear"></div>
                        
                        <div class="clear"></div>                        
                    </div><!-- end .entry -->
                    <div class="clear"></div> 
            </div><!-- end #post -->
                    </article><!-- end article -->

                    <div class="widget-post-news static-banner">
                <div id="bsa-html" class="bsaProContainerNew bsaProContainer-53 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/W5qG21G6KHU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-53');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						            </div><!-- .widget-post-news -->
            <div class="clear"></div>
        
        <!-- Related Articles -->
        <div class="single-related">
          <!-- Begin related articles on slide -->
          <div class="related-articles">

            <div class="related-title">
                <h3>Articoli correlati</h3>
                <div class="slide-nav">
                  <span id="slider-prev3"></span>
                  <span id="slider-next3"></span>
                </div><!-- end .slide-nav -->          
            </div><!-- end .related-title -->
            
            <ul class="related-articles-slider">
                

                <li class="post-slide post-433991 post type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore" id="post-433991">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" class="tiptipBlog" title="View all posts in LETTERE AL DIRETTORE" >LETTERE AL DIRETTORE</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/Schermata-2022-03-19-alle-12.26.11-275x150.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/jacopo-coghe-pro-vita-e-famiglia-social-network-3-500-minori-in-italia-sono-in-terapia-per-dipendenza-luso-abituale-dello-smartphone-provoca-gravi-danni/">JACOPO COGHE (PRO VITA E FAMIGLIA) * SOCIAL NETWORK: « 3 ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-433295 post type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore" id="post-433295">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" class="tiptipBlog" title="View all posts in LETTERE AL DIRETTORE" >LETTERE AL DIRETTORE</a>                         </div><!-- end .article-category -->                
                                            <img width="236" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna.png 539w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna-300x190.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/VIOLENZA-DONNE-FEMMINICIDIO-cna-450x286.png 450w" sizes="(max-width: 236px) 100vw, 236px" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/sen-conzatti-iv-femminicidio-la-relazione-sulla-rieducazione-degli-uomini-maltrattanti-in-tempo-di-guerra-assume-valore-democratico/">SEN. CONZATTI (IV) * FEMMINICIDIO: « LA RELAZIONE SULLA  ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-433132 post type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore" id="post-433132">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" class="tiptipBlog" title="View all posts in LETTERE AL DIRETTORE" >LETTERE AL DIRETTORE</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="115" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Valdastico.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Valdastico.png 900w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Valdastico-300x126.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Valdastico-768x322.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/09/Valdastico-705x295.png 705w" sizes="(max-width: 275px) 100vw, 275px" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/paccher-lega-valdastico-replica-a-perinelli-infrastruttura-fondamentale-non-per-il-trentino-di-oggi-ma-per-quello-dei-prossimi-50-anni/">PACCHER (LEGA) * VALDASTICO &#8211; REPLICA A PERINELLI: ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-432712 post type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore" id="post-432712">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" class="tiptipBlog" title="View all posts in LETTERE AL DIRETTORE" >LETTERE AL DIRETTORE</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/BARBACOVI-275x150.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/BARBACOVI-275x150.png 275w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/BARBACOVI-300x165.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/BARBACOVI.png 678w" sizes="(max-width: 275px) 100vw, 275px" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/coldiretti-tn-aa-bollette-barbacovi-noi-agricoltori-costretti-a-lavorare-in-perdita-si-intervenga-per-contenere-il-caro-gasolio/">COLDIRETTI TN/AA * BOLLETTE: BARBACOVI, « NOI AGRICOLTOR ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-432454 post type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore" id="post-432454">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" class="tiptipBlog" title="View all posts in LETTERE AL DIRETTORE" >LETTERE AL DIRETTORE</a>                         </div><!-- end .article-category -->                
                                            <img width="275" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/01/Ruiu-Pro-vita-275x150.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/ruiu-pro-vita-e-famiglia-istruzione-scuole-italiane-bene-lintervento-del-sottosegretario-sasso-contro-il-dilagare-della-cosiddetta-carriera-alias/">RUIU &#8211; PRO VITA E FAMIGLIA * ISTRUZIONE: « SCUOLE  ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                  

                <li class="post-slide post-432266 post type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore" id="post-432266">
                        <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" class="tiptipBlog" title="View all posts in LETTERE AL DIRETTORE" >LETTERE AL DIRETTORE</a>                         </div><!-- end .article-category -->                
                                            <img width="273" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/SCUOLA-ISTRUZIONE-DOCENTI-pat.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/SCUOLA-ISTRUZIONE-DOCENTI-pat.jpg 748w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/SCUOLA-ISTRUZIONE-DOCENTI-pat-300x165.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/SCUOLA-ISTRUZIONE-DOCENTI-pat-705x387.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/SCUOLA-ISTRUZIONE-DOCENTI-pat-450x247.jpg 450w" sizes="(max-width: 273px) 100vw, 273px" />                     


                    <div class="title-box">
                        <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                              
                        <div class="clear"></div>
                        <h2><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/maurizio-freschi-istruzione-lautonomia-scolastica-e-priva-di-controllo-vi-e-anarchia-come-se-ci-trovassimo-in-un-medioevo-formativo/">MAURIZIO FRESCHI * ISTRUZIONE: « L&#8217;AUTONOMIA SCOLA ...</a></h2>
                    </div>

                </li><!-- end .post-slide --> 
                
            </ul><!-- end .related-articles-slider --> 
            
          </div> <div class="clear"></div> <!-- end .related-articles -->
        </div><!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/jacopo-coghe-pro-vita-e-famiglia-social-network-3-500-minori-in-italia-sono-in-terapia-per-dipendenza-luso-abituale-dello-smartphone-provoca-gravi-danni/"> <img width="55" height="55" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/Schermata-2022-03-19-alle-12.26.11-55x55.jpg" class="attachment-multicote-wp-thumbnail-widget-small size-multicote-wp-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/Schermata-2022-03-19-alle-12.26.11-55x55.jpg 55w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/Schermata-2022-03-19-alle-12.26.11-80x80.jpg 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2022/03/Schermata-2022-03-19-alle-12.26.11-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/jacopo-coghe-pro-vita-e-famiglia-social-network-3-500-minori-in-italia-sono-in-terapia-per-dipendenza-luso-abituale-dello-smartphone-provoca-gravi-danni/">JACOPO COGHE (PRO VITA E FAMIGLIA) * SOCIAL NETWORK: « 3.500 MINORI IN ITALIA SONO IN TERAPIA PER DIPENDENZA, L’USO ABITUALE DELLO SMARTPHONE PROVOCA GRAVI DANNI »</a></h4>
                                                                                        
                    <span>by <a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span> <i class="fas fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles --> 

 
        <!-- Comments -->
        <div class="entry-bottom">
                                        
                
            
            <!-- Comments -->
            <div id="comments" class="comments">
                
    <p class="nocomments">I commenti sono chiusi.</p>

 
            </div>
            <div class="clear"></div>
            
        </div><!-- end .entry-bottom -->

    </div><!-- end .single-content -->


    <!-- Begin Sidebar (right) -->
    <aside class="sidebar">
<div class="widget widget_search"><h3 class="title"><i></i> Cerca nel sito</h3><div class="clear"></div><form class="searchform2" method="get" action="https://www.agenziagiornalisticaopinione.it/">
    <input placeholder="Cerca ..." type="text" name="s" id="search-form-6237431fa2959" class="search-field" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div>			<div class="banner-a static-banner">
				<div id="bsa-block-600--600" class="bsaProContainerNew bsaProContainer-58 bsa-block-600--600 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=58&bsa_pro_id=71&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1645709077-ASC-218078-Assicura Persona-Facebook 600x600_CT.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "58";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "600";
						var parentHeight = "600";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-58');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--300" class="bsaProContainerNew bsaProContainer-56 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=56&bsa_pro_id=69&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1645117459-18 Opinione Web 300x300.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "56";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "300";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-56');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-806--917" class="bsaProContainerNew bsaProContainer-41 bsa-block-806--917 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=41&bsa_pro_id=54&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1630486046-A22.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "41";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "806";
						var parentHeight = "917";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-41');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div><!-- .banner-a -->
			<div class="clear"></div>
					<div class="banner-b static-banner">
				<div id="bsa-block-300--77" class="bsaProContainerNew bsaProContainer-8 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=8&bsa_pro_id=8&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724244-cafuil.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "8";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "77";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-8');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--77" class="bsaProContainerNew bsaProContainer-9 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=9&bsa_pro_id=9&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724265-casse-rurali.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "9";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "77";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-9');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--250" class="bsaProContainerNew bsaProContainer-11 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=11&bsa_pro_id=11&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724324-ex-cattoi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "11";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "250";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-11');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--77" class="bsaProContainerNew bsaProContainer-13 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=13&bsa_pro_id=13&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724387-info-gare.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "13";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "77";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-13');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--300" class="bsaProContainerNew bsaProContainer-14 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=14&bsa_pro_id=14&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724416-segnana.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "14";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "300";
						var parentHeight = "300";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-14');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div><!-- .banner-b -->
			<div class="clear"></div>
		</aside>    <!-- end #sidebar  (right) -->    


    <div class="clear"></div>
</div><!-- end .wrap-fullwidth  -->


<!-- footer social icons. -->

<!-- Begin Footer -->
<footer> 
	<div class="wrap-footer">
      <!-- Begin random articles on slide -->
      <div class="featured-articles">

        <div class="featured-title">
            <h3>Random Articles</h3>
            <div class="slide-nav">
              <span id="slider-prev2"></span>
              <span id="slider-next2"></span>
            </div><!-- end .slide-nav -->          
        </div><!-- end .featured-title --> 
               
        <ul class="random-articles-slider">
                 

            <li class="post-slide post-398129 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                     </div><!-- end .article-category -->                
                                    <img width="228" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Piazza-Dante-Provincia.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Piazza-Dante-Provincia.png 663w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Piazza-Dante-Provincia-300x197.png 300w" sizes="(max-width: 228px) 100vw, 228px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-digitalizzazione-pa-sportello-denuncia-cementi-armati-dal-primo-ottobre-solo-pratiche-attraverso-il-suap/">PROVINCIA AUTONOMA TRENTO * DIGITALIZZAZIONE PA: « SPORT ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-398458 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                     </div><!-- end .article-category -->                
                                    <img width="214" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Cassa-Rurale-Vallagarina.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Cassa-Rurale-Vallagarina.png 485w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Cassa-Rurale-Vallagarina-300x210.png 300w" sizes="(max-width: 214px) 100vw, 214px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/cassa-rurale-vallagarina-tn-scuola-presidente-vicentini-il-nostro-istituto-di-credito-propone-tematiche-culturali-per-suscitare-nei-ragazzi-curiosita-per-la-scienza/">CASSA RURALE VALLAGARINA (TN) * SCUOLA: PRESIDENTE VICEN ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-182364 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-fusione-casse-rurali-trento-lavis-fugatti-approfondimenti-necessari-per-la-salvaguardia-delle-prerogative-della-provincia/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-fusione-casse-rurali-trento-lavis-fugatti-approfondimenti-necessari-per-la-salvaguardia-delle-prerogative-della-provincia/">PAT * FUSIONE CASSE RURALI TRENTO-LAVIS: FUGATTI, « APPR ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-151611 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cia-agire-immobili-pubblici-inutilizzati-risposta-presidente-fugatti-un-nuovo-ruolo-propulsivo-nella-razionalizzazione-degli-immobili-di-proprieta-pat/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cia-agire-immobili-pubblici-inutilizzati-risposta-presidente-fugatti-un-nuovo-ruolo-propulsivo-nella-razionalizzazione-degli-immobili-di-proprieta-pat/">CIA (AGIRE) * IMMOBILI PUBBLICI INUTILIZZATI  &#8211; RI ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-71255 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-lezioni-di-storia-quando-la-moda-guarda-a-oriente-penultimo-appuntamento-domenica-19-novembre-a-trento/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-lezioni-di-storia-quando-la-moda-guarda-a-oriente-penultimo-appuntamento-domenica-19-novembre-a-trento/">PAT* &#8220;LEZIONI DI STORIA&#8221;: QUANDO LA MODA GUA ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-401468 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                     </div><!-- end .article-category -->                
                                    <img width="260" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-15-alle-16.59.25.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-15-alle-16.59.25.jpg 348w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-15-alle-16.59.25-300x173.jpg 300w" sizes="(max-width: 260px) 100vw, 260px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/bruno-dorigatti-anti-fascismo-pesa-il-silenzio-di-fugatti-e-lega-il-leghismo-salvinista-in-salsa-locale-finge-di-non-vedere/">BRUNO DORIGATTI * ANTI-FASCISMO: « PESA IL SILENZIO DI F ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-430965 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                                    <img width="222" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/01/salvini.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/01/salvini.png 441w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/01/salvini-300x203.png 300w" sizes="(max-width: 222px) 100vw, 222px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/sen-salvini-lega-report-dalla-polonia-organizzata-una-missione-con-furgoni-da-milano-con-volontari-che-potranno-lasciare-a-kijowska-medicine-e-vestitini/">SEN. SALVINI (LEGA) * REPORT DALLA POLONIA: « ORGANIZZAT ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-346202 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                                    <img width="266" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-22-alle-16.58.09.png" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-22-alle-16.58.09.png 612w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/Schermata-2021-02-22-alle-16.58.09-300x169.png 300w" sizes="(max-width: 266px) 100vw, 266px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-trento-funzionario-amministrativo-aperte-le-domande-on-line-possibile-presentare-la-domanda-di-ammissione-fino-al-9-aprile/">COMUNE DI TRENTO * FUNZIONARIO AMMINISTRATIVO: « APERTE  ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-118277 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-quante-storie-lunedi-15-ottobre-corrado-augias-incontra-susanna-tamaro/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-quante-storie-lunedi-15-ottobre-corrado-augias-incontra-susanna-tamaro/">RAI 3 * &#8216; QUANTE STORIE &#8216;: LUNEDÌ 15 OTTOBRE ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-393992 post type-post status-publish format-standard has-post-thumbnail hentry category-opinionews">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/opinionews/" class="tiptipBlog" title="View all posts in OPINIONEWS" >OPINIONEWS</a>                     </div><!-- end .article-category -->                
                                    <img width="224" height="150" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-23-alle-17.37.03.jpg" class="attachment-multicote-wp-thumbnail-blog-featured size-multicote-wp-thumbnail-blog-featured wp-post-image" alt="" loading="lazy" title="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-23-alle-17.37.03.jpg 526w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/Schermata-2021-05-23-alle-17.37.03-300x201.jpg 300w" sizes="(max-width: 224px) 100vw, 224px" />                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/opinionews/aifa-covid-si-alla-terza-dose-rendere-disponibili-i-vaccini-comirnaty-e-spikevax-come-dose-addizionale-di-vaccino/">AIFA * COVID: « SÌ ALLA TERZA DOSE, RENDERE DISPONIBILI  ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-82187 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-autonomie-locali-parere-favorevole-sui-fondi-statali-per-laccoglienza-dei-richiedenti-protezione-internazionale/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-autonomie-locali-parere-favorevole-sui-fondi-statali-per-laccoglienza-dei-richiedenti-protezione-internazionale/">CONSIGLIO AUTONOMIE LOCALI * PARERE FAVOREVOLE SUI FONDI ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
         

            <li class="post-slide post-355747 post type-post status-publish format-standard hentry category-lancio-dagenzia">
                    <div class="article-category"><i></i> <a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" class="tiptipBlog" title="View all posts in LANCIO D'AGENZIA" >LANCIO D'AGENZIA</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federazione-cori-del-trentino-trentino-terra-dei-cori-martedi-13-aprile-alle-13-20-rai-radio-1-presentera-il-coro-amicizia-di-volano/"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/images/no-img.png" alt="article image" /></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.agenziagiornalisticaopinione.it/author/admin/" title="Articoli scritti da admin" rel="author">admin</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federazione-cori-del-trentino-trentino-terra-dei-cori-martedi-13-aprile-alle-13-20-rai-radio-1-presentera-il-coro-amicizia-di-volano/">FEDERAZIONE CORI DEL TRENTINO * “ TRENTINO TERRA DEI COR ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
                </ul><!-- end .random-articles-slider -->        
      </div> <div class="clear"></div> <!-- end .featured-articles -->


        <div class="one_fourth">
                            <div class="widget widget_media_image"><a href="https://www.agenziagiornalisticaopinione.it/"><img width="257" height="93" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AGO-bianco.png" class="image wp-image-406407  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AGO-bianco.png 257w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/AGO-bianco-250x90.png 250w" sizes="(max-width: 257px) 100vw, 257px" /></a></div><div class="widget widget_text">			<div class="textwidget"><p><strong>Agenzia giornalistica Opinione</strong><br />
Direttore responsabile: Luca Franceschi</p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><strong>Iscrizione registro testate</strong></p>
<p>Tribunale di Trento<br />
n° 772 del 20/8/1992</p>
</div>
		</div><!-- #1st footer -->
                    </div>
        <div class="one_fourth">
                            <div class="widget widget_text">			<div class="textwidget"><p><b>Comunicati stampa:</b><br />
<a href="mailto:redazione@agenziagiornalisticaopinione.it">redazione@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><b>Lettere al direttore:</b><br />
<a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><b>Segreteria di redazione:</b><br />
<a href="mailto:segreteriaredazione@agenziagiornalisticaopinione.it">segreteriaredazione@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><p><b>Pubblicità su questo sito:</b><br />
<a href="mailto:concessionaria@agenziagiornalisticaopinione.it">concessionaria@agenziagiornalisticaopinione.it</a></p>
</div>
		</div><!-- #2nd footer -->
                    </div>
        <div class="one_fourth">
                    </div>
        <div class="one_fourth_last">
                            <div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Seguici su:

<ul class="footer-social">
<li><a href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a></li>
<li><a href="https://twitter.com/AgenziaOpinione" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a></li>
<li><a href="https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it" target="_blank" rel="noopener"><i class="fab fa-linkedin"></i></a></li>
<li><a href="https://www.instagram.com/agenziagiornalisticaopinione" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/c/AgenziagiornalisticaOpinione" target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a></li>
</ul></div></div><div class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://www.agenziagiornalisticaopinione.it/contatti/">Contatti</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/donazioni/">Donazioni</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/video/">Video</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/">Chi Siamo</a></li>
<li><a href="https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy/">Privacy</a></li>
</ul>
</div>
		</div><!-- #4th footer -->
                    </div><div class="clear"></div>        
 

        <div class="copyright">
                          Copyright © Agenzia giornalistica Opinione - P.IVA: 02103550220                    </div>
    </div>
	<p id="back-top"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->


<!-- Footer Theme output -->

		<script>
			var publishedDate=document.querySelector("div.entry div.an-display-time").textContent.split(" ").pop().split("/");publishedDate=new Date(publishedDate[2],publishedDate[1]-1,publishedDate[0]);var today=new Date,limit=new Date(today.setDate(today.getDate()-8));if(publishedDate.getTime()<limit.getTime()){document.documentElement.classList.add("blurred");var articleContainer=document.querySelector(".entry");articleContainer.innerHTML+='<div class="limit-popup"><h3>Hai bisogno di questo contenuto?</h3><h5>Il contenuto che cerchi è ora conservato presso l’archivio della redazione di Opinione, a Trento (Italia). È disponibile in versione integrale a pagamento (PayPal). Per accedere contatta il servizio: </h5><a href="mailto:archivio@agenziagiornalisticaopinione.it">archivio@agenziagiornalisticaopinione.it</a></div>'}
		</script>

			<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
	<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='multicote-wp-customjs-js-extra'>
/* <![CDATA[ */
var multicote_wp_js_custom = {"template_url":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/themes\/multicote-wp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/js/custom.js?ver=1.0' id='multicote-wp-customjs-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/js/jquery.bxslider.js?ver=4.2.12' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/owl-carousel/owl.carousel.min.js?ver=2.0' id='jquery-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/multicote-wp/functions/fslightbox-basic-3.2.1/fslightbox.js?ver=3.2.1' id='fslightbox-basic-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.4 on 2022-03-20 16:07:11 -->