<!DOCTYPE html>
<html lang="it-IT" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_225041 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>dott. andrea merler * amministrative 2020: « In un terzo dei Comuni trentini si voterà il Sindaco senza avere un vero confronto per carenza di competitor, brutto segnale per la democrazia partecipativa » | Agenzia giornalistica Opinione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="dott. andrea merler * amministrative 2020: « In un terzo dei Comuni trentini si voterà il Sindaco senza avere un vero confronto per carenza di competitor, brutto segnale per la democrazia partecipativa » | Agenzia giornalistica Opinione" />
	<meta property="og:description" content="Stiamo vivendo il tempo di una breve, ma altrettanto intensa campagna elettorale. Due sono gli appuntamenti più importanti nell’election day del 20-21 settembre, le elezioni comunali in molti Comuni del Trentino e il referendum costituzionale per il taglio dei parlamentari. In circa un terzo dei Comuni trentini si voterà il Sindaco senza avere un vero [&hellip;]" />
	<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/" />
	<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
	<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
	<meta property="article:published_time" content="2020-08-14T10:39:53+00:00" />
	<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/03/VOTO-URNE-ELEZIONI-cs-pat.png" />
	<meta property="og:image:width" content="836" />
	<meta property="og:image:height" content="503" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AgenziaOpinione" />
	<meta name="twitter:site" content="@AgenziaOpinione" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; dott. andrea merler * amministrative 2020: « In un terzo dei Comuni trentini si voterà il Sindaco senza avere un vero confronto per carenza di competitor, brutto segnale per la democrazia partecipativa » Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5f03967cf236a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=225041' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flettere-al-direttore%2Fdott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flettere-al-direttore%2Fdott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/favicon.png" type="image/png">
		<style type="text/css" id="wp-custom-css">
			li.av-share-link.av-social-link-pinterest{
	display: none !important;
	
}

li.av-share-link.av-social-link-tumblr{
	display: none !important;
	
}

li.av-share-link.av-social-link-vk{
	display: none !important;
	
}

li.av-share-link.av-social-link-reddit{
	display: none !important;
	
}

.home .news-bottom .slide-content {
    display: block !important;
}		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.7
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:20-PLA:22
WP:5.4.2
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:21
-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PVNCQX');</script>
<!-- End Google Tag Manager -->
</head>

<body id="top" class="post-template-default single single-post postid-225041 single-format-standard boxed arial-websave arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PVNCQX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.agenziagiornalisticaopinione.it/'><img height='100' width='300' src='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.agenziagiornalisticaopinione.it/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/in/luca-franceschi-277532136/"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1218670.jpg" /></div></div>            </div>
            <div class="column3">
                            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<section id="rp_widget-5" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix" id="blu_sidebar_menu">
    <h3 class="widgettitle" id="title-news">
	<script>
        if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {
            document.getElementById('title-news').innerHTML = 'Le ultime 20 Notizie';
        }
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-linea-blu-sabato-15-agosto-un-nuovo-viaggio-per-fare-conoscere-le-splendide-isole-eolie/">
          rai 1 &#8211;  “ Linea Blu “: « sabato 15 agosto un nuovo viaggio per fare conoscere le splendide isole Eolie »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-locale-delle-giudicarie-tn-isolamento-domiciliare-rientra-dallasia-e-si-allontana-dalla-quarantena-identificato-allinterno-di-un-bar-un-30enne-residente-a-tione/">
          Polizia Locale delle Giudicarie (tn) * isolamento domiciliare: « rientra dall&#8217;Asia e si allontana dalla quarantena, identificato all’interno di un bar un 30enne residente a Tione  »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-linea-verde-in-tour-sabato-15-agosto-tappa-in-alto-adige-tra-vipiteno-e-bressanone-un-itinerario-per-conoscere-la-vita-nelle-malghe-di-montagna/">
          rai 1 &#8211; “ Linea Verde in Tour &#8220;: « sabato 15 agosto tappa in Alto Adige tra Vipiteno e Bressanone, Un itinerario per conoscere la vita nelle malghe di montagna »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/legambiente-carovana-dei-ghiacciai-un-viaggio-attraverso-le-alpi-per-monitorarne-lo-stato-di-salute-6-le-tappe-dal-17-agosto-al-4-settembre/">
          Legambiente * “ Carovana dei ghiacciai “: « Un viaggio attraverso le Alpi per monitorarne lo stato di salute, 6 le tappe (dal 17 agosto al 4 settembre) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ossana-al-castello-di-san-michele-un-nuovo-allestimento-permanente-esposti-un-centinaio-di-reperti/">
          provincia autonoma trento * Ossana: « al Castello di San Michele un nuovo allestimento permanente, esposti un centinaio di reperti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-settore-agricolo-aperte-le-candidature-per-lavorare-nel-periodo-agosto-novembre-2020/">
          provincia autonoma trento * settore agricolo: « aperte le candidature per lavorare nel periodo agosto-novembre 2020 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/muse-trento-i-colori-dellacqua-un-incontro-per-analizzare-gli-effetti-che-i-cambiamenti-climatici-e-le-azioni-delluomo-hanno-sugli-ambienti-montani-lunedi-17/">
          muse trento * “ I colori dell&#8217;acqua “: « Un incontro per analizzare gli effetti che i cambiamenti climatici e le azioni dell’uomo hanno sugli ambienti montani, Lunedì 17 agosto alle 20.30 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/zeni-pd-interrogazione-accesso-atti-per-quale-motivo-il-mart-non-pubblica-le-deliberazioni-del-cda-senza-la-possibilita-di-visionare-la-documentazione/">
          zeni (pd) &#8211; interrogazione * accesso atti: « per quale motivo il MART non pubblica le deliberazioni del cda senza la possibilità di visionare la documentazione? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/wwf-roma-trentino-incontro-orso-e-ragazzo-inzaghi-alessandro-dal-18-agosto-sara-ospite-nelloasi-gole-del-sagittario-ad-anversa-degli-abruzzi/">
          WWF &#8211; ROMA * TRENTINO &#8211; INCONTRO ORSO E RAGAZZO: Inzaghi, « Alessandro dal 18 agosto sarà ospite nell’Oasi Gole del Sagittario ad Anversa degli Abruzzi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uecoop-esodo-di-ferragosto-case-nel-mirino-con-un-furto-ogni-3-minuti-lorario-piu-a-rischio-e-fra-le-18-00-e-le-21-00/">
          UECOOP * ESODO di Ferragosto: « Case nel mirino CON UN FURTO OGNI 3 MINUTI, L’orario più a rischio è fra le 18.00 e le 21.00 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/facile-it-spese-accessorie-10-milioni-di-italiani-non-rinunciano-ai-viaggi-le-donne-non-riescono-a-fare-a-meno-dello-shopping-e-gli-uomini-devono-sempre-tentare-la-fortuna/">
          facile.it * spese accessorie: « 10 milioni di italiani non rinunciano ai viaggi, Le donne non riescono a fare a meno dello shopping e gli uomini devono sempre tentare la fortuna »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgia-mestre-decreto-rilancio-la-pubblica-amministrazione-non-ha-pagato-11-miliardi-di-debiti-ai-fornitori-nel-2-trimestre-2019-sono-8-ministeri-su-13-che-hanno-pagato-in-forte-ritardo/">
          cgia mestre * DECRETO RILANCIO: « LA Pubblica Amministrazione NON HA PAGATO 11 MILIARDI DI DEBITI AI FORNITORI, Nel 2° trimestre 2019 sono 8 ministeri su 13 che hanno pagato in forte ritardo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agire-per-il-trentino-cia-replica-a-paolo-piccoli-da-ex-dc-ed-allievo-di-de-gasperi-come-concilia-la-sua-candidatura-a-servizio-di-ianeselli-che-ha-valori-antitetici-come-lideologi/">
          agire per il trentino * cia replica a paolo Piccoli: « da ex Dc ed allievo di De gasperi come concilia la sua candidatura a servizio di ianeselli, che ha valori antitetici come l’ideologia gender? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(14/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/tonini-pd-il-foglio-taglio-parlamentari-non-e-certo-riducendo-il-numero-degli-eletti-che-migliorerebbe-lautorevolezza-rappresentativa-ma-e-almeno-possibil/">
          TONINI (pd) &#8211; “ (il foglio) “ * taglio parlamentari: « non è certo riducendo il numero degli eletti che migliorerebbe l’autorevolezza rappresentativa, ma è almeno possibile -se non probabile- che succeda »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-salute-iss-istituto-superiore-sanita-aggiornamento-epidemiologico-provincia-autonoma-trento-casi-con-data-prelievo-diagnosi-nella-settimana-3-8-9-8-15-incidenza-2/">
          Ministero Salute / iss &#8211; Istituto Superiore Sanità * Aggiornamento epidemiologico: « Provincia Autonoma Trento, &#8211; Casi con data prelievo/diagnosi nella settimana 3/8-9/8: 15 / Incidenza: 2.77 per 100.000 &#8211; Rt: 0.78 (CI: 0.08-2.14) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-contratto-sanita-pubblica-firmato-definitivamente-laccordo-collettivo-2016-2018-del-personale-non-dirigenziale-servizio-sanitario-provinciale/">
          Provincia autonoma Trento * Contratto sanità pubblica: « firmato definitivamente l’accordo collettivo 2016 – 2018 del personale non dirigenziale Servizio sanitario provinciale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/savoi-lega-trentino-replica-a-marcello-carli-miglioriamo-la-qualita-della-politica-con-imprenditori-che-non-hanno-mai-creato-buchi-finanziari-whatsapp-e-articolo-2018-quotidiano/">
          SAVOI (LEGA trentino) &#8211; replica a marcello carli: « miglioriamo la qualità della politica, con imprenditori che non hanno mai creato buchi finanziari » (WHATSAPP E ARTICOLO 2018 QUOTIDIANO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/on-meloni-coronavirus-per-fdi-le-scelte-politiche-del-governo-non-dovrebbero-essere-sottoposte-allapprovazione-della-magistratura-ora-vediamo-coerenza-m5s-e-pd/">
          ON. MELONI * CORONAVIRUS « PER FDI LE SCELTE POLITICHE DEL GOVERNO NON DOVREBBERO ESSERE SOTTOPOSTE ALL&#8217;APPROVAZIONE DELLA MAGISTRATURA, ORA VEDIAMO COERENZA M5S E PD »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-provinciale-trento-cpo-violenza-contro-le-donne-lue-prenda-posizione-sulla-decisione-polacca-di-recedere-dalla-convenzione-di-istanbul/">
          consiglio provinciale trento &#8211; CPO * violenza contro le donne: « L&#8217;UE prenda posizione sulla decisione polacca di recedere DALLA Convenzione di Istanbul  »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mibact%e2%80%8b%e2%80%8b-ministero-beni-e-attivita-culturali-dl-agosto-turismo-stanziati-500-mln-a-fondo-perduto-per-gli-esercizi-commerciali-nei-centri-storici-di-29-citta-darte/">
          MiBACT​​- ministero Beni e Attività Culturali * DL agosto &#8211; turismo: « stanziati 500 mln a fondo perduto per gli esercizi commerciali nei centri storici di 29 città d’arte » (tabella)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-riva-del-garda-tn-santa-maria-assunta-la-celebrazione-votiva-si-svolgera-il-15-8-causa-lemergenza-sanitaria-la-messa-sara-celebrata-nel-parco-della-rocca/">
          comune RIVA DEL GARDA (tn) * Santa Maria Assunta: « la celebrazione votiva si svolgerà il 15/8, Causa l&#8217;emergenza sanitaria la Messa sarà celebrata nel parco della Rocca »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/protezione-civile-maltempo-venerdi-14-agosto-piogge-e-temporali-su-lombardia-veneto-e-trentino-i-fenomeni-saranno-accompagnati-da-forti-raffiche-di-vento/">
          protezione civile * MALTEMPO: « venerdì 14 agosto PIOGGE E TEMPORALI su Lombardia, Veneto e trentino, I fenomeni saranno accompagnati da forti raffiche di vento »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-passaggio-a-nord-ovest-alberto-angela-ripercorrera-la-storica-battaglia-di-hastings-venerdi-14-agosto/">
          rai 1 * “ Passaggio a nord ovest “: « Alberto Angela ripercorrerà la storica battaglia di Hastings, Venerdì 14 agosto »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-emergenza-covid-bonus-e-contributi-a-fondo-perduto-ai-consiglieri-provinciali-chiediamo-a-palazzo-trentini-massima-trasparenza/">
          CGIL CISL UIL &#8211; trentino * “Emergenza Covid“: « BONUS E CONTRIBUTI A FONDO PERDUTO AI CONSIGLIERI PROVINCIALI, CHIEDIAMO A PALAZZO TRENTINI MASSIMA TRASPARENZA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-di-stato-violenza-sessuale-di-gruppo-allaeroporto-di-roma-ciampino-arrestato-il-latitante-niscemese-a-a-di-ritorno-dallaustralia/">
          Polizia di Stato * violenza sessuale di gruppo: « all’Aeroporto di Roma-Ciampino arrestato il latitante niscemese A.A., di ritorno dall’Australia »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coldiretti-ferragosto-sono-400-mila-i-vacanzieri-che-hanno-scelto-di-trascorrerlo-in-un-agriturismo-vademecum/">
          COLDIRETTI * FERRAGOSTO: « Sono 400 mila i vacanzieri che hanno scelto di trascorrerlo in un agriturismo » (VADEMECUM)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-lingua-facile-il-sito-https-lingua-facile-provincia-bz-it-raccoglie-le-informazioni-piu-importanti-per-le-persone-con-disabilita-comunicative/">
          provincia autonoma bolzano * lingua facile: « il sito https://lingua-facile.provincia.bz.it/ Raccoglie le informazioni più importanti per le persone con disabilità comunicative »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/castello-del-buonconsiglio-tn-mostre-a-ferragosto-visita-a-castel-beseno-stenico-caldes-e-thun-prenotazione-obbligatoria/">
          castello del buonconsiglio (tn) * mostre: « A Ferragosto visita A castel Beseno / Stenico / Caldes e Thun, Prenotazione obbligatoria »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-canale-5-council-of-dads-da-domenica-16-agosto-debutta-la-serie-tratta-dellomonimo-romanzo-di-bruce-feiler/">
          mediaset &#8211; canale 5 * “ COUNCIL OF DADS “: « Da domenica 16 agosto debutta la serie tratta dell&#8217;omonimo romanzo di Bruce Feiler »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-fp-sanita-pubblica-trentina-tutti-uniti-per-spartirsi-la-torta-abbiamo-assistito-e-contrastato-la-logica-spartitoria-che-ha-contraddistinto-la-conclusione-della-trattativa/">
          cgil fp * Sanità pubblica trentina: « Tutti uniti per spartirsi la torta, Abbiamo assistito e contrastato la logica spartitoria che ha contraddistinto la conclusione della trattativa »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-di-trento-rave-party-di-folgaria-2-agosto-emessi-sei-rimpatri-con-foglio-di-via-obbligatorio/">
          questura di trento * RAVE PARTY DI FOLGARIA &#8211; 2 agosto: « EMESSI SEI RIMPATRI CON FOGLIO DI VIA OBBLIGATORIO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cisl-fenalt-nursing-up-e-uil-videoconferenza-con-apran-siglata-formalmente-la-parte-economica-del-contratto-sanita-2016-2018/">
          CISL  FENALT  NURSING UP E UIL * videoconferenza con apran: « siglata formalmente la parte economica del contratto sanità 2016/2018 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/zeni-pd-interrogazione-palazzo-trentini-perche-quadruplicare-il-personale-per-le-visite-guidate-mentre-altri-uffici-paiono-soffrire-carenze-di-addetti/">
          ZENI (pd) &#8211; interrogazione * palazzo trentiNI: « PERCHÈ quadruplicare il personale PER LE visite guidate, mentre altri uffici paiono soffrire carenze di ADDETTI? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/presidenza-consiglio-ministri-comunicato-il-presidente-conte-e-i-ministri-bonafede-di-maio-gualtieri-guerini-lamorgese-e-speranza-hanno-ricevuto-notifica-riguardante-un-avviso-ex-art-6/">
          PRESIDENZA CONSIGLIO MINISTRI * COMUNICATO: « IL Presidente Conte e i Ministri Bonafede, Di Maio, Gualtieri, Guerini, Lamorgese e Speranza hanno ricevuto notifica riguardante un avviso ex art. 6, comma 2, legge cost. n. 1/1989 dalla Procura della Repubblica di Roma »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/crtcu-trento-buyshare-sanzionata-la-societa-smart-shopping-s-r-l-s-con-200-mila-euro-di-multa-aveva-posto-in-essere-due-distinte-pratiche-commerciali-scorrette/">
          crtcu trento * Buy&#038;Share: « sanzionata la società Smart Shopping S.r.l.s con 200 mila Euro di multa, aveva posto in essere due distinte pratiche commerciali scorrette »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-trento-restauro-domani-verranno-smontati-i-ponteggi-ai-tre-portoni-i-lavori-sono-in-fase-conclusiva/">
          comune di trento * restauro: « Domani verranno smontati i ponteggi ai “Tre portoni”, I lavori sono in fase conclusiva »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mibact-ministero-beni-e-attivita-culturali-turismo-franceschini-stanziati-25-milioni-di-euro-per-agenzie-di-viaggio-e-tour-operator/">
          MIBACT &#8211; Ministero Beni e Attività Culturali * Turismo: Franceschini, « stanziati 25 milioni di euro per agenzie di viaggio e tour operator »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/centro-culturali-santa-chiara-tn-teatro-capovolto-domenica-16-agosto-sul-palco-approdera-claudia-marsicano-interprete-di-r-osa_esercizi-per-nuovi-virtuosismi/">
          Centro Culturali Santa Chiara (tn) * “ Teatro Capovolto “: « Domenica 16 agosto sul palco approderà Claudia Marsicano, interprete di  “R.OSA_ESERCIZI PER NUOVI VIRTUOSISMI”  »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-salvini-trentino-amministrative-trento-2020-presentata-a-cavalese-la-lista-a-sostegno-del-candidato-sindaco-mario-rizzoli/">
          Lega Salvini &#8211; Trentino * amministrative trento 2020: « Presentata a cavalese La lista a sostegno del candidato sindaco Mario Rizzoli »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guglielmi-fassa-pont-de-lejia-la-decisione-di-ristrutturarlo-e-dimostrazione-dellattenzione-del-governo-provinciale-di-trento-nei-confronti-della-valle-di-fassa/">
          GUGLIELMI (FASSA) * &#8220;Pont de Lejia&#8221;: « La decisione di ristrutturarLO è dimostrazione dell&#8217;attenzione del governo provinciale DI TRENTO nei confronti della Valle di Fassa »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/unicef-e-oms-coronavirus-818-milioni-di-bambini-non-hanno-la-possibilita-di-lavarsi-le-mani-nelle-loro-scuole/">
          UNICEF E OMS * CORONAVIRUS: « 818 milioni di bambini non hanno la possibilità di lavarsi le mani nelle loro scuole »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soccorso-alpino-trentino-interventi-montagna-due-escursionisti-recuperati-illesi-nel-gruppo-di-rava-cima-dasta-tesino/">
          soccorso alpino &#8211; trentino * INTERVENTI MONTAGNA: « Due escursionisti recuperati illesi nel gruppo di Rava &#8211; cima d&#8217;Asta (Tesino) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(13/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soccorso-alpino-trentino-intervento-recuperati-illesi-due-escursionisti-nel-gruppo-di-rava-cima-dasta-tesino/">
          Soccorso Alpino &#8211; Trentino * intervento: « recuperati illesi Due escursionisti nel gruppo di Rava &#8211; cima d&#8217;Asta (Tesino) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-salute-covid-19-speranza-tampone-per-chi-arriva-da-croazia-grecia-malta-e-spagna-continuare-su-linea-massima-prudenza/">
          MINISTERO SALUTE * Covid-19: Speranza: « Tampone per chi arriva da Croazia &#8211; Grecia &#8211; Malta e Spagna, Continuare su linea massima prudenza »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-camera-bonus-covid-sospesi-i-parlamentari-elena-murelli-e-andrea-dara-entrambi-i-deputati-hanno-percepito-i-600-euro-previsti-per-i-titolari-di-partita-iva/">
          Lega &#8211; CAMERA * BONUS COVID: « sospesi I PARLAMENTARI Elena Murelli e Andrea Dara, Entrambi i deputati hanno percepito i 600 euro previstI per i titolari di partita IvA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-cavalese-tn-pozza-di-fassa-maresciallo-si-getta-nel-torrente-in-piena-e-salva-una-giovane/">
          CARABINIERI &#8211; CAVALESE (TN) * POZZA DI FASSA: « MARESCIALLO SI GETTA NEL TORRENTE IN PIENA E SALVA UNA GIOVANE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/corte-costituzionale-ricorsi-dichiarati-inammissibili-i-quattro-conflitti-tra-poteri-sul-taglio-dei-parlamentari-e-sullelection-day/">
          Corte costituzionale * RICORSI: « DICHIARATI INAMMISSIBILI I QUATTRO CONFLITTI TRA POTERI SUL TAGLIO DEI PARLAMENTARI E SULL’ELECTION DAY »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/giunta-provinciale-bolzano-sanita-disposta-ulteriore-proroga-per-alcune-scadenze-sospese-al-fine-di-svolgere-le-visite-mediche-secondo-le-misure-di-sicurezza-e-di-igiene/">
          Giunta provinciale BOLZANO * SANITà: « dispoSTA ulteriore proroga per alcune scadenze sospese, al fine di svolgere le visite mediche secondo le misure di sicurezza e di igiene »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/settimanale-oggi-totti-e-ilary-sempre-piu-innamorati-ce-chi-scommette-sul-quarto-figlio-in-arrivo/">
          SETTIMANALE “ OGGI “ * « TOTTI E ILARY SEMPRE PIU’ INNAMORATI, C’È CHI SCOMMETTE SUL QUARTO FIGLIO IN ARRIVO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carmen-martini-m5s-bonus-covid-la-vicenda-dei-consiglieri-provinciali-che-lautamente-pagati-hanno-chiesto-il-sussidio-scuote-giustamente-le-coscienze/">
          Carmen Martini (M5S) * Bonus COVID: « La vicenda DEI consiglieri provinciali che lautamente pagati hanno CHIESTO IL SUSSIDIO SCUOTE giustamente le coscienze »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-salvini-trentino-sussidi-emergenza-covid-19-sospeso-il-consigliere-ivano-job-in-attesa-che-venga-fatta-chiarezza-sulla-vicenda/">
          LEGA SALVINI &#8211; TRENTINO * sussidi emergenza Covid-19: « SOSPESO IL CONSIGLIERE IVANO JOB in attesa che venga fatta chiarezza sulla vicenda »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guglielmi-fassa-comune-sen-jan-la-decisione-di-sistemare-il-pont-de-lejia-dimostra-lattenzione-del-governo-provinciale-nei-confronti-della-valle/">
          Guglielmi (fassa) * comune Sèn Jan: « La decisione di sistemare il &#8220;Pont de Lejia&#8221; dimostra l&#8217;attenzione del governo provinciale nei confronti della Valle »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fsp-sindacato-polizia-arresto-a-vicenza-mazzetti-ma-quale-razzismo-si-rispettino-le-regole-e-chi-porta-le-divise/">
          Fsp &#8211; sindacato Polizia * Arresto a Vicenza: Mazzetti, « Ma quale razzismo, si rispettino le regole e chi porta le divise »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/oipa-italia-incontro-tra-ministro-costa-e-fugatti-comparotto-life-ursus-e-opinione-pubblica-non-vogliono-orsi-uccisi-o-imprigionati/">
          oipa italia * incontro tra ministro COSTA E FUGATTI: Comparotto, « Life Ursus e opinione pubblica non vogliono orsi uccisi o imprigionati »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-trentino-comunali-2020-presente-a-civezzano-con-due-candidati-renato-dematte-e-gabrielle-macinati/">
          lega trentino * COMUNALI 2020: « presente a Civezzano con due candidàti, Renato Demattè e Gabrielle Macinati »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/protezione-civile-roma-maltempo-piogge-e-temporali-al-nord-i-fenomeni-saranno-accompagnati-da-forti-raffiche-di-vento/">
          protezione civile &#8211; roma * MALTEMPO: « PIOGGE E TEMPORALI AL NORD, I fenomeni saranno accompagnati da forti raffiche di vento »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/garante-privacy-bonus-covid-al-via-istruttoria-con-raffronto-dati-beneficiari-riferiti-a-parlamentari-e-amministratori-regionali/">
          Garante privacy * bonus covid: “ al via istruttoRia, con “raffronto” dati beneficiari riferiti a parlamentarI e amministratorI regionalI “          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/codacons-roma-bonus-covid-consiglieri-provinciali-trento-presentato-esposto-a-procura-e-corte-dei-conti-accertare-correttezza-procedure-e-possibile-danno-erariale/">
          Codacons &#8211; ROma * bonus covid CONSIGLIERI PROVINCIALI trento: “ PRESENTAto ESPOSTO A PROCURA E CORTE DEI CONTI, ACCERTARE CORRETTEZZA PROCEDURE E POSSIBILE DANNO ERARIALE “          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/onda-civica-trentino-amministrative-2020-lelenco-completo-dei-candidati-al-consiglio-comunale-di-trento/">
          OndA civica trentino * amministrative 2020: “ L’elenco completo dei candidÀti al consiglio comunale di trento “          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(12/08)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ghezzi-futura-amministrative-trento-quei-tre-consiglieri-provinciali-nelle-liste-specchietti-per-le-allodole-della-vecchia-politica-furbetta/">
          ghezzi (futura) * amministrative trento: “ Quei tre consiglieri provinciali Nelle liste, specchietti per le allodole della vecchia politica furbetta “          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
<span class="seperator extralight-border"></span></section>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
					
                    <div class="title-embed">
                    	<div id="black-studio-tinymce-8" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3 style="text-align: center;">PROVINCIA AUTONOMA TRENTO</h3>
<h3 style="text-align: center;">Covid-Free (13ma puntata format Tv)</h3>
</div></div>                    </div>
                    
                    <div class="iframe-container">
                    	<div id="custom_html-18" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/UmL28hRrw9s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>                    </div>
                    
                    <div class="title-embed-2">
                    	                    </div>
                    
                    <div class="iframe-container-2">
                    	                    </div>
                    
                    <article class='post-entry post-entry-type-standard post-entry-225041 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-225041 post type-post status-publish format-standard has-post-thumbnail hentry category-lettere-al-direttore'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href='/'>(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=DOTT. ANDREA MERLER * AMMINISTRATIVE 2020: « IN UN TERZO DEI COMUNI TRENTINI SI VOTERÀ IL SINDACO SENZA AVERE UN VERO CONFRONTO PER CARENZA DI COMPETITOR, BRUTTO SEGNALE PER LA DEMOCRAZIA PARTECIPATIVA » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'> (14/08/2020)</time><span class="blog-categories minor-meta">(<a href="https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/" rel="tag">LETTERE AL DIRETTORE</a>)</span><a href='mailto:?subject=DOTT. ANDREA MERLER * AMMINISTRATIVE 2020: « IN UN TERZO DEI COMUNI TRENTINI SI VOTERÀ IL SINDACO SENZA AVERE UN VERO CONFRONTO PER CARENZA DI COMPETITOR, BRUTTO SEGNALE PER LA DEMOCRAZIA PARTECIPATIVA » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/' data-av_icon='' class='email-grigia'></a></div><pre style='display:none;'></pre></span><div class="big-preview single-big"><a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/03/VOTO-URNE-ELEZIONI-cs-pat.png" title="dott. andrea merler * amministrative 2020: « In un terzo dei Comuni trentini si voterà il Sindaco senza avere un vero confronto per carenza di competitor, brutto segnale per la democrazia partecipativa »"><img width="836" height="321" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/03/VOTO-URNE-ELEZIONI-cs-pat-836x321.png" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/' rel='bookmark' title='Link Permanente: DOTT. ANDREA MERLER * AMMINISTRATIVE 2020: « IN UN TERZO DEI COMUNI TRENTINI SI VOTERà IL SINDACO SENZA AVERE UN VERO CONFRONTO PER CARENZA DI COMPETITOR, BRUTTO SEGNALE PER LA DEMOCRAZIA PARTECIPATIVA »'>DOTT. ANDREA MERLER * AMMINISTRATIVE 2020: « IN UN TERZO DEI COMUNI TRENTINI SI VOTERà IL SINDACO SENZA AVERE UN VERO CONFRONTO PER CARENZA DI COMPETITOR, BRUTTO SEGNALE PER LA DEMOCRAZIA PARTECIPATIVA »			<span class='post-format-icon minor-meta'></span>	</a></h1></div><div class="entry-content"  itemprop="text" ><p>Stiamo vivendo il tempo di una breve, ma altrettanto intensa campagna elettorale. Due sono gli appuntamenti più importanti nell’election day del 20-21 settembre, le elezioni comunali in molti Comuni del Trentino e il referendum costituzionale per il taglio dei parlamentari.</p>
<p>In circa un terzo dei Comuni trentini si voterà il Sindaco senza avere un vero e proprio confronto elettorale per carenza di competitor. Davvero un brutto segnale per la democrazia partecipativa.<br />
Ormai dobbiamo prendere atto che è sempre più difficile trovare donne e uomini disposti a candidarsi in politica. Prima di parlare di qualità e competenza della politica forse è meglio che ci preoccupiamo di capire i motivi per cui sta venendo a mancare persino la materia prima. Lo vediamo con assoluta chiarezza nelle dodici Circoscrizioni cittadine dove per presentare le liste si è persino costretti alle pluricandidature soprattutto di genere femminile e ad inserire persone che nulla hanno a che fare con quello specifico territorio.</p>
<p>Un problema di rappresentanza politica che dovrebbe portare a pensare dei rimedi concreti per ricollegare la politica alle persone, al bene comune, per cercare di recuperare almeno in parte quella cospicua parte di elettori che si astengono volutamente dal voto e che ormai non credono più nella politica.</p>
<p>Nel frattempo però fervono le polemiche sulle candidature di consiglieri provinciali e di parlamentari per le elezioni comunali nel capoluogo e per il bonus partita iva e Covid provinciale.</p>
<p>Qualcuno ha bollato la prima come una truffa elettorale con accuse reciproche da destra a sinistra perché anche candidare un Sindaco in Provincia nel pieno del suo mandato o un assessore comunale alle elezioni politiche può essere interpretato come un tradimento della volontà elettorale. Per i consiglieri provinciali candidati siamo certi che scatterà l’incompatibilità tra la carica in Provincia e quella in Comune e che dovranno scegliere post elezioni se optare per una o l’altra carica.</p>
<p>Diverso il discorso per i parlamentari che invece possono anche cumulare le due cariche politiche non essendoci nessuna incompatibilità e anche qui di esempi bipartisan ne potremo citare diversi. Se un politico riesce a dedicarsi con abnegazione ad ambedue i mandati non vedo il problema anche se personalmente vedrei certamente più opportuno lasciare spazio ad altri candidati e favorendo così la partecipazione.</p>
<p>Come per il bonus P.iva o Covid anche per le candidature dei big di preferenze siamo sul piano dell’opportunità e della coscienza politica. Non ci vengano però a dire che i bonus ricevuti li daranno in beneficienza perché questo non era certo la volontà originaria, ma è un modo per metterci una pezza solamente quando tutto è diventato di pubblico dominio. Rimarrà impressa nella memoria storica la cupidigia sfrenata di quelli che facendo politica dovrebbero essere l’esempio del nostro Paese e che invece con questi comportamenti del tutto inopportuni e ingiustificabili rendono il solco tra politica ed elettori ancora più marcato.</p>
<p>Tocca però anche all’informazione e a noi elettori stare attenti ad esprimere le nostre preferenze presenti e future a chi se lo merita e a chi ci da più garanzie senza farci tediare dalla retorica politica.<br />
Dobbiamo pertanto fare uno sforzo di autoresponsabilizzazione, informandoci correttamente sulle dinamiche della politica che come vediamo sono sempre più governate dall’individualismo. Ben venga allora la trasparenza dell’informazione politica per consapevolizzare ciascuno di noi e per richiamarci al nostro dovere civico.</p>
<p>Ricordiamoci che la politica non è nata per la rappresentazione di sé stessa, ma degli elettori che esercitano il loro diritto di voto. Il richiamo che mi sento di dover fare è questo, andiamo a votare e scegliamo sempre le persone che meritano la nostra fiducia, cerchiamo di premiare la competenza perché oggi il consenso deve ricollegarsi alle capacità perché le problematiche da affrontare sono sempre più complesse e non è certo il tempo dell’improvvisazione.</p>
<p>Infine vorrei esprimere il mio punto di vista sul prossimo referendum. Il problema non è il numero dei parlamentari, ma il bicameralismo perfetto. Per questo io voterò NO auspicando che il Parlamento si assuma però la responsabilità di presentare una riforma dei regolamenti parlamentari interni per rendere più efficiente ed efficace l’adozione dei provvedimenti legislativi e, come è emerso chiaramente dalla gestione dell’emergenza pandemica, per una revisione costituzionale che regolamenti le competenze e i rapporti Stato-Regioni in modo più chiaro rispetto a quanto espresso dall’attuale art. 117 della Costituzione.</p>
<p>&nbsp;</p>
<p>*</p>
<p>dott. Andrea Merler</p>
<p>Esperto in sicurezza sul lavoro</p>
</div></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/&#038;t=DOTT.%20ANDREA%20MERLER%20%2A%20AMMINISTRATIVE%202020%3A%20%C2%AB%20IN%20UN%20TERZO%20DEI%20COMUNI%20TRENTINI%20SI%20VOTER%C3%80%20IL%20SINDACO%20SENZA%20AVERE%20UN%20VERO%20CONFRONTO%20PER%20CARENZA%20DI%20COMPETITOR%2C%20BRUTTO%20SEGNALE%20PER%20LA%20DEMOCRAZIA%20PARTECIPATIVA%20%C2%BB' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Facebook'><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Condividi su Twitter" href='https://twitter.com/share?text=DOTT.%20ANDREA%20MERLER%20%2A%20AMMINISTRATIVE%202020%3A%20%C2%AB%20IN%20UN%20TERZO%20DEI%20COMUNI%20TRENTINI%20SI%20VOTER%C3%80%20IL%20SINDACO%20SENZA%20AVERE%20UN%20VERO%20CONFRONTO%20PER%20CARENZA%20DI%20COMPETITOR%2C%20BRUTTO%20SEGNALE%20PER%20LA%20DEMOCRAZIA%20PARTECIPATIVA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=225041' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Twitter'><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Condividi su Linkedin" href='https://linkedin.com/shareArticle?mini=true&#038;title=DOTT.%20ANDREA%20MERLER%20%2A%20AMMINISTRATIVE%202020%3A%20%C2%AB%20IN%20UN%20TERZO%20DEI%20COMUNI%20TRENTINI%20SI%20VOTER%C3%80%20IL%20SINDACO%20SENZA%20AVERE%20UN%20VERO%20CONFRONTO%20PER%20CARENZA%20DI%20COMPETITOR%2C%20BRUTTO%20SEGNALE%20PER%20LA%20DEMOCRAZIA%20PARTECIPATIVA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Linkedin'><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Condividi attraverso Mail" href='mailto:?subject=DOTT.%20ANDREA%20MERLER%20%2A%20AMMINISTRATIVE%202020%3A%20%C2%AB%20IN%20UN%20TERZO%20DEI%20COMUNI%20TRENTINI%20SI%20VOTER%C3%80%20IL%20SINDACO%20SENZA%20AVERE%20UN%20VERO%20CONFRONTO%20PER%20CARENZA%20DI%20COMPETITOR%2C%20BRUTTO%20SEGNALE%20PER%20LA%20DEMOCRAZIA%20PARTECIPATIVA%20%C2%BB&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&#038;body=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/dott-andrea-merler-amministrative-2020-in-un-terzo-dei-comuni-trentini-si-votera-il-sindaco-senza-avere-un-vero-confronto-per-carenza-di-competitor-brutto-segnale-per-la-democrazia-parteci/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/03/VOTO-URNE-ELEZIONI-cs-pat.png</span>
					   <span itemprop='height' >503</span>
					   <span itemprop='width' >836</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-08-14T12:39:53+02:00" >2020-08-14 12:39:53</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-08-14 12:39:53</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>dott. andrea merler * amministrative 2020: « In un terzo dei Comuni trentini si voterà il Sindaco senza avere un vero confronto per carenza di competitor, brutto segnale per la democrazia partecipativa »</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="https://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-148" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="280" data-campaign_id="96" href="https://www.facebook.com/ConsorzioEsercentiNagoTorbole/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4505465.jpg"width="1106" height="1106" /></a></div></div><div id="acwidget-127" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2983490.gif" /></div></div><div id="acwidget-143" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="278" data-campaign_id="95" href="https://www.casserurali.it/privati/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/3586721.gif"width="390" height="100" /></a></div></div><div id="acwidget-135" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="267" data-campaign_id="85" href="https://www.uiltn.it/caf/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1618107.gif"width="1625" height="417" /></a></div></div><div id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="296" height="197" src="https://www.youtube.com/embed/9smmFYo1K9c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-108" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="249" data-campaign_id="71" href="https://www.officinalever.com/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7285251.png"width="1622" height="416" /></a></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="230" data-campaign_id="57" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2869765.png"width="1625" height="417" /></a></div></div><div id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="iframe-container"><iframe width="296" height="197" src="https://www.youtube.com/embed/l8FKdQwD9cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="acwidget-106" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="248" data-campaign_id="70" href="https://www.infogare.com/profilouser" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5609309.png"width="390" height="94" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="185" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6292412.jpg"width="400" height="400" /></a></div></div><div id="acwidget-115" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div><div id="acwidget-129" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4>
<p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p>
<p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>


</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy">Policy (Privacy e cookie)</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a  target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a  target="_blank" aria-label="Link to Twitter" href='https://twitter.com/AgenziaOpinione' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a  target="_blank" aria-label="Link to Linkedin" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ossana-al-castello-di-san-michele-un-nuovo-allestimento-permanente-esposti-un-centinaio-di-reperti/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>provincia autonoma trento * Ossana: « al Castello di San Michele un nuovo allestimento...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Castello-San-MIchele-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Castello-San-MIchele-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Castello-San-MIchele-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Castello-San-MIchele-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Castello-San-MIchele-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/legambiente-carovana-dei-ghiacciai-un-viaggio-attraverso-le-alpi-per-monitorarne-lo-stato-di-salute-6-le-tappe-dal-17-agosto-al-4-settembre/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-14-alle-12.48.15-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-14-alle-12.48.15-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-14-alle-12.48.15-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-14-alle-12.48.15-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/Schermata-2020-08-14-alle-12.48.15-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>Legambiente * “ Carovana dei ghiacciai “: « Un viaggio attraverso le Alpi...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>
