<!DOCTYPE html>
<html lang="it-IT" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_179586 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>rcc * Vigili del fuoco: Saporito, « Quello del governo è una specie di sì a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita » | Agenzia giornalistica Opinione</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="rcc * Vigili del fuoco: Saporito, « Quello del governo è una specie di sì a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita » | Agenzia giornalistica Opinione" />
<meta property="og:description" content="Vigili del fuoco, Saporito (Usb): &#8220;Governo ha dato un bonus, non è un intervento strutturale. Ogni anno dovremo andare ad elemosinarlo. Conte il più razionale, gli altri sparano cifre come la tombola. Rischia di finire come le altre volte quando i colleghi con meno di 14 anni di servizio non hanno preso neanche un centesimo. &hellip;" />
<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/" />
<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
<meta property="article:section" content="LANCIO D&#039;AGENZIA" />
<meta property="article:published_time" content="2019-12-10T09:37:24+00:00" />
<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VIGILI-DEL-FUOCO-ago.png" />
<meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VIGILI-DEL-FUOCO-ago.png" />
<meta property="og:image:width" content="1005" />
<meta property="og:image:height" content="497" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vigili del fuoco, Saporito (Usb): &#8220;Governo ha dato un bonus, non è un intervento strutturale. Ogni anno dovremo andare ad elemosinarlo. Conte il più razionale, gli altri sparano cifre come la tombola. Rischia di finire come le altre volte quando i colleghi con meno di 14 anni di servizio non hanno preso neanche un centesimo. [&hellip;]" />
<meta name="twitter:title" content="rcc * Vigili del fuoco: Saporito, « Quello del governo è una specie di sì a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita » | Agenzia giornalistica Opinione" />
<meta name="twitter:site" content="@AgenziaOpinione" />
<meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VIGILI-DEL-FUOCO-ago.png" />
<meta name="twitter:creator" content="@AgenziaOpinione" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agenziagiornalisticaopinione.it/#organization","name":"Agenzia giornalistica Opinione","url":"https://www.agenziagiornalisticaopinione.it/","sameAs":["https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786","https://www.linkedin.com/company/17959998/","https://www.youtube.com/channel/UC4yt1fiv62KaYrXlGhCYcog","https://twitter.com/AgenziaOpinione"],"logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png","width":750,"height":272,"caption":"Agenzia giornalistica Opinione"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/#logo"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it/","name":"Agenzia giornalistica Opinione","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.agenziagiornalisticaopinione.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/#primaryimage","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VIGILI-DEL-FUOCO-ago.png","width":1005,"height":497},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/","inLanguage":"it-IT","name":"rcc * Vigili del fuoco: Saporito, \u00ab Quello del governo \u00e8 una specie di s\u00ec a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita \u00bb | Agenzia giornalistica Opinione","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/#primaryimage"},"datePublished":"2019-12-10T09:37:24+00:00","dateModified":"2019-12-10T09:37:24+00:00"},{"@type":"Article","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/#article","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/#webpage"},"author":{"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230"},"headline":"rcc * Vigili del fuoco: Saporito, \u00ab Quello del governo \u00e8 una specie di s\u00ec a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita \u00bb","datePublished":"2019-12-10T09:37:24+00:00","dateModified":"2019-12-10T09:37:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/#webpage"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/#primaryimage"},"articleSection":"LANCIO D'AGENZIA"},{"@type":["Person"],"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230","name":"admin","image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#authorlogo","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; rcc * Vigili del fuoco: Saporito, « Quello del governo è una specie di sì a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita » Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5d51b26b1fbb3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=179586' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Frcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Frcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/logo-newsletter.png" type="image/png">

<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script>		<style type="text/css" id="wp-custom-css">
			li.av-share-link.av-social-link-pinterest{
	display: none !important;
	
}

li.av-share-link.av-social-link-tumblr{
	display: none !important;
	
}

li.av-share-link.av-social-link-vk{
	display: none !important;
	
}

li.av-share-link.av-social-link-reddit{
	display: none !important;
	
}

.home .news-bottom .slide-content {
    display: block !important;
}		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.7
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:24-PLA:31
WP:5.2.2
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:30
--></head>

<body id="top" class="post-template-default single single-post postid-179586 single-format-standard boxed arial-websave arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href="https://www.agenziagiornalisticaopinione.it/" data-wpel-link="internal"><img height='100' width='300' src='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.agenziagiornalisticaopinione.it/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" data-wpel-link="internal">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/in/luca-franceschi-277532136/" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/3823135.jpg" /></div></div>            </div>
            <div class="column3">
                            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<section id="rp_widget-5" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix" id="blu_sidebar_menu">
    <h3 class="widgettitle" id="title-news">
	<script>
        if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {
            document.getElementById('title-news').innerHTML = 'Le ultime 20 Notizie';
        }
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:38</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/azione-ncc-noleggio-con-conducente-bene-che-il-comune-di-roma-abbia-annunciato-di-voler-ritirare-le-licenze-ai-tassisti-scorretti-segnalati-da-le-iene/" data-wpel-link="internal">
          Azione NCC * NOLEGGIO CON CONDUCENTE: « Bene che il Comune di Roma abbia annunciato di voler ritirare le licenze ai tassisti scorretti segnalati da Le Iene »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:20</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/conzatti-iv-manovra-autostrada-del-brennero-approvata-la-proroga-della-concessione-a22/" data-wpel-link="internal">
          Conzatti (IV) * Manovra &#8211; autostrada del brennero:  « Approvata la proroga della concessione A22 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:17</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guardia-di-finanza-bari-maxi-sequestro-di-droga-fermata-unimbarcazione-con-oltre-300-kg-di-droga-arrestato-uno-scafista/" data-wpel-link="internal">
          guardia di finanza &#8211; bari * MAXI SEQUESTRO DI DROGA: « FERMATA UN’IMBARCAZIONE CON OLTRE 300 KG DI DROGA, ARRESTATO UNO SCAFISTA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:15</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-alto-adige-costruzioni-ed-impianti-green-gli-artigiani-di-cna-veneto-visitano-noi-techpark-ed-il-termovalorizzatore-di-bolzano/" data-wpel-link="internal">
          CNA Trentino Alto Adige * Costruzioni ed impianti green: « gli artigiani di CNA Veneto visitano “Noi Techpark“ ed il termovalorizzatore di Bolzano »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:37</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/" data-wpel-link="internal">
          rcc * Vigili del fuoco: Saporito, « Quello del governo è una specie di sì a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:20</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/swg-intenzioni-di-voto-9-dicembre-2019-lega-al-330-pd-180-m5s-155-fdi-98-fi-53-italia-viva-46/" data-wpel-link="internal">
          SWG * INTENZIONI DI VOTO &#8211; 9 DICEMBRE 2019: « LEGA AL 33,0% / PD 18,0% / m5s 15,5% / fdi 9,8% / fi 5,3% / italia viva 4,6% »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:18</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-i-medici-ep-5-puntata-del-9-dicembre-2019-sisto-iv-e-morto-lorenzo-e-clarice-si-recano-a-roma-rivedi-replay-replica/" data-wpel-link="internal">
          RAI 1 &#8211; “ I Medici “ * Ep 5 PUNTATA DEL 9 DICEMBRE 2019, « Sisto IV è morto, Lorenzo e Clarice si recano a Roma » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:13</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-avio-tn-santa-barbara-vvf-volontari-alla-cerimonia-7-nuovi-vigili-hanno-giurato-davanti-al-sindaco-secchi-ed-al-comandante-franco-rudari/" data-wpel-link="internal">
          COMUNE DI AVIO (TN) * Santa Barbara &#8211; VVF VOLONTARI: « ALLA CERIMONIA 7 NUOVI Vigili HANNO giuraTO  davanti al Sindaco Secchi ed al Comandante Franco Rudari »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:04</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-di-trento-furti-gli-agenti-sono-riusciti-a-recuperare-due-cellulari-rubati-ai-proprietari-e-di-cui-era-stata-denunciata-la-sottrazione/" data-wpel-link="internal">
          QUESTURA DI TRENTO * FURTI: « gli agenti sono riusciti a recuperare due cellulari rubati ai proprietari e di cui era stata denunciata la sottrazione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:19</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/italia-1-le-iene-show-questa-sera-caso-chico-forti-il-documentario-inchiesta-il-sorriso-della-medusa-nuove-intercettazioni-sullomicidio-v/" data-wpel-link="internal">
          italia 1 &#8211; “LE IENE SHOW” * « questa sera: CASO CHICO FORTI / IL DOCUMENTARIO &#8211; INCHIESTA “IL SORRISO DELLA MEDUSA” / NUOVE INTERCETTAZIONI SULL’OMICIDIO VANNINI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:10</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ascai-cida-comtec-confassociazioni-ferpi-iaa-una-salvataggio-inpgi-il-coinvolgimento-dei-comunicatori-non-puo-risanare-le-casse-previdenziali-dei-giornalisti/" data-wpel-link="internal">
          ASCAI &#8211; CIDA &#8211; COM&#038;TEC &#8211; CONFASSOCIAZIONI &#8211; FERPI &#8211; IAA &#8211; UNA * SALVATAGGIO INPGI: « IL COINVOLGIMENTO DEI COMUNICATORI NON PUÒ RISANARE LE CASSE PREVIDENZIALI DEI GIORNALISTI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 07:54</span> <span class="data-news">(10/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-di-stato-udine-operazione-predator-sgominata-banda-di-predatori-kosovari-in-azione-nelle-aree-di-servizio-autostradali-video/" data-wpel-link="internal">
          polizia di stato &#8211; udine * OPERAZIONE &#8220;PREDATOR&#8221;: « SGOMINATA BANDA DI PREDATORI KOSOVARI IN AZIONE NELLE AREE DI SERVIZIO AUTOSTRADALI » (video)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 20:05</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-trentino-digitale-spinelli-presto-il-nuovo-piano-industriale-a-cui-seguira-la-definizione-delle-questioni-contrattuali/" data-wpel-link="internal">
          Pat * trentino digitale: spinelli, « Presto il nuovo Piano industriale a cui seguirà la definizione delle questioni contrattuali »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:58</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apss-trentino-sanita-allospedale-santa-chiara-di-trento-innovativo-robot-per-la-chirurgia-inaugurazione-con-fugatti-segnana-bordon/" data-wpel-link="internal">
          APSS TRENTINO * SANITÀ: « ALL&#8217;OSPEDALE SANTA CHIARA DI TRENTO INNOVATIVO ROBOT PER LA CHIRURGIA, INAUGURAZIONE CON Fugatti &#8211; Segnana &#8211; BORDON »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:38</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-conferenza-presidenti-cab-monaco-di-baviera-tonina-sul-brennero-lavoro-comune-e-soluzioni-condivise-da-tutti-i-territori-ottima-la-collaborazione-con-rfi/" data-wpel-link="internal">
          pat * Conferenza presidenti Cab &#8211; Monaco di Baviera: Tonina, « Sul Brennero lavoro comune e soluzioni condivise da tutti i territori, Ottima la collaborazione con RFI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:17</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/partito-democratico-trentino-manovra-bilancio-2020-2022-la-lega-aumenta-le-tasse-ma-poi-organizza-il-no-tax-day/" data-wpel-link="internal">
          Partito Democratico &#8211; Trentino * manovra bilancio 2020-2022: « La Lega aumenta le tasse, ma poi organizza il “No Tax Day” »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:13</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-statale-421-tra-san-lorenzo-e-molveno-gottardi-stiamo-lavorando-con-impegno-per-riaprire-nel-piu-breve-tempo-possibile/" data-wpel-link="internal">
          pat * Statale 421 tra San Lorenzo e Molveno: Gottardi « Stiamo lavorando con impegno per riaprire nel più breve tempo possibile »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:01</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coppola-futura-interrogazione-acquisto-e-bike-si-reputa-necessario-visto-i-fondi-cospicui-messi-a-disposizione-di-aprire-le-agevolazioni-anche-ai-privati/" data-wpel-link="internal">
          Coppola (futura) &#8211; interrogazione * ACQUISTO E-BIKE: « si reputa necessario visto i fondi cospicui messi a disposizione di aprire le agevolazioni anche ai privati? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:50</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/moranduzzo-lega-mercatino-natale-riva-del-garda-ironico-il-messaggio-sulle-barriere-antiterrorismo/" data-wpel-link="internal">
          MORANDUZZO (lega) * MERCATINO NATALE &#8211; RIVA DEL GARDA: « IRONICO il MESSAGGIO SULLE BARRIERE ANTITERRORISMO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:44</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-retribuzioni-a-bloccare-gli-stipendi-e-la-qualita-del-lavoro-che-non-decolla-rafforzare-le-misure-per-sostenere-la-crescita-economica/" data-wpel-link="internal">
          Cgil Cisl Uil &#8211; trentino * Retribuzioni: « A bloccare gli stipendi è la qualità del lavoro che non decolla, rafforzare le misure per sostenere la crescita economica »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:43</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ghezzi-futura-autostrada-del-brennero-la-regione-trentino-alto-adige-sudtirol-senza-visione-fa-cassa-con-la-a22/" data-wpel-link="internal">
          ghezzi (FUTURA) * AUTOSTRADA DEL BRENNERO: « LA REGIONE TRENTINO ALTO ADIGE SÜDTIROL SENZA VISIONE FA CASSA CON LA A22 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:40</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-regionale-trentino-alto-adige-sudtirol-bilancio-di-previsione-e-legge-di-stabilita-conclusa-con-la-replica-del-vicepresidente-fugatti-la-discussione-generale/" data-wpel-link="internal">
          Consiglio regionale trentino alto adige südtirol * Bilancio di Previsione e legge di stabilità: « Conclusa con la replica del Vicepresidente Fugatti la discussione generale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:40</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/canale-5-striscia-la-notizia-intervista-al-viceministro-della-salute-pierpaolo-sileri-non-incartate-il-panino-dei-vostri-figli-nellalluminio-puo-nuocer/" data-wpel-link="internal">
          Canale 5 &#8211; “ Striscia la notizia “ * « INTERVISTA al VICEMINISTRO DELLA SALUTE PIERPAOLO SILERI: « NON INCARTATE IL PANINO DEI VOSTRI FIGLI NELL’ALLUMINIO, PUÒ NUOCERE ALLA SALUTE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:35</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-natale-consegnato-allassessore-bisesti-un-bambinello-dal-liceo-artistico-soraperra-di-sen-jan-di-fassa/" data-wpel-link="internal">
          pat * natale: « Consegnato all&#8217;assessore Bisesti un Bambinello dal Liceo artistico &#8220;Soraperra&#8221; di Sén Jan di Fassa »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:32</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/confindustria-trento-incontro-vertici-mediocredito-trentino-alto-adige-gli-imprenditori-hanno-chiesto-di-mantenere-un-forte-radicamento-sul-territorio/" data-wpel-link="internal">
          confindustria trento * incontro vertici Mediocredito Trentino Alto Adige: « Gli imprenditori hanno chiesto di mantenere un forte radicamento sul territorio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:19</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/paoli-lega-chiusura-ufficio-catasto-e-libro-fondiario-mezzolombardo-ho-presentato-uninterrogazione-per-fare-finalmente-chiarezza/" data-wpel-link="internal">
          PAOLI (lega)  * chiusura UFFICIO CATASTO E LIBRO FONDIARIO MEZZOLOMBARDO: « Ho presentato un’interrogazione per fare finalmente chiarezza »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:16</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/autostrada-del-brennero-a22-assemblea-soci-cattoni-via-libera-ai-dividendi-straordinari-decisione-ponderata-secondo-criteri-di-prudenza-ok-alla-distribuzione-di-64-milioni-dei-657-dell/" data-wpel-link="internal">
          autostrada del brennero &#8211; a22 * assemblea soci: Cattoni, « VIA LIBERA AI DIVIDENDI STRAORDINARI, Decisione ponderata secondo criteri di prudenza &#8211; OK ALLa distribuzione di 64 milioni dei 657 della Riserva»          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:12</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enac-ispezione-easa-espresso-dal-team-apprezzamento-per-il-livello-qualitativo-del-sistema-di-gestione-confermata-lelevata-professionalita-del-personale/" data-wpel-link="internal">
          enac * ispezione EASA: « espresso dal team apprezzamento per il livello qualitativo del sistema di gestione, confermata l’elevata professionalità del personale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:18</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fenalt-trentino-prevenzione-infortuni-nei-boschi-no-alla-proposta-della-uil-uopsal-non-puo-abdicare-al-suo-ruolo/" data-wpel-link="internal">
          Fenalt &#8211; TRENTINO * PREVENZIONE INFORTUNI NEI BOSCHI: « No alla proposta della Uil, Uopsal non può abdicare al suo ruolo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:19</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enac-giubileo-lauretano-e-iniziato-dallaeroporto-di-ancona-falconara-la-peregrinatio-mariae-delle-statue-della-madonna-di-loreto/" data-wpel-link="internal">
          enac * Giubileo Lauretano: « È iniziato dall&#8217;aeroporto di Ancona Falconara la &#8220;Peregrinatio Mariae&#8221; delle statue della Madonna di Loreto »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:15</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-alto-adige-ristrutturazioni-la-risoluzione-del-senato-non-basta-le-pmi-artigianeattendono-un-provvedimento-che-cancelli-lart-10-del-decreto-crescita/" data-wpel-link="internal">
          CNA Trentino Alto Adige * Ristrutturazioni: « La risoluzione del Senato non basta, le PMI artigiane
attendono un provvedimento che cancelli l’art 10 del Decreto crescita »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:54</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-un-giorno-in-pretura-puntata-dell8-dicembre-2019-don-massimiliano-pusceddu-un-prete-di-campagna-rivedi-replay-replica/" data-wpel-link="internal">
          rai 3 &#8211; “ Un giorno in pretura “ * PUNTATA DELL&#8217;8 DICEMBRE 2019, « Don Massimiliano Pusceddu, un prete di campagna » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:28</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-regionale-tn-aa-manovra-bilancio-2020-2022-kompatscher-previdenza-integrativa-per-lavoratori-autonomi-che-si-dedicheranno-alla-pa-importante-intervenire-su-a22/" data-wpel-link="internal">
          Consiglio regionale Tn-Aa * manovra Bilancio 2020-2022: Kompatscher, « previdenza integrativa per lavoratori autonomi che si dedicheranno alla pa, importante intervenire su a22 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:12</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-rigopiano-uno-dei-superstiti-non-vogliamo-soldi-ma-solo-che-la-verita-venga-fuori-per-quelle-persone-che-ho-visto-prima-che-accadesse-il-finimondo/" data-wpel-link="internal">
          rcc * Rigopiano, uno dei superstiti: « Non vogliamo soldi, ma solo che la verità venga fuori per quelle persone che ho visto prima che accadesse il finimondo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:59</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/giunta-regionale-trentino-alto-adige-sudtirol-assessore-cia-a-matera-targa-ricordo-de-gasperi-in-tempi-non-facili-e-importante-indicare-degli-esempi-positivi/" data-wpel-link="internal">
          GIUNTA REGIONALE TRENTINO ALTO ADIGE – SÜDTIROL * assessore Cia a Matera &#8211; targa ricordo De Gasperi: « In tempi non facili è importante indicare degli esempi positivi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:07</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enpa-trentino-botti-capodanno-lettera-ai-sindaci-bisogna-arrivare-a-capodanno-preparati-con-ordinanze-restrittive-per-tutelare-i-cittadini-e-gli-animali/" data-wpel-link="internal">
          ENPA &#8211; Trentino * Botti Capodanno, lettera ai sindaci: « BISOGNA Arrivare a Capodanno preparati con ordinanze restrittive, per tutelare i cittadini E gli animali »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:34</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pensplan-previdenza-complementare-piu-vantaggi-e-meno-tasse-un-lavoratore-su-due-in-regione-e-iscritto-ad-un-fondo-pensione-e-beneficia-dei-relativi-vantaggi-fiscali/" data-wpel-link="internal">
          Pensplan * Previdenza complementare: « più vantaggi e meno tasse, Un lavoratore su due in Regione è iscritto aD un fondo pensione e beneficia dei relativi vantaggi fiscali »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:12</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/assessore-cia-elezioni-amministrative-2020-stabilita-la-data-dalla-giunta-regionale-il-primo-turno-fissato-per-domenica-3-maggio/" data-wpel-link="internal">
          Assessore Cia * elezioni amministrative 2020: « stabilita la data dalla Giunta regionale, il primo turno fissato per domenica 3 maggio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:10</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-pezzi-unici-ep-7-puntata-dell8-dicembre-2019-vanni-e-convinto-di-essere-vicino-alla-verita-sulla-morte-di-suo-figlio-rivedi-replay-replica/" data-wpel-link="internal">
          rai 1 &#8211; “ Pezzi unici “ * EP 7 PUNTATA DELL&#8217;8 DICEMBRE 2019, « Vanni è convinto di essere vicino alla verità sulla morte di suo figlio » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:08</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-stradale-male-tn-controllo-territorio-solandro-al-volante-di-una-jeep-sanzione-di-5-110-euro-per-guida-senza-patente-poiche-revocata/" data-wpel-link="internal">
          polizia stradale malè (TN) * CONTROLLO TERRITORIO « SOLANDRO AL volante DI UNA JEEP, SANZIONE DI 5.110 EURO PER guida senza patente poichÈ REVOCATA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:24</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-quarta-repubblica-questa-sera-nicola-porro-intervistera-matteo-salvini/" data-wpel-link="internal">
          RETE 4 * “ QUARTA REPUBBLICA ”: « QUESTA SERA NICOLA PORRO INTERVISTERà MATTEO SALVINI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:09</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-linea-verde-puntata-dell8-dicembre-2010-alla-scoperta-della-valle-ditria-a-cavallo-tra-la-citta-di-bari-e-le-province-di-brindisi-e-taranto-rivedi/" data-wpel-link="internal">
          rai 1 &#8211; “ Linea Verde “ * PUNTATA DELL&#8217;8 DICEMBRE 2010, « Alla scoperta della Valle d&#8217;Itria, a cavallo tra la città di Bari e le province di Brindisi e Taranto » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:56</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-torino-rifilavano-biglietti-falsi-a-turisti-e-stranieri-per-assistere-alle-partite-della-juventus-9-i-provvedimenti-cautelari-video/" data-wpel-link="internal">
          Carabinieri &#8211; Torino * « Rifilavano biglietti falsi a turisti e stranieri per assistere alle partite della Juventus, 9 i provvedimenti cautelari » (VIDEO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:51</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-rabbia-sociale-sul-web-crepet-il-problema-e-quando-la-classe-dirigente-si-informa-e-aggiorna-attraverso-questi-strumenti/" data-wpel-link="internal">
          rcc * Rabbia sociale sul web? Crepet: « Il problema è quando la classe dirigente si informa e aggiorna attraverso questi strumenti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 07:09</span> <span class="data-news">(09/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/italia-1-le-iene-puntata-del-8-12-8-dicembre-2019-corinaldo-novita-sulla-morte-mollicone-le-intercettazioni-che-potrebbero-imbarazzare-lantimafia-rivedi/" data-wpel-link="internal">
          ITALIA 1 &#8211; “ LE IENE “ * PUNTATA DEL 8/12 &#8211; 8 DICEMBRE 2019, « Corinaldo / NOVITÀ sulla morte Mollicone / LE INTERCETTAZIONI CHE POTREBBERO IMBARAZZARE L&#8217;ANTIMAFIA» RIVEDI / REPLAY / REPLICA &#8211; (video integrale)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:42</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-a22-la-situazione-del-traffico-alle-17-00-code-e-rallentamenti-tra-trento-sud-e-rovereto-sud/" data-wpel-link="internal">
          Pat * a22 &#8211; La situazione del traffico alle 17.00: code e rallentamenti tra Trento Sud e Rovereto Sud          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:40</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-citta-segrete-puntata-del-7-dicembre-2019-questa-settimana-il-programma-fa-tappa-a-venezia-rivedi-replay-replica/" data-wpel-link="internal">
          RAI 3 &#8211; “ Città Segrete“ * PUNTATA DEL 7 DICEMBRE 2019, « QUESTA SETTIMANA IL PROGRAMMA FA TAPPA A VENEZIA » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:20</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-radio-2-e-biagio-antonacci-day-proseguono-le-giornate-di-dedicate-ai-grandi-della-musica/" data-wpel-link="internal">
          RAI RADIO 2 * “ è Biagio Antonacci Day “: « Proseguono le giornate di dedicate ai grandi della musica »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:10</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-report-tra-i-servizi-della-puntata-in-onda-lunedi-9-dicembre-il-caso-csm-rete-autostradale-e-natale-in-bianco/" data-wpel-link="internal">
          RAI 3 * “ REPORT “: « Tra i servizi della puntata in onda lunedì 9 dicembre IL Caso Csm, rete autostradale e Natale in bianco »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:51</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/arcidiocesi-di-trento-scomparsa-don-lucio-depretto-il-funerale-verra-celebrato-a-mori-mercoledi-11-dicembre-alle-ore-14-30/" data-wpel-link="internal">
          Arcidiocesi di Trento * SCOMPARSA don Lucio Depretto: « Il funerale verrà celebrato a Mori, mercoledì 11 dicembre alle ore 14.30 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:17</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-italiasi-puntata-del-7-dicembre-2019-10-gli-artisti-finalisti-che-parteciperanno-a-sanremo-giovani-rivedi-replay-replica/" data-wpel-link="internal">
          RAI 1 &#8211; “ ItaliaSì “ * PUNTATA DEL 7 DICEMBRE 2019, « 10 GLI artisti finalisti che parteciperanno a Sanremo Giovani » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:14</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-di-stato-torino-disordini-cantiere-tav-val-di-susa-40-i-facinorosi-che-si-sono-resi-responsabili-del-lancio-di-una-cinquantina-di-bombe-carta-video/" data-wpel-link="internal">
          Polizia di Stato &#8211; Torino * DISORDINI CANTIERE TAV val di susa: « 40 I FACINOROSI CHE SI SONO RESI RESPONSABILI DEL LANCIO DI UNA CINQUANTINA DI BOMBE CARTA » (VIDEO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:00</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-trento-fiori-dalla-fabbrica-dal-9-all11-dicembre-dalle-11-alle-14-la-piantumazione-di-bulbi-di-tulipani-bianchi/" data-wpel-link="internal">
          COMUNE DI TRENTO * “ Fiori dalla fabbrica “: « DAL 9 ALL&#8217;11 dicembre dalle 11 alle 14 la piantumazione di bulbi di tulipani bianchi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:15</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-passaggio-a-nord-ovest-puntata-del-7-dicembre-2019-il-piccolo-teatro-di-vetriano-la-rega-e-la-santa-claus-school-rivedi-replay-replica/" data-wpel-link="internal">
          RAI 1 &#8211; “ Passaggio a Nord Ovest “ * PUNTATA DEL 7 DICEMBRE 2019, « Il piccolo teatro di Vetriano, la Rega e la Santa Claus School » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:45</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/canale-5-tu-si-que-vales-ottava-puntata-del-7-dicembre-2019-le-spericolate-e-divertenti-esibizioni-degli-artisti-rivedi-replay-replica/" data-wpel-link="internal">
          CANALE 5 &#8211; “ TU Sì QUè VALES “ * OTTAVA PUNTATA DEL 7 DICEMBRE 2019, « Le spericolate E divertenti esibizioni degli artisti  » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:05</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coldiretti-e-ixe-natale-sette-italiani-su-dieci-70-frequentano-questanno-i-tradizionali-mercatini-dal-trentino-alla-fiera-degli-oh-bej-oh-bej-a-milano/" data-wpel-link="internal">
          Coldiretti e IXÈ * NATALE: « Sette italiani su dieci (70%) frequentano quest’anno i tradizionali mercatini, DAL Trentino alla fiera degli Oh bej oh bej a Milano »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:01</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-santa-barbara-nuovi-allievi-vvf-ad-avio-fugatti-siete-un-esempio-di-valori-civici-e-rappresentate-un-presidio-fondamentale-per-il-nostro-territorio/" data-wpel-link="internal">
          pat * Santa Barbara &#8211; nuovi allievi vvf ad avio : Fugatti, « siete un esempio di valori civici e rappresentate un presidio fondamentale per il nostro territorio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:55</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-rovereto-tn-concertone-dellimmacolata-2019-numeroso-il-pubblico-per-carmen-consoli-una-delle-artiste-piu-eclettiche-del-panorama-musicale/" data-wpel-link="internal">
          COMUNE di ROVERETO (tn) * Concertone dell&#8217;Immacolata 2019: « numeroso il pubblico per Carmen Consoli, una delle artiste più eclettiche del panorama musicale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:46</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-festa-vvf-volontari-storo-tonina-siete-i-custodi-delle-nostre-comunita-esempio-di-responsabilita-e-senso-civico/" data-wpel-link="internal">
          pat * Festa vvf volontari &#8211; Storo: Tonina, « Siete i custodi delle nostre comunità, esempio di responsabilità e senso civico »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:40</span> <span class="data-news">(08/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-variazioni-colturali-cade-lobbligo-della-dichiarazione-al-catasto-le-denunce-saranno-automaticamente-inoltrate-dal-servizio-agricoltura/" data-wpel-link="internal">
          pat * Variazioni colturali: « cade l&#8217;obbligo della dichiarazione al Catasto, Le denunce saranno automaticamente inoltrate dal Servizio Agricoltura »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
<span class="seperator extralight-border"></span></section>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
					
                    <div class="title-embed">
                    	<div id="black-studio-tinymce-8" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><p style="text-align: center;">QUALI STRATEGIE ITAS PER IL 2020?</p>
<p style="text-align: center;">Intervista a Raffaele Agrusti, amministratore delegato e Direttore generale</p>
<p>&nbsp;</p>
</div></div>                    </div>
                    
                    <div class="iframe-container">
                    	<div id="custom_html-19" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/0P8KiNqqqdM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>                    </div>
                    
                    <div class="title-embed-2">
                    	                    </div>
                    
                    <div class="iframe-container-2">
                    	                    </div>
                    
                    <article class='post-entry post-entry-type-standard post-entry-179586 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-179586 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=RCC * VIGILI DEL FUOCO: SAPORITO, « QUELLO DEL GOVERNO È UNA SPECIE DI SÌ A DENTI STRETTI ALLE NOSTRE RICHIESTE, SISTEMARE I VVF SIGNIFICHEREBBE DARE UN VALORE ALLA LORO VITA » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'>10:37 (10/12)</time><span class="blog-categories minor-meta">(<a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag" data-wpel-link="internal">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=RCC * VIGILI DEL FUOCO: SAPORITO, « QUELLO DEL GOVERNO È UNA SPECIE DI SÌ A DENTI STRETTI ALLE NOSTRE RICHIESTE, SISTEMARE I VVF SIGNIFICHEREBBE DARE UN VALORE ALLA LORO VITA » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/' data-av_icon='' class='email-grigia'></a></div><pre style='display:none;'></pre></span><div class="big-preview single-big"><a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VIGILI-DEL-FUOCO-ago.png" title="rcc * Vigili del fuoco: Saporito, « Quello del governo è una specie di sì a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita »" data-wpel-link="internal"><img width="845" height="321" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VIGILI-DEL-FUOCO-ago-845x321.png" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/" rel="bookmark" title="Link Permanente: RCC * VIGILI DEL FUOCO: SAPORITO, « QUELLO DEL GOVERNO è UNA SPECIE DI Sì A DENTI STRETTI ALLE NOSTRE RICHIESTE, SISTEMARE I VVF SIGNIFICHEREBBE DARE UN VALORE ALLA LORO VITA »" data-wpel-link="internal">RCC * VIGILI DEL FUOCO: SAPORITO, « QUELLO DEL GOVERNO è UNA SPECIE DI Sì A DENTI STRETTI ALLE NOSTRE RICHIESTE, SISTEMARE I VVF SIGNIFICHEREBBE DARE UN VALORE ALLA LORO VITA »			<span class='post-format-icon minor-meta'></span>	</a></h1></div><div class="entry-content"  itemprop="text" ><p>Vigili del fuoco, Saporito (Usb): &#8220;Governo ha dato un bonus, non è un intervento strutturale. Ogni anno dovremo andare ad elemosinarlo. Conte il più razionale, gli altri sparano cifre come la tombola. Rischia di finire come le altre volte quando i colleghi con meno di 14 anni di servizio non hanno preso neanche un centesimo. Chi rischia la vita sono i vigili del fuoco operativi, non sono i dirigenti che prendono molti più soldi di noi. Nell’ultima spartizione 5 milioni sono andati a 192 persone, che è molto di più di aver dato 80 milioni a 33mila persone. Il rapporto diventa sperequativo per noi. Sistemare i vigili del fuoco significherebbe anche dare un valore alla loro vita”.</p>
<p>Costantino Saporito, coordinatore nazionale del sindacato Usb vigili del fuoco, è intervenuto ai microfoni della trasmissione “L’Italia s’è desta”, condotta dal direttore Gianluca Fabi, Matteo Torrioli e Daniel Moretti su Radio Cusano Campus, emittente dell’Università Niccolò Cusano.</p>
<p>Sulle risorse stanziate per i vigili del fuoco. “Quello del governo è una specie di sì a denti stretti alle nostre richieste –ha affermato Saporito-. Questa è la legge di bilancio, non è il contratto di lavoro. La legge di bilancio avrà bisogno di una legge delega per andare in deroga al contratto di lavoro, quindi questo è un bonus che ci danno. Sono soldi che ogni anno andremo ad elemosinare, non è una cosa strutturale.</p>
<p>Il diritto all’economia si costruisce solo attraverso il contratto, quindi il governo al vigili del fuoco non sta dando nulla, sta dando promesse forti, molto consolidate, però se guardiamo a pochi giorni fa le cifre sembravano quelle della tombola. Adesso si è consolidato a queste cifre, ho visto Conte più di una volta nelle ultime due settimane, lui rimane una persona molto concreta e razionale affermando che ci saranno difficoltà nel distribuire questi soldi. Rischia di finire come le altre volte quando i colleghi con meno di 14 anni di servizio non hanno preso neanche un centesimo. Chi rischia la vita sono i vigili del fuoco operativi, non sono i dirigenti che prendono molti più soldi di noi.</p>
<p>Nell’ultima spartizione 5 milioni sono andati a 192 persone, che è molto di più di aver dato 80 milioni a 33mila persone. Il rapporto diventa sperequativo per noi. Sistemare i vigili del fuoco significherebbe anche dare un valore alla vita che hanno. Non abbiamo l’inail, non abbiamo il riconoscimento di molte malattie professionali, quindi abbiamo bisogno di costruirci un diritto all’economia e anche di preservarci dal punto di vista medico”.</p>
</div></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Condividi su Facebook" href="https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/&#038;t=RCC%20%2A%20VIGILI%20DEL%20FUOCO%3A%20SAPORITO%2C%20%C2%AB%20QUELLO%20DEL%20GOVERNO%20%C3%88%20UNA%20SPECIE%20DI%20S%C3%8C%20A%20DENTI%20STRETTI%20ALLE%20NOSTRE%20RICHIESTE%2C%20SISTEMARE%20I%20VVF%20SIGNIFICHEREBBE%20DARE%20UN%20VALORE%20ALLA%20LORO%20VITA%20%C2%BB" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Facebook" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Condividi su Twitter" href="https://twitter.com/share?text=RCC%20%2A%20VIGILI%20DEL%20FUOCO%3A%20SAPORITO%2C%20%C2%AB%20QUELLO%20DEL%20GOVERNO%20%C3%88%20UNA%20SPECIE%20DI%20S%C3%8C%20A%20DENTI%20STRETTI%20ALLE%20NOSTRE%20RICHIESTE%2C%20SISTEMARE%20I%20VVF%20SIGNIFICHEREBBE%20DARE%20UN%20VALORE%20ALLA%20LORO%20VITA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=179586" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Twitter" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Condividi su Linkedin" href="https://linkedin.com/shareArticle?mini=true&#038;title=RCC%20%2A%20VIGILI%20DEL%20FUOCO%3A%20SAPORITO%2C%20%C2%AB%20QUELLO%20DEL%20GOVERNO%20%C3%88%20UNA%20SPECIE%20DI%20S%C3%8C%20A%20DENTI%20STRETTI%20ALLE%20NOSTRE%20RICHIESTE%2C%20SISTEMARE%20I%20VVF%20SIGNIFICHEREBBE%20DARE%20UN%20VALORE%20ALLA%20LORO%20VITA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Linkedin" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Condividi attraverso Mail" href='mailto:?subject=RCC%20%2A%20VIGILI%20DEL%20FUOCO%3A%20SAPORITO%2C%20%C2%AB%20QUELLO%20DEL%20GOVERNO%20%C3%88%20UNA%20SPECIE%20DI%20S%C3%8C%20A%20DENTI%20STRETTI%20ALLE%20NOSTRE%20RICHIESTE%2C%20SISTEMARE%20I%20VVF%20SIGNIFICHEREBBE%20DARE%20UN%20VALORE%20ALLA%20LORO%20VITA%20%C2%BB&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&#038;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-vigili-del-fuoco-saporito-quello-del-governo-e-una-specie-di-si-a-denti-stretti-alle-nostre-richieste-sistemare-i-vvf-significherebbe-dare-un-valore-alla-loro-vita/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/08/VIGILI-DEL-FUOCO-ago.png</span>
					   <span itemprop='height' >497</span>
					   <span itemprop='width' >1005</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2019-12-10T10:37:24+01:00" >2019-12-10 10:37:24</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2019-12-10 10:37:24</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>rcc * Vigili del fuoco: Saporito, « Quello del governo è una specie di sì a denti stretti alle nostre richieste, Sistemare i vvf significherebbe dare un valore alla loro vita »</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="https://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-111" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="255" data-campaign_id="76" href="https://www.vivoscuola.it/tuchecosafaraidagrande?%20" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1817433.gif"width="1000" height="1000" /></a></div></div><div id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="296" height="197" src="https://www.youtube.com/embed/9smmFYo1K9c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-108" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="249" data-campaign_id="71" href="https://www.officinalever.com/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7285251.png"width="1622" height="416" /></a></div></div><div id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="iframe-container"><iframe width="296" height="197" src="https://www.youtube.com/embed/l8FKdQwD9cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="acwidget-51" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="245" data-campaign_id="68" href="https://www.felicetti.it/en/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7194786.gif"width="390" height="390" /></a></div></div><div id="acwidget-98" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="239" data-campaign_id="65" href="http://www.dronezine.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1105801.jpeg"width="393" height="100" /></a></div></div><div id="acwidget-93" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="233" data-campaign_id="59" href="http://www.segnana.it/gruppo.asp" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6745839.png"width="392" height="390" /></a></div></div><div id="acwidget-110" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="254" data-campaign_id="72" href="https://www.trentinofamiglia.it/News-eventi/News/Assegno-di-natalita" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9823861.jpg"width="1389" height="1391" /></a></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="230" data-campaign_id="57" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2869765.png"width="1625" height="417" /></a></div></div><div id="acwidget-88" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="229" data-campaign_id="56" href="https://www.conad.it/scelte-di-benessere.html" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7571179.png"width="812" height="812" /></a></div></div><div id="acwidget-106" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="248" data-campaign_id="70" href="https://www.infogare.com/profilouser" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5609309.png"width="390" height="94" /></a></div></div><div id="acwidget-90" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="231" data-campaign_id="58" href="https://www.granito.marketing" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/8129346.jpg"width="390" height="100" /></a></div></div><div id="acwidget-45" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="208" data-campaign_id="38" href="http://www.112trentino.it/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2711938.jpg"width="390" height="390" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="186" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/3000885.jpg"width="400" height="400" /></a></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4>
<p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p>
<p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>


</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy" data-wpel-link="internal">Policy (Privacy e cookie)</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target="_blank" aria-label="Link to Facebook" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Facebook" data-wpel-link="external" rel="follow external noopener noreferrer"><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target="_blank" aria-label="Link to Twitter" href="https://twitter.com/AgenziaOpinione" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Twitter" data-wpel-link="external" rel="follow external noopener noreferrer"><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a target="_blank" aria-label="Link to Linkedin" href="https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Linkedin" data-wpel-link="external" rel="follow external noopener noreferrer"><span class='avia_hidden_link_text'>Linkedin</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class="avia-post-nav avia-post-prev with-image" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/swg-intenzioni-di-voto-9-dicembre-2019-lega-al-330-pd-180-m5s-155-fdi-98-fi-53-italia-viva-46/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>SWG * INTENZIONI DI VOTO &#8211; 9 DICEMBRE 2019: « LEGA AL 33,0% / PD 18,0%...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-10.15.22-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-10.15.22-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-10.15.22-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-10.15.22-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-10.15.22-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class="avia-post-nav avia-post-next with-image" href="https://www.agenziagiornalisticaopinione.it/from-the-web/rete-4-quarta-repubblica-puntata-del-9-dicembre-2019-che-ne-sara-di-questo-governo-in-collegamento-da-ferrara-matteo-salvini-rivedi-replay-replica/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-09.40.29-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-09.40.29-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-09.40.29-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-09.40.29-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-09.40.29-120x120.png 120w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/Schermata-2019-12-10-alle-09.40.29-450x450.png 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>RETE 4 &#8211; “ Quarta Repubblica “ * PUNTATA DEL 9 DICEMBRE 2019, « CHE...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href="#top" title="Scorrere verso l&rsquo;alto" id="scroll-top-link" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"179586","ajaxurl":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-88941951-1'] = true; }
			</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88941951-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script></body>
</html>
