<!DOCTYPE html>
<html lang="it-IT" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_232171 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mediobanca * rinnovo Collegio Sindacale: « nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa » | Agenzia giornalistica Opinione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mediobanca * rinnovo Collegio Sindacale: « nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa » | Agenzia giornalistica Opinione" />
	<meta property="og:description" content="Accordo di consultazione tra soci Mediobanca. I Partecipanti all’Accordo di Consultazione riunitisi in data odierna sotto la presidenza di Angelo Casò hanno condiviso, in una logica di continuità, di proporre la seguente lista per il rinnovo del Collegio Sindacale alla prossima Assemblea: Sindaci Effettivi 1. Francesco Di Carlo 2. Laura Gualtieri 3. Mario Ragusa * [&hellip;]" />
	<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/" />
	<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
	<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
	<meta property="article:published_time" content="2020-09-22T12:42:41+00:00" />
	<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA.png" />
	<meta property="og:image:width" content="806" />
	<meta property="og:image:height" content="236" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AgenziaOpinione" />
	<meta name="twitter:site" content="@AgenziaOpinione" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agenziagiornalisticaopinione.it/#organization","name":"Agenzia giornalistica Opinione","url":"https://www.agenziagiornalisticaopinione.it/","sameAs":["https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786","https://www.linkedin.com/company/17959998/","https://www.youtube.com/channel/UC4yt1fiv62KaYrXlGhCYcog","https://twitter.com/AgenziaOpinione"],"logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","inLanguage":"it-IT","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png","width":750,"height":272,"caption":"Agenzia giornalistica Opinione"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/#logo"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it/","name":"Agenzia giornalistica Opinione","description":"News immediate non mediate!","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.agenziagiornalisticaopinione.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/#primaryimage","inLanguage":"it-IT","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA.png","width":806,"height":236},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/","name":"Mediobanca * rinnovo Collegio Sindacale: \u00ab nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa \u00bb | Agenzia giornalistica Opinione","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/#primaryimage"},"datePublished":"2020-09-22T12:42:41+00:00","dateModified":"2020-09-22T12:42:41+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/"]}]},{"@type":"Article","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/#article","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/#webpage"},"author":{"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230"},"headline":"Mediobanca * rinnovo Collegio Sindacale: \u00ab nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa \u00bb","datePublished":"2020-09-22T12:42:41+00:00","dateModified":"2020-09-22T12:42:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/#webpage"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/#primaryimage"},"articleSection":"LANCIO D'AGENZIA","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230","name":"admin","image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Mediobanca * rinnovo Collegio Sindacale: « nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa » Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5f03967cf236a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=232171' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fmediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fmediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/favicon.png" type="image/png">
		<style type="text/css" id="wp-custom-css">
			li.av-share-link.av-social-link-pinterest{
	display: none !important;
	
}

li.av-share-link.av-social-link-tumblr{
	display: none !important;
	
}

li.av-share-link.av-social-link-vk{
	display: none !important;
	
}

li.av-share-link.av-social-link-reddit{
	display: none !important;
	
}

.home .news-bottom .slide-content {
    display: block !important;
}		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.7
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:20-PLA:22
WP:5.4.2
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:21
-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PVNCQX');</script>
<!-- End Google Tag Manager -->
</head>

<body id="top" class="post-template-default single single-post postid-232171 single-format-standard boxed arial-websave arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PVNCQX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.agenziagiornalisticaopinione.it/'><img height='100' width='300' src='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.agenziagiornalisticaopinione.it/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/in/luca-franceschi-277532136/"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4103065.jpg" /></div></div>            </div>
            <div class="column3">
                            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<section id="rp_widget-5" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix" id="blu_sidebar_menu">
    <h3 class="widgettitle" id="title-news">
	<script>
        if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {
            document.getElementById('title-news').innerHTML = 'Le ultime 20 Notizie';
        }
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/confcommercio-di-libro-in-libro-di-mano-in-mano-le-librerie-trentine-al-festival-delleconomia-il-punto-vendita-librario-attivo-dal-23-al-27-9-in-piazza-duomo/">
          confcommercio * “ Di libro in libro, di mano in mano”: « le librerie trentine al Festival dell’Economia, Il punto vendita librario attivo dal 23 al 27/9 in piazza Duomo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/swg-referendum-costituzionale-il-voto-degli-elettorati-la-conferma-della-riforma-risulta-maggioritaria-in-tutti-gli-elettorati-tra-i-dem-la-quota-piu-elevata-di-contrari/">
          swg * referendum costituzionale &#8211; il voto degli elettorati: « La conferma della riforma risulta maggioritaria in tutti gli elettorati, tra i Dem la quota più elevata di contrari »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-cremona-furti-a-soresina-spaccava-i-vetri-della-autovetture-per-poi-rubare-quello-che-si-trovava-allinterno-arrestato-26enne-marocchino/">
          carabinieri &#8211; cremona * furti a Soresina: « spaccava i vetri della autovetture per poi rubare quello che si trovava all’interno, Arrestato 26enne marocchino »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/giunta-provinciale-bolzano-covid-19-gli-studenti-in-difficolta-possono-richiedere-una-borsa-di-studio-demergenza/">
          giunta provinciale bolzano * Covid-19: « gli studenti in difficoltà possono richiedere una borsa di studio d&#8217;emergenza »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-chi-lha-visto-la-storia-di-luigi-celentano-conosciuto-dai-telespettatori-come-gigino-wifi-sarebbe-vivo/">
          rai 3 &#8211; “ Chi l’ha visto? “: « la storia di Luigi Celentano conosciuto dai telespettatori come Gigino Wifi, sarebbe vivo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/">
          Mediobanca * rinnovo Collegio Sindacale: « nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-alto-adige-bonus-sanificazione-tegola-per-le-imprese-di-pulizia-anziche-il-60-promesso-il-credito-dimposta-e-un-misero-9/">
          CNA Trentino Alto Adige * Bonus sanificazione: « Tegola per le imprese di pulizia, Anziché il 60% promesso il credito d’imposta è un misero 9% »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-provinciale-trento-conferenza-capigruppo-ad-inizio-ottobre-in-aula-il-tema-dei-217-milioni-da-roma/">
          CONSIGLIO PROVINCIALE trento * CONFERENZA CAPIGRUPPO: « Ad INIZIO OTTOBRE IN AULA, IL TEMA DEI 217 MILIONI DA ROMA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/tecnocasa-casa-e-single-nel-primo-semestre-del-2020-il-676-ha-acquistato-mentre-il-324-ha-optato-per-la-locazione/">
          tecnocasa * CASA E SINGLE: « nel primo semestre del 2020 il 67,6% ha acquistato mentre il 32,4% ha optato per la locazione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coppola-futura-interrogazione-covid-necessita-di-dispenser-di-gel-disinfettanti-per-le-manisu-tutti-i-mezzi-di-trasporto-pubblico-del-trentino/">
          COPPOLA (futura) &#8211; interrogazione * covid: « NECESSITÀ DI DISPENSER DI GEL DISINFETTANTI PER LE MANI
SU TUTTI I MEZZI DI TRASPORTO PUBBLICO DEL TRENTINO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-cavalese-candidati-sindaco-e-li/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI CAVALESE &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-avio-candidati-sindaco-e-liste/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI AVIO &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-ala-candidati-sindaco-e-liste-c/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI ala &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-lavis-candidati-sindaco-e-liste/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI LAVIS &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-mori-candidati-sindaco-e-liste/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI MORI &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-riva-del-garda-candidati-sindac/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI RIVA DEL GARDA &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-arco-candidati-sindaco-e-liste/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI ARCO &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-pergine-valsugana-candidati-sin/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI PERGINE VALSUGANA &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-rovereto-candidati-sindaco-e-li/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI ROVERETO &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guardia-di-finanza-perugia-irregolarita-per-la-concessione-della-cittadinanza-italiana-al-calciatore-suarez-comunicato-stampa-procura-repubblica-perugia-dottor-cantone/">
          GUARDIA DI FINANZA PERUGIA * « IRREGOLARITÀ PER LA CONCESSIONE DELLA CITTADINANZA ITALIANA AL CALCIATORE SUAREZ » (COMUNICATO STAMPA PROCURA REPUBBLICA PERUGIA &#8211; DOTTOR CANTONE)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/regione-trentino-alto-adige-sito-ufficiale-elezioni-amministrative-2020-comunali-in-diretta-live-i-risultati-elettorali-delle-votazioni-per-il-comune-di-trento-candidati-sindaco-e-list/">
          REGIONE TRENTINO ALTO ADIGE * SITO UFFICIALE &#8211; elezioni amministrative 2020 / comunali: « IN DIRETTA LIVE I RISULTATI ELETTORALI DELLE VOTAZIONI PER IL COMUNE DI TRENTO &#8211; CANDIDATI SINDACO E LISTE COLLEGATE » (LINK DIRETTO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-pat-prima-commissione-i-disegni-di-legge-sul-difensore-civico-non-saranno-unificati/">
          consiglio pat * Prima commissione, « i DISEGNI DI LEGGE sul difensore civico non saranno unificati »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coldiretti-trentino-alto-adige-trasparenza-flussi-agroalimentari-lo-stop-al-segreto-di-stato-sui-cibi-stranieri-importante-passo-avanti-per-la-tutela-del-made-in-italy/">
          Coldiretti Trentino &#8211; Alto Adige * TRASPARENZA FLUSSI AGROALIMENTARI: « Lo stop al segreto di Stato sui cibi stranieri importante passo avanti per la tutela del Made in Italy »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rcc-coronavirus-cartabellotta-gimbe-in-italia-meno-contagi-perche-godiamo-ancora-dei-vantaggi-del-lockdown-ma-in-estate-si-e-esagerato/">
          rcc * Coronavirus, Cartabellotta (Gimbe): « In Italia meno contagi perché godiamo ancora dei vantaggi del lockdown, ma in estate si è esagerato »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-torino-droga-arrestati-nel-fine-settimana-due-spacciatori-un-51enne-italiano-ed-un-40enne-albanese/">
          Carabinieri &#8211; Torino * droga: « arrestati nel fine settimana due spacciatori, un 51enne italiano ed un 40enne albanese »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/sky-vodafone-wind-tre-fibra-ottica-accelerare-il-sistema-ftth-in-tutto-il-paese-con-garanzia-di-neutralita-e-senza-integrazione-verticale/">
          Sky &#8211; Vodafone &#8211; Wind Tre * fibra ottica: « accelerare il sistema &#8221; FTTH &#8221; in tutto il Paese, con garanzia di neutralità e senza integrazione verticale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(22/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/avv-alexander-schuster-referendum-taglio-parlamentari-soddisfazione-per-limportante-risultato-del-no-nel-capoluogo-trento-ha-rigettato-la-riforma-con-il-43/">
          AVV. Alexander Schuster * REFERENDUM TAGLIO PARLAMENTARI: « Soddisfazione PER L&#8217;importante risultato del &#8220;NO&#8221; nel capoluogo, Trento ha rigettato la riforma con il 43% »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-politiche-familiari-una-delegazione-piemontese-in-trentino-due-giorni-di-studio-e-confronto/">
          provincia autonoma trento * Politiche familiari: « una delegazione piemontese in Trentino, Due giorni di studio e confronto »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-elezioni-kompatscher-in-alto-adige-ha-votato-il-654-degli-aventi-diritto-segnale-positivo-per-la-democrazia/">
          provincia autonoma bolzano * elezioni: Kompatscher, « In Alto Adige ha votato il 65,4% degli aventi diritto, Segnale positivo per la democrazia »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agcm-antitrust-concessioni-idroelettiche-disciplina-in-materia-per-le-province-autonome-di-trento-e-bolzano-pdf-da-pagina-19-a-23/">
          AGCM &#8211; ANTITRUST * concesSIONI idroelettiche: « DISCIPLINA IN MATERIA PER LE PROVINCE AUTONOME DI TRENTO E BOLZANO (PDF DA PAGINA 19 A 23) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guardia-costiera-sicurezza-la-nave-sea-watch-4-sottoposta-a-fermo-amministrativo-fino-alla-rettifica-delle-irregolarita-rilevate-in-sede-ispettiva/">
          Guardia Costiera * SICUREZZA: « LA nave “SEA-WATCH 4“ sottoposta a “fermo amministrativo” fino alla rettifica delle irregolarità rilevate in sede ispettiva »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-coronavirus-covid-i-dati-al-21-settembre-2-nuovi-casi-i-pazienti-sono-13-analizzati-517-tamponi/">
          PROVINCIA AUTONOMA TRENTO * CORONAVIRUS / COVID: « I DATI AL 21 SETTEMBRE – 2 NUOVI CASI, i pazienti sono 13 / ANALIZZATI 517 TAMPONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/franco-ianeselli-elezioni-trento-commento-del-candidato-sindaco-dellalleanza-siamo-trento-per-quanto-riguarda-gli-exit-poll-li-prendiamo-per-quello-che-sono/">
          FRANCO IANESELLI * ELEZIONI TRENTO &#8211; commento del candidato sindaco dell&#8217;alleanza Siamo Trento: « Per quanto riguarda gli exit poll li prendiamo per quello che sono »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-della-salute-coronavirus-covid-19-i-dati-aggiornati-a-lunedi-21-settembre-in-diretta-on-line-per-singole-regioni-ditalia-positivi-deceduti-incremento-casi/">
          MINISTERO DELLA SALUTE * CORONAVIRUS &#8211; COVID 19 &#8211; « I DATI AGGIORNATI A lunedì 21 settembre IN DIRETTA ON-LINE PER SINGOLE REGIONI D&#8217;ITALIA / POSITIVI &#8211; DECEDUTI &#8211; INCREMENTO CASI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/admo-trentino-match-it-now-anche-trento-aderisce-alla-manifestazione-con-aperture-straordinarie-del-centro-donatori-dellospedale-santa-chiara-dal-19-al-26-9/">
          ADMO Trentino * “ Match It Now “: « Anche Trento aderisce alla manifestazione con aperture straordinarie del centro donatori DELL&#8217;ospedale SANTA Chiara (Dal 19 al 26/9) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/muse-trento-festival-asvis-anche-in-citta-tanti-appuntamenti-per-parlare-di-sostenibilita-dal-22-settembre-all8-ottobre/">
          MUSE TRENTO * “ Festival ASviS “: « anche IN CITTà tanti appuntamenti per parlare di sostenibilità, Dal 22 settembre all&#8217;8 ottobre »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-giornate-europee-del-patrimonio-iniziative-il-26-e-27-9-al-museo-delle-palafitte-di-fiave-nella-tridentum-romana-e-allarea-archeologica-acqua-fredda/">
          PROVINCIA AUTONOMA TRENTO * Giornate Europee del Patrimonio &#8211; iniziative: « IL 26 e 27/9 al Museo delle Palafitte di Fiavé, nella Tridentum romana e all’area archeologica Acqua Fredda »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/confindustria-trento-rinnovo-cariche-daniele-dezulian-eletto-delegato-del-territorio-valli-fiemme-fassa-e-primiero/">
          CONFINDUSTRIA TRENTO * RINNOVO CARICHE: « Daniele Dezulian eletto delegato del Territorio VallI Fiemme, Fassa e Primiero »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/oipa-e-enpa-cattura-orsa-jj4-il-tar-di-trento-ha-bocciato-il-ricorso-di-fugatti-vince-il-rispetto-delle-regole-nazionali-e-internazionali/">
          Oipa E Enpa * cattura orsa JJ4: « Il Tar di Trento ha bocciato il ricorso di Fugatti, Vince il rispetto delle regole nazionali e internazionali »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apt-lalpe-cimbra-tn-eventi-autunnali-si-parte-il-4-ottobre-con-zimbartorggelen-herbst-atz-lusern-una-camminata-enogastronomica-di-7-km/">
          apt l’Alpe Cimbra (tn) * eventi autunnali: « si parte il 4 ottobre con Zimbartörggelen Herbst atz Lusérn, una camminata enogastronomica di 7 km »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/poste-italiane-decreto-rilancio-dal-19-ottobre-disponibile-anche-in-provincia-di-trento-il-superbonus-110/">
          POSTE ITALIANE * Decreto Rilancio: « DAL 19 OTTOBRE DISPONIBILE ANCHE IN PROVINCIA DI TRENTO IL SUPERBONUS 110% »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gdf-trentino-alto-adige-festeggiamenti-patrono-san-matteo-celebrata-leucaristia-da-monsignor-tisi-presenti-le-fiamme-gialle-in-sevizio-ed-in-congedo/">
          gdf &#8211; trentino alto adige * festeggiamenti PATRONO SAN MATTEO: « celebrata l&#8217;eucaristia da Monsignor Tisi, presenti le fiamme gialle in sevizio ed in congedo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cei-conferenza-episcopale-italiana-consiglio-permanente-lintroduzione-ai-lavori-del-cardinale-presidente-gualtiero-bassetti-questa-stagione-ci-impegna-a-far-crescere-il-senso-di-appa/">
          CEI &#8211; CONFERENZA EPISCOPALE ITALIANA * CONSIGLIO PERMANENTE: « L&#8217;Introduzione ai lavori del Cardinale Presidente Gualtiero Bassetti, &#8221; Questa stagione ci impegna a far crescere il senso di appartenenza e di corresponsabilità &#8221; »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-fuori-dal-coro-il-commento-della-situazione-politica-italiana-post-elezioni-mario-giordano-intervistera-giorgia-meloni/">
          rete 4 &#8211; “ Fuori dal coro ” * IL COMMENTO DELLA SITUAZIONE POLITICA ITALIANA POST-ELEZIONI, MARIO GIORDANO INTERVISTerà GIORGIA MELONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coppola-futura-interrogazione-coronavirus-dove-e-come-sono-utilizzati-i-farmaci-sperimentalicontro-il-covid-19-negli-ospedali-trentini/">
          Coppola (futura) &#8211; interrogazione * coronavirus: « DOVE E COME SONO UTILIZZATI I FARMACI SPERIMENTALI
CONTRO IL COVID-19 NEGLI OSPEDALI TRENTINI? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/dalzocchio-lega-diritti-civili-genitore-1-e-genitore-2-in-modulistica-di-scuole-elementari-a-rovereto-grave-anomalia-cui-porre-rimedio/">
          DALZOCCHIO (LEGA): DIRITTI CIVILI: « &#8220;GENITORE 1&#8221; E &#8220;GENITORE 2&#8221; IN MODULISTICA DI SCUOLE ELEMENTARI A ROVERETO, GRAVE ANOMALIA CUI PORRE RIMEDIO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-festival-economia-il-ministro-gualtieri-dialoghera-on-line-con-tito-boeri-venerdi-25-9-vincenzo-amendola-presente-in-citta-sabato-26-9/">
          provincia autonoma trento * festival economia: « IL ministrO Gualtieri dialogherà on-line con Tito Boeri venerdì 25/9, Vincenzo Amendola presente in città sabato 26/9 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/parlamento-europeo-bielorussia-sassoli-lassemblea-non-riconosce-i-risultati-delle-ultime-elezioni-presidenziali-e-continua-a-sostenere-il-popolo-bielorusso/">
          Parlamento europeo * bielorussia: « Sassoli: L&#8217;ASSEMBLEA non riconosce i risultati delle ultime elezioni presidenziali e continua a sostenere il popolo bielorusso »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gpi-sanita-logistica-sottoscritto-accordo-con-loperatore-del-sudafrica-e-rx-ltd-per-lautomazione-del-farmaco-verranno-forniti-due-sistemi-riedl/">
          GPI * SANITÀ &#8211; LOGISTICA: « sottoscritto accordo CON L&#8217;operatore del Sudafrica &#8221; E-RX Ltd &#8221; PER L&#8217;AUTOMAZIONE DEL FARMACO, VERRANNO FORNITI due sistemi Riedl »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-cavalese-stupefacenti-due-giovani-della-val-di-fassa-denunciati-a-piede-libero-per-possesso-di-cocaina/">
          CARABINIERI &#8211; CAVALESE * STUPEFACENTI: « DUE GIOVANI DELLA VAL DI FASSA DENUNCIATI A PIEDE LIBERO PER POSSESSO DI COCAINA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soccorso-alpino-trentino-intervento-col-rodella-val-di-fassa-pilota-francese-70enne-di-parapendio-elitrasportato-allospedale-santa-chiara-di-trento-riscontrata-una-frattura-alla-gamba/">
          soccorso alpino &#8211; trentino * Intervento Col Rodella (Val di Fassa): « pilota francese 70ENNE di parapendio elitrasportato all&#8217;ospedale Santa Chiara di Trento, RISCONTRATA una frattura ALLA GAMBA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/vis-fisieo-aiutiamo-chi-ci-ha-aiutati-un-progetto-di-volontariato-shiatsu-per-operatori-sanitari-un-grazie-a-chi-ci-ha-fatto-uscire-dallemergenza-covid/">
          VIS FISieo * “ Aiutiamo chi ci ha Aiutati “: « UN PROGETTO DI VOLONTARIATO shiatsu PER OPERATORI SANITARI, UN GRAZIE A CHI CI HA FATTO USCIRE DALL&#8217;EMERGENZA COVID »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/istat-ricerca-e-sviluppo-2018-2020-252-miliardi-spesi-intra-muros-nel-2018-6-sul-2017-provincia-di-trento-quinta-realta-italiana-piu-virtuosa/">
          istat * RICERCA E SVILUPPO (2018-2020): « 25,2 miliardi spesi intra-muros nel 2018, +6% sul 2017 / provincia DI trento quinta realtà italiana più virtuosa »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(21/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/leal-e-salviamo-gli-orsi-della-luna-morte-orsa-kj2-il-28-9-il-processo-a-carico-di-ugo-rossi-noi-animalisti-saremo-davanti-al-tribunale-di-trento-per-chiedere-giustizia/">
          LEAL e &#8221; Salviamo gli Orsi della Luna &#8221; * morte orsa KJ2: « il 28/9 il processo a carico di Ugo Rossi, NOI ANIMALISTI SAREMO DAVANTI AL TRIBUNALE DI TRENTO PER CHIEDerE GIUSTIZIA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(20/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gruppo-save-save-spa-venezia-airport-nazionale-femminile-la-formazione-di-calcio-decolla-dal-marco-polo-per-sarajevo-in-vista-della-partita-di-martedi-22-9-con-la-bosnia-erzegovina/">
          Gruppo SAVE &#8211; SAVE SPA &#8211; venezia airport * Nazionale Femminile : « la formazione di calcio decolla dal Marco Polo per Sarajevo, in vista della partita di martedì 22/9 con la Bosnia Erzegovina »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(20/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soleo-moda-sotto-al-nettuno-leonardi-in-passerella-una-ventina-di-modelle-e-modelli-una-sfilata-degna-di-spazi-metropolitani-ben-piu-conosciuti-per-la-moda/">
          soleo * &#8221; Moda sotto al Nettuno &#8220;: leonardi, « In passerella una ventina di modelle e modelli, una sfilata degna di spazi metropolitani ben più conosciuti per la moda »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(20/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-coronavirus-covid-i-dati-al-20-settembre-45-nuovi-casi-tra-loro-un-altro-minorenne-analizzati-1-547-tamponi/">
          PROVINCIA AUTONOMA TRENTO * CORONAVIRUS / COVID: « I DATI AL 20 settembre – 45 NUOVI CASI, tra loro un altro minorenne / ANALIZZATI 1.547 TAMPONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(20/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pab-covid-accertato-un-caso-di-positivita-al-coronavirus-in-una-classe-del-liceo-giovanni-pascoli-di-bolzano/">
          pab * covid: « Accertato un caso di positività al Coronavirus in una classe del Liceo “giovanni Pascoli“ di Bolzano »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(20/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/poste-italiane-nuovi-orari-gli-uffici-di-brentonico-canazei-castel-ivano-civezzano-e-rovereto-saranno-aperti-6-giorni-alla-settimana-da-lunedi-21-settembre/">
          poste italiane * nuovi orari: « gli Uffici di Brentonico / Canazei / Castel Ivano / Civezzano e Rovereto saranno aperti 6 giorni alla settimana (da lunedì 21 settembre) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(20/09)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/italia-1-tiki-taka-conduce-piero-chiambretti-ospiti-deccezione-della-prima-puntata-filippo-inzaghi-e-massimo-ferrero/">
          italia 1 &#8211; “ Tiki Taka “ * CONDUCE PIERO CHIAMBRETTI: « Ospiti d’eccezione della prima puntata, Filippo Inzaghi e Massimo Ferrero »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
<span class="seperator extralight-border"></span></section>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
					
                    <div class="title-embed">
                    	                    </div>
                    
                    <div class="iframe-container">
                    	                    </div>
                    
                    <div class="title-embed-2">
                    	<div id="black-studio-tinymce-8" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h4 style="text-align: center;">CONSIGLIO PROVINCIA AUTONOMA TRENTO - CORECOM</h4>
<h4 style="text-align: center;">Intervento del Presidente Marco Sembenotti</h4>
<h4 style="text-align: center;">(Comitato per le Comunicazioni del Trentino)</h4>
</div></div>                    </div>
                    
                    <div class="iframe-container-2">
                    	<div id="custom_html-18" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/e9qPVpgPPbQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>                    </div>
                    
                    <article class='post-entry post-entry-type-standard post-entry-232171 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-232171 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href='/'>(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=MEDIOBANCA * RINNOVO COLLEGIO SINDACALE: « NOMINATI SINDACI EFFETTIVI, FRANCESCO DI CARLO / LAURA GUALTIERI / MARIO RAGUSA » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'> (22/09/2020)</time><span class="blog-categories minor-meta">(<a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=MEDIOBANCA * RINNOVO COLLEGIO SINDACALE: « NOMINATI SINDACI EFFETTIVI, FRANCESCO DI CARLO / LAURA GUALTIERI / MARIO RAGUSA » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/' data-av_icon='' class='email-grigia'></a></div><pre style='display:none;'></pre></span><div class="big-preview single-big"><a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA.png" title="Mediobanca * rinnovo Collegio Sindacale: « nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa »"><img width="806" height="236" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA.png" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA.png 806w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA-300x88.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA-768x225.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA-705x206.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA-450x132.png 450w" sizes="(max-width: 806px) 100vw, 806px" /></a></div><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/' rel='bookmark' title='Link Permanente: MEDIOBANCA * RINNOVO COLLEGIO SINDACALE: « NOMINATI SINDACI EFFETTIVI, FRANCESCO DI CARLO / LAURA GUALTIERI / MARIO RAGUSA »'>MEDIOBANCA * RINNOVO COLLEGIO SINDACALE: « NOMINATI SINDACI EFFETTIVI, FRANCESCO DI CARLO / LAURA GUALTIERI / MARIO RAGUSA »			<span class='post-format-icon minor-meta'></span>	</a></h1></div><div class="entry-content"  itemprop="text" ><p>Accordo di consultazione tra soci Mediobanca. I Partecipanti all’Accordo di Consultazione riunitisi in data odierna sotto la presidenza di Angelo Casò hanno condiviso, in una logica di continuità, di proporre la seguente lista per il rinnovo del Collegio Sindacale alla prossima Assemblea:</p>
<p>Sindaci Effettivi<br />
1. Francesco Di Carlo<br />
2. Laura Gualtieri<br />
3. Mario Ragusa</p>
<p>*</p>
<p>Sindaci Supplenti<br />
1. Roberto Moro<br />
2. Gloria Francesca Marino<br />
3. Francesco Gerla</p>
<p>&nbsp;</p>
<p>In allegato tutti i Curriculum Vitae.</p>
<p>La lista è stata stilata tenendo conto delle disposizioni statutarie e della “Relazione sulla composizione quali-quantitativa del Collegio Sindacale” resa pubblica lo scorso 3 settembre.</p>
<p>La proposta prevede di mantenere invariato il compenso annuo complessivo di € 460 mila, di cui € 180 mila per il Presidente e € 140 mila per ciascun Effettivo.<br />
Nel corso della riunione è stata inoltre esaminata la documentazione resa pubblica relativa agli altri punti all’ordine del giorno della prossima Assemblea Straordinaria e Ordinaria di Mediobanca.</p>
<p>&nbsp;</p>
<a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Comunicato_Stampa_ITA_ACCORDO-CONSULTAZIONE-SOCI-allegati.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="on">Comunicato_Stampa_ITA_ACCORDO CONSULTAZIONE SOCI - allegati<br/></a>
</div></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/&#038;t=MEDIOBANCA%20%2A%20RINNOVO%20COLLEGIO%20SINDACALE%3A%20%C2%AB%20NOMINATI%20SINDACI%20EFFETTIVI%2C%20FRANCESCO%20DI%20CARLO%20%2F%20LAURA%20GUALTIERI%20%2F%20MARIO%20RAGUSA%20%C2%BB' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Facebook'><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Condividi su Twitter" href='https://twitter.com/share?text=MEDIOBANCA%20%2A%20RINNOVO%20COLLEGIO%20SINDACALE%3A%20%C2%AB%20NOMINATI%20SINDACI%20EFFETTIVI%2C%20FRANCESCO%20DI%20CARLO%20%2F%20LAURA%20GUALTIERI%20%2F%20MARIO%20RAGUSA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=232171' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Twitter'><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Condividi su Linkedin" href='https://linkedin.com/shareArticle?mini=true&#038;title=MEDIOBANCA%20%2A%20RINNOVO%20COLLEGIO%20SINDACALE%3A%20%C2%AB%20NOMINATI%20SINDACI%20EFFETTIVI%2C%20FRANCESCO%20DI%20CARLO%20%2F%20LAURA%20GUALTIERI%20%2F%20MARIO%20RAGUSA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Linkedin'><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Condividi attraverso Mail" href='mailto:?subject=MEDIOBANCA%20%2A%20RINNOVO%20COLLEGIO%20SINDACALE%3A%20%C2%AB%20NOMINATI%20SINDACI%20EFFETTIVI%2C%20FRANCESCO%20DI%20CARLO%20%2F%20LAURA%20GUALTIERI%20%2F%20MARIO%20RAGUSA%20%C2%BB&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&#038;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-rinnovo-collegio-sindacale-nominati-sindaci-effettivi-francesco-di-carlo-laura-gualtieri-mario-ragusa/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/02/MEDIOBANCA.png</span>
					   <span itemprop='height' >236</span>
					   <span itemprop='width' >806</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-09-22T14:42:41+02:00" >2020-09-22 14:42:41</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-09-22 14:42:41</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Mediobanca * rinnovo Collegio Sindacale: « nominati Sindaci Effettivi, Francesco Di Carlo / Laura Gualtieri / Mario Ragusa »</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="https://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-159" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="285" data-campaign_id="101" href="https://2020.festivaleconomia.eu/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9678109.jpg"width="390" height="390" /></a></div></div><div id="acwidget-153" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="283" data-campaign_id="99" href="https://www.ufficiostampa.provincia.tn.it/A-scuola-in-sicurezza" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4750442.jpg"width="1625" height="1625" /></a></div></div><div id="acwidget-127" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2983490.gif" /></div></div><div id="acwidget-143" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="278" data-campaign_id="95" href="https://www.casserurali.it/privati/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/3586721.gif"width="390" height="100" /></a></div></div><div id="acwidget-135" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="267" data-campaign_id="85" href="https://www.uiltn.it/caf/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1618107.gif"width="1625" height="417" /></a></div></div><div id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="296" height="197" src="https://www.youtube.com/embed/9smmFYo1K9c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-108" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="281" data-campaign_id="97" href="https://www.prink.it/trento-0138" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1744612.gif"width="390" height="100" /></a></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="230" data-campaign_id="57" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2869765.png"width="1625" height="417" /></a></div></div><div id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="iframe-container"><iframe width="296" height="197" src="https://www.youtube.com/embed/l8FKdQwD9cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="acwidget-106" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="248" data-campaign_id="70" href="https://www.infogare.com/profilouser" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5609309.png"width="390" height="94" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="185" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6292412.jpg"width="400" height="400" /></a></div></div><div id="acwidget-115" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div><div id="acwidget-129" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div><div id="acwidget-156" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4>
<p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p>
<p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>


</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy">Policy (Privacy e cookie)</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a  target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a  target="_blank" aria-label="Link to Twitter" href='https://twitter.com/AgenziaOpinione' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a  target="_blank" aria-label="Link to Linkedin" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-alto-adige-bonus-sanificazione-tegola-per-le-imprese-di-pulizia-anziche-il-60-promesso-il-credito-dimposta-e-un-misero-9/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>CNA Trentino Alto Adige * Bonus sanificazione: « Tegola per le imprese di pulizia,...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Coronavirus-sanificazione-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Coronavirus-sanificazione-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Coronavirus-sanificazione-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Coronavirus-sanificazione-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Coronavirus-sanificazione-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-3-chi-lha-visto-la-storia-di-luigi-celentano-conosciuto-dai-telespettatori-come-gigino-wifi-sarebbe-vivo/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>rai 3 &#8211; “ Chi l’ha visto? “: « la storia di Luigi Celentano conosciuto...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf-4.6.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf-4.6.worker.min.js","cmap_url":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic-4.6.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/js/pdfjs/pdf-4.6.min.js?ver=4.6'></script>
</body>
</html>
