<!DOCTYPE html><html lang=it-IT prefix="og: https://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_404897 av-cookies-no-cookie-consent av-no-preview html_text_menu_active "><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><style>.bsaProOrderingForm{}.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner
label{}.bsaProPrice{}.bsaProDiscount{}.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active{}.bsaProAlert,.bsaProAlert>a,.bsaProAlert>a:hover,.bsaProAlert>a:focus{}.bsaProAlertSuccess{}.bsaProAlertFailed{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7 !important}.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39 !important}.bsaFloatingButton{position:absolute!important;right:5px;top:2px}.bsaFloatingClose{background:none!important;font-size:20px;font-weight:600;text-align:center}.bsaProFloating{max-width:1200px!important;bottom:0!important;right:50%!important;margin-right:-600px;border:2px
solid #CD212A;padding:24px;background:#FFCAC8;border-radius:10px 10px 0 0;border-bottom:0;box-shadow:0px 0px 12px rgb(0 0 0 / 50%)}.bsaFloatingClose::after{content:"x"}.testo{width:80%;float:left;color:#000}.testo,
.testo
span{font-size:20px!important;line-height:26px!important}.bottone{width:20%;float:left;text-align:center;color:#000;font-size:20px!important;line-height:26px!important}@media only screen and (max-width: 1440px){.bsaProFloating{right:5%!important;margin-right:0!important;max-width:initial!important}}@media only screen and (max-width: 989px){.bsaProFloating{padding:20px
12px 6px}.testo,.bottone{width:100%!important;float:none!important}.testo,
.testo span,.bottone{font-size:13px!important;line-height:18px!important}}</style><title>MEDIOBANCA * BANCHE E ASSICURAZIONI: « IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO » - Agenzia giornalistica Opinione</title><meta name="description" content="Lo studio analizza i bilanci di 3.437aziende, suddivise in base al settore in cui operano. Nel dettaglio: 2.573società industriali e di servizi, 252holding,"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="MEDIOBANCA * BANCHE E ASSICURAZIONI: « IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO » - Agenzia giornalistica Opinione"><meta property="og:description" content="Lo studio analizza i bilanci di 3.437aziende, suddivise in base al settore in cui operano. Nel dettaglio: 2.573società industriali e di servizi, 252holding,"><meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/"><meta property="og:site_name" content="Agenzia giornalistica Opinione"><meta property="article:section" content="LANCIO D&#039;AGENZIA"><meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png"><meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png"><meta property="og:image:width" content="628"><meta property="og:image:height" content="330"><meta property="og:image:alt" content="MEDIOBANCA * BANCHE E ASSICURAZIONI: « IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO »"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="MEDIOBANCA * BANCHE E ASSICURAZIONI: « IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO » - Agenzia giornalistica Opinione"><meta name="twitter:description" content="Lo studio analizza i bilanci di 3.437aziende, suddivise in base al settore in cui operano. Nel dettaglio: 2.573società industriali e di servizi, 252holding,"><meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.agenziagiornalisticaopinione.it/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"},"image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png","caption":"admin","inLanguage":"it-IT","width":"1299","height":"649"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it","name":"admin","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png","width":"628","height":"330","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.agenziagiornalisticaopinione.it/author/admin/","name":"admin","url":"https://www.agenziagiornalisticaopinione.it/author/admin/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"it-IT"}},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/","name":"MEDIOBANCA * BANCHE E ASSICURAZIONI: \u00ab IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO \u00bb - Agenzia giornalistica Opinione","datePublished":"2021-11-03T15:28:27+01:00","dateModified":"2021-11-03T15:28:27+01:00","author":{"@id":"https://www.agenziagiornalisticaopinione.it/author/admin/"},"isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"MEDIOBANCA * BANCHE E ASSICURAZIONI: \u00ab IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON","datePublished":"2021-11-03T15:28:27+01:00","dateModified":"2021-11-03T15:28:27+01:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"description":"Lo studio analizza i bilanci di 3.437aziende, suddivise in base al settore in cui operano. Nel dettaglio: 2.573societ\u00e0 industriali e di servizi, 252holding,","name":"MEDIOBANCA * BANCHE E ASSICURAZIONI: \u00ab IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/#richSnippet","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/#webpage"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/#webpage"}}]}</script> <link rel=dns-prefetch href=//code.responsivevoice.org><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/comments/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; MEDIOBANCA * BANCHE E ASSICURAZIONI: « IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO » Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/feed/><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/530c2.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a8b37.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/aa381.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/caa20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/9fe07.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/72f41.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/55dc6.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/70faf.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/ecb20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c8706.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d2b20.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/577b0.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f5c00.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/8ab04.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/2f9b8.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/467ac.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/57ac2.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a5ff7.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/24484.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/af3fe.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/64115.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/0272b.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4fe23.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/01252.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b20f5.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/df4ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f09ca.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b8b67.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/277f1.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c7a02.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/88bbe.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/25837.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/1e564.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c83ff.css media=all><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/16762.css media=all> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d52ed.js></script> <script id=thickbox-js-extra>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/be66b.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/8d2a7.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f22ef.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/60476.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/80938.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/7ce5e.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/938dc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b1206.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/754b2.js></script> <script src='https://code.responsivevoice.org/1.8.0/responsivevoice.js?source=wp-plugin&#038;key=XIftYn2J&#038;ver=5.7.3' id=responsive-voice-js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c96cf.js></script> <link rel=https://api.w.org/ href=https://www.agenziagiornalisticaopinione.it/wp-json/><link rel=alternate type=application/json href=https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/404897><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.7.3"><link rel=shortlink href='https://www.agenziagiornalisticaopinione.it/?p=404897'><link rel=alternate type=application/json+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fmediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart%2F"><link rel=alternate type=text/xml+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fmediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart%2F&#038;format=xml"><meta name="google-site-verification" content="eRBuFndY7-G55Umrx0wjCHWF6jD5w6hwcrrYovwswXU"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione RSS2 Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=pingback href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php>
<!--[if lt IE 9]><script src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js></script><![endif]--><link rel=icon href=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/favicon.png type=image/png><style>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;font-display:auto;src:url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}</style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body id=top class="post-template-default single single-post postid-404897 single-format-standard  rtl_columns boxed arial-websave arial no_sidebar_border"><div id=wrap_all><header id=header class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_header_border_disabled'><div id=header_main class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class=inner-container><span class=logo><a href=https://www.agenziagiornalisticaopinione.it/><img height=100 width=300 src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/AGO.png alt='Agenzia giornalistica Opinione' title><span class=subtext>News immediate non mediate!</span></a></span></div></div><div id=header_main_alternate class=container_wrap><div class=container><nav class=main_menu data-selectname='Seleziona una pagina'><div class="avia-menu av-main-nav-wrap"><ul id=avia-menu class="menu av-main-nav"><li id=menu-item-324670 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href=https://www.agenziagiornalisticaopinione.it/><span class=avia-bullet></span><span class=avia-menu-text>HOME</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324671 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href=https://www.agenziagiornalisticaopinione.it/contatti/><span class=avia-bullet></span><span class=avia-menu-text>CONTATTI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href=https://www.agenziagiornalisticaopinione.it/donazioni/><span class=avia-bullet></span><span class=avia-menu-text>DONAZIONI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324673 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href=https://www.agenziagiornalisticaopinione.it/videodrone/><span class=avia-bullet></span><span class=avia-menu-text>VIDEODRONE</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324674 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href=https://www.agenziagiornalisticaopinione.it/chi-siamo/><span class=avia-bullet></span><span class=avia-menu-text>CHI SIAMO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li id=menu-item-324675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href=https://www.agenziagiornalisticaopinione.it/dirette-video/><span class=avia-bullet></span><span class=avia-menu-text>DIRETTE VIDEO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href=# aria-label=Menu aria-hidden=false>
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class=av-hamburger-box>
<span class=av-hamburger-inner></span>
<strong>Menu</strong>
</span>
</span>
<span class=avia_hidden_link_text>Menu</span>
</a>
</li></ul></div></nav></div></div></div><div class=header_bg></div></header><div id=main class=all_colors data-scroll-offset=116><div id=container-top class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first  container-top  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-0  el_before_av_one_half  avia-builder-el-first  sidebar-top-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-top-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  el_before_av_sidebar  avia-builder-el-first  "><div id=custom_html-18 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
TRENTO24
<span>da Sardagna (4K)</span></h2></div><div class=bg-direttacam-4k></div></div></div><div id=media_image-1 class="widget widget_media_image"><h2 class="widgettitle">01) Luna blu</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon1.jpg alt width=512 height=512></div><div id=media_image-2 class="widget widget_media_image"><h2 class="widgettitle">02) Luna azzurra</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon2.jpg alt width=462 height=463></div><div id=media_image-3 class="widget widget_media_image"><h2 class="widgettitle">03) Esse rosa</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon3.jpg alt width=365 height=368></div><div id=media_image-4 class="widget widget_media_image"><h2 class="widgettitle">04) Oroscopo</h2>
<img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon4.jpg alt width=512 height=512></div><div id=text-2 class="widget widget_text"><div class=textwidget><p><strong>LE VIEW SOPRA LA CITTÀ</strong><br>
Video demo</p></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-9  el_after_av_one_half  avia-builder-el-last  sidebar-top-right" style="padding:0px 0px 0px 0; border-radius:0px;" id=sidebar-top-right><div class="avia-builder-widget-area clearfix  avia-builder-el-11  el_before_av_sidebar  avia-builder-el-first "><div id=custom_html-20 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
LIVENEWS
<span>diretta video (Hd)</span></h2></div><div class=bg-streaming-hd></div></div></div><div id=youtube_responsive-2 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-1 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/Sxl9zz997I0?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1' data-allowfullscreen data-style=border:none;></div></object></div><div id=text-3 class="widget widget_text"><div class=textwidget><p><strong>FLASH MOB UIL TRENTINO</strong><br>
Streaming da Trento &#8211; piazza Dante</p></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-5  el_after_av_one_fourth  avia-builder-el-last  video-top" style="padding:0px 18px 0px 18px ; border-radius:0px;" id=video-top><div class="avia-builder-widget-area clearfix  avia-builder-el-6  el_before_av_hr  avia-builder-el-first "><div id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
VIDEONEWS
<span>& sponsored</span></h2></div><div class='avia_search_element  '><form action=https://www.agenziagiornalisticaopinione.it/ id=searchform_element method=get class><div class=av_searchform_wrapper><input type=text value id=s name=s placeholder='Cerca nel sito ...' class><div class=av_searchsubmit_wrapper><input type=submit value=Trova id=searchsubmit class=button></div><input type=hidden name=numberposts value=5><input type=hidden name=results_hide_fields value></div></form></div></div></div></div></div></div></div></div></div></div><div id=container-bottom class="avia-section main_color avia-section-no-padding avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  el_before_av_section  container-bottom  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-10  el_before_av_one_half  avia-builder-el-first  sidebar-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  avia-builder-el-no-sibling "><div id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div><div id=text-12 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode from_the_web" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-5 class="widget newsbox"><div class=widgettitle><h3>TV &#8211; RADIO &#8211; WEB &#8211; PRESS</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='RETE 4 &#8211; “ FUORI DAL CORO “ * DASPO PER STEFANO PUZZER: « IN QUESTURA MI HANNO TRATTATO GENTILMENTE, HANNO CAPITO CHE SONO UNA BRAVA PERSONA »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rete-4-fuori-dal-coro-daspo-per-stefano-puzzer-in-questura-mi-hanno-trattato-gentilmente-hanno-capito-che-sono-una-brava-persona/><div class=date-category><time class="slide-meta-time updated"><span>10:16 - </span>03/11/2021</time></div><span class='news-thumb '><img width=759 height=299 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/MARIO-GIORDANO-FUORI-DAL-CORO.png class="wp-image-164494 avia-img-lazy-loading-164494 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/MARIO-GIORDANO-FUORI-DAL-CORO.png 759w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/MARIO-GIORDANO-FUORI-DAL-CORO-300x118.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/MARIO-GIORDANO-FUORI-DAL-CORO-705x278.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/MARIO-GIORDANO-FUORI-DAL-CORO-450x177.png 450w" sizes="(max-width: 759px) 100vw, 759px"></span><strong class=news-headline>RETE 4 &#8211; “ FUORI DAL CORO “ * DASPO PER STEFANO PUZZER: « IN QUESTURA MI HANNO TRATTATO GENTILMENTE, HANNO CAPITO CHE SONO UNA BRAVA PERSONA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RAI 3 &#8211; “ CHI L’HA VISTO? “ * « IL CASO DI GIOIA MARIANO, CON FEDERICA SCIARELLI ANCHE LA SCOMPARSA DELL&#8217;INSEGNANTE DI DESENZANO »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-3-chi-lha-visto-il-caso-di-gioia-mariano-con-federica-sciarelli-anche-la-scomparsa-dellinsegnante-di-desenzano/><div class=date-category><time class="slide-meta-time updated"><span>15:19 - </span>02/11/2021</time></div><span class='news-thumb '><img width=710 height=337 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto.png class="wp-image-198509 avia-img-lazy-loading-198509 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto.png 710w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-300x142.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-705x335.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/04/Chi-lha-visto-450x214.png 450w" sizes="(max-width: 710px) 100vw, 710px"></span><strong class=news-headline>RAI 3 &#8211; “ CHI L’HA VISTO? “ * « IL CASO DI GIOIA MARIANO, CON FEDERICA SCIARELLI ANCHE LA SCOMPARSA DELL&#8217;INSEGNANTE DI DESENZANO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RAI 1- “ PORTA A PORTA “ * « IL 2 NOVEMBRE IN STUDIO IL PRESIDENTE DEL MOVIMENTO 5 STELLE GIUSEPPE, CONTE »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-1-porta-a-porta-il-2-novembre-in-studio-il-presidente-del-movimento-5-stelle-giuseppe-conte/><div class=date-category><time class="slide-meta-time updated"><span>13:19 - </span>01/11/2021</time></div><span class='news-thumb '><img width=697 height=322 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40.png class="wp-image-193951 avia-img-lazy-loading-193951 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40.png 697w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40-300x139.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/Schermata-2020-03-17-alle-15.50.40-450x208.png 450w" sizes="(max-width: 697px) 100vw, 697px"></span><strong class=news-headline>RAI 1- “ PORTA A PORTA “ * « IL 2 NOVEMBRE IN STUDIO IL PRESIDENTE DEL MOVIMENTO 5 STELLE GIUSEPPE, CONTE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CANALE 5 &#8211; “CHAMPIONS LEAGUE &#8211; &#8220;JUVENTUS-ZENIT&#8221;: « SU MEDIASET INFINITY &#8220;ATALANTA-MANCHESTER UNITED&#8221; E &#8220;SHERIFF TIRASPOL-INTER&#8221;, MARTEDÌ 2 E MERCOLEDÌ 3 NOVEMBRE  »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/canale-5-champions-league-juventus-zenit-su-mediaset-infinity-atalanta-manchester-united-e-sheriff-tiraspol-inter-martedi-2-e-mercoledi-3-novembre/><div class=date-category><time class="slide-meta-time updated"><span>12:08 - </span>01/11/2021</time></div><span class='news-thumb '><img width=581 height=330 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/11/CANALE-5.png class="wp-image-174829 avia-img-lazy-loading-174829 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/11/CANALE-5.png 581w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/11/CANALE-5-300x170.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/11/CANALE-5-450x256.png 450w" sizes="(max-width: 581px) 100vw, 581px"></span><strong class=news-headline>CANALE 5 &#8211; “CHAMPIONS LEAGUE &#8211; &#8220;JUVENTUS-ZENIT&#8221;: « SU MEDIASET INFINITY &#8220;ATALANTA-MANCHESTER UNITED&#8221; E &#8220;SHERIFF TIRASPOL-INTER&#8221;, MARTEDÌ 2 E MERCOLEDÌ 3 NOVEMBRE »</strong></a></li></ul></div><div id=nav_menu-1 class="widget widget_nav_menu"><div class=menu-link-tv-radio-web-social-container><ul id=menu-link-tv-radio-web-social class=menu><li id=menu-item-324666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324666"><a href=https://www.agenziagiornalisticaopinione.it/category/tv-radio-web-press/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div><div id=youtube_responsive-6 class="widget widget_youtube_responsive"><div class=widgettitle><h2></h2></div><object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-2 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/l8FKdQwD9cw?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div><div id=text-13 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode lettere_al_direttore" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-4 class="widget newsbox"><div class=widgettitle><h3>Lettere al direttore</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='UAAR TN-AA &#8211; UNIONE ATEI AGNOSTICI RAZIONALISTI * ISTITUTO SACRO CUORE: GIACOMINI, « SE LA SCUOLA CATTOLICA VORRÀ PRESERVARE LA PROPRIA IDENTITÀ DOVRÀ RINUNCIARE AI CONTRIBUTI PUBBLICI »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/uaar-tn-aa-unione-atei-agnostici-razionalisti-istituto-sacro-cuore-giacomini-se-la-scuola-cattolica-vorra-preservare-la-propria-identita-dovra-rinunciare-ai-contributi-pubblici/><div class=date-category><time class="slide-meta-time updated"><span>08:35 - </span>03/11/2021</time></div><span class='news-thumb '><img width=476 height=214 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-30-alle-17.09.51.jpg class="wp-image-404385 avia-img-lazy-loading-404385 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-30-alle-17.09.51.jpg 476w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-30-alle-17.09.51-300x135.jpg 300w" sizes="(max-width: 476px) 100vw, 476px"></span><strong class=news-headline>UAAR TN-AA &#8211; UNIONE ATEI AGNOSTICI RAZIONALISTI * ISTITUTO SACRO CUORE: GIACOMINI, « SE LA SCUOLA CATTOLICA VORRÀ PRESERVARE LA PROPRIA IDENTITÀ DOVRÀ RINUNCIARE AI CONTRIBUTI PUBBLICI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RENZO GUBERT * DDL ZAN: « SE ALLE SINISTRE PREMEVA RAFFORZARE LE SANZIONI VERSO I SESSUALMENTE “DIVERSI“ NON SI CAPISCE PERCHÉ ABBIANO SACRIFICATO IL RAFFORZAMENTO SULL&#8217;ALTARE DELL&#8217;IDEOLOGIA “GENDER&#8221;“ »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/renzo-gubert-ddl-zan-se-alle-sinistre-premeva-rafforzare-le-sanzioni-verso-i-sessualmente-diversi-non-si-capisce-perche-abbiano-sacrificato-il-rafforzamento-sullaltare-de/><div class=date-category><time class="slide-meta-time updated"><span>15:14 - </span>02/11/2021</time></div><span class='news-thumb '><img width=770 height=300 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/renzo-gubert.jpg class="wp-image-404695 avia-img-lazy-loading-404695 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/renzo-gubert.jpg 770w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/renzo-gubert-300x117.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/renzo-gubert-768x299.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/renzo-gubert-705x275.jpg 705w" sizes="(max-width: 770px) 100vw, 770px"></span><strong class=news-headline>RENZO GUBERT * DDL ZAN: « SE ALLE SINISTRE PREMEVA RAFFORZARE LE SANZIONI VERSO I SESSUALMENTE “DIVERSI“ NON SI CAPISCE PERCHÉ ABBIANO SACRIFICATO IL RAFFORZAMENTO SULL&#8217;ALTARE DELL&#8217;IDEOLOGIA “GENDER&#8221;“ »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GRUPPO CITTADINI VIA MALVASIA &#8211; TRENTO * TANGENZIALE FERROVIARIA: « SIAMO PREOCCUPÀTI PER LE SCELTE CHE L’AMMINISTRAZIONE PUBBLICA VUOLE IMPORRE ALLA CITTÀ E AL QUARTIERE DI SAN MARTINO »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/gruppo-cittadini-via-malvasia-trento-tangenziale-ferroviaria-siamo-preoccupati-per-le-scelte-che-lamministrazione-pubblica-vuole-imporre-alla-citta-e-al-quartiere-di-sa/><div class=date-category><time class="slide-meta-time updated"><span>15:46 - </span>01/11/2021</time></div><span class='news-thumb '><img width=990 height=463 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-15.43.57.jpg class="wp-image-404530 avia-img-lazy-loading-404530 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-15.43.57.jpg 990w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-15.43.57-300x140.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-15.43.57-768x359.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-15.43.57-705x330.jpg 705w" sizes="(max-width: 990px) 100vw, 990px"></span><strong class=news-headline>GRUPPO CITTADINI VIA MALVASIA &#8211; TRENTO * TANGENZIALE FERROVIARIA: « SIAMO PREOCCUPÀTI PER LE SCELTE CHE L’AMMINISTRAZIONE PUBBLICA VUOLE IMPORRE ALLA CITTÀ E AL QUARTIERE DI SAN MARTINO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GRUPPO CITTADINI &#8211; “I GREZZI DI MATTARELLO“ * CIRCONVALLAZIONE FERROVIARIA &#8211; TRENTO: « OPERA CHE STRAVOLGERÀ AMBIENTE E CITTÀ, METTERÀ A DURISSIMA PROVA LA NOSTRA VITA QUOTIDIANA »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/gruppo-cittadini-i-grezzi-di-mattarello-circonvallazione-ferroviaria-trento-opera-che-stravolgera-ambiente-e-citta-mettera-a-durissima-prova-la-nostra-vita-quotidiana/><div class=date-category><time class="slide-meta-time updated"><span>11:42 - </span>01/11/2021</time></div><span class='news-thumb '><img width=1183 height=541 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-13.29.57.jpg class="wp-image-404449 avia-img-lazy-loading-404449 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-13.29.57.jpg 1183w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-13.29.57-300x137.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-13.29.57-1030x471.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-13.29.57-768x351.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/10/Schermata-2021-10-31-alle-13.29.57-705x322.jpg 705w" sizes="(max-width: 1183px) 100vw, 1183px"></span><strong class=news-headline>GRUPPO CITTADINI &#8211; “I GREZZI DI MATTARELLO“ * CIRCONVALLAZIONE FERROVIARIA &#8211; TRENTO: « OPERA CHE STRAVOLGERÀ AMBIENTE E CITTÀ, METTERÀ A DURISSIMA PROVA LA NOSTRA VITA QUOTIDIANA »</strong></a></li></ul></div><div id=nav_menu-2 class="widget widget_nav_menu"><div class=menu-link-lettere-al-direttore-container><ul id=menu-link-lettere-al-direttore class=menu><li id=menu-item-324667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324667"><a href=https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div>
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-1 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=1&bsa_pro_id=1&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723686-dona.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="1";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-1');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=text-14 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode ultima_ora" role=complementary><div class=sidebar-shortcode-content><div id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2><span>Le</span> ultime <span>20 Notizie</span></h2></div></div><div id=newsbox-3 class="widget newsbox"><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='AERONAUTICA MILITARE * G20 ROMA: « LE IMMAGINI DEI DISPOSITIVI AEREI DI SICUREZZA PER IL VERTICE, CON VELIVOLI E PERSONALE AM » (PHOTOGALLERY)' href=https://www.agenziagiornalisticaopinione.it/opinionews/aeronautica-militare-g20-roma-le-immagini-dei-dispositivi-aerei-di-sicurezza-per-il-vertice-con-velivoli-e-personale-am-photogallery/><div class=date-category><time class="slide-meta-time updated"><span>19:40 - </span>03/11/2021</time></div><span class='news-thumb '><img width=720 height=480 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/30-31ottobre2021_G20_Roma-2.jpg class="wp-image-404992 avia-img-lazy-loading-404992 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/30-31ottobre2021_G20_Roma-2.jpg 720w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/30-31ottobre2021_G20_Roma-2-300x200.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/30-31ottobre2021_G20_Roma-2-705x470.jpg 705w" sizes="(max-width: 720px) 100vw, 720px"></span><strong class=news-headline>AERONAUTICA MILITARE * G20 ROMA: « LE IMMAGINI DEI DISPOSITIVI AEREI DI SICUREZZA PER IL VERTICE, CON VELIVOLI E PERSONALE AM » (PHOTOGALLERY)</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='ENPA &#8211; ROMA * ORSO M57 &#8211; PROVINCIA TRENTO: « IL CONSIGLIO DI STATO RICONOSCE LA GIUSTEZZA DELLA POSIZIONE DI ENPA E OIPA, È GIUSTIZIA PER QUESTO GIOVANE ESEMPLARE E SI VOLTA PAGINA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/enpa-roma-orso-m57-provincia-trento-il-consiglio-di-stato-riconosce-la-giustezza-della-posizione-di-enpa-e-oipa-e-giustizia-per-questo-giovane-esemplare-e-si-volta-pagina/><div class=date-category><time class="slide-meta-time updated"><span>19:17 - </span>03/11/2021</time></div><span class='news-thumb '><img width=930 height=400 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/ORSO-pat-1.jpg class="wp-image-221504 avia-img-lazy-loading-221504 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/ORSO-pat-1.jpg 930w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/ORSO-pat-1-300x129.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/ORSO-pat-1-768x330.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/ORSO-pat-1-705x303.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/ORSO-pat-1-450x194.jpg 450w" sizes="(max-width: 930px) 100vw, 930px"></span><strong class=news-headline>ENPA &#8211; ROMA * ORSO M57 &#8211; PROVINCIA TRENTO: « IL CONSIGLIO DI STATO RICONOSCE LA GIUSTEZZA DELLA POSIZIONE DI ENPA E OIPA, È GIUSTIZIA PER QUESTO GIOVANE ESEMPLARE E SI VOLTA PAGINA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * CIRCONVALLAZIONE FERROVIARIA / CONVEGNO CONFINDUSTRIA E COMUNE: TONINA, « TRASFORMAZIONE EDILIZIA E RIQUALIFICAZIONE A TUTTO CAMPO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-circonvallazione-ferroviaria-convegno-confindustria-e-comune-tonina-trasformazione-edilizia-e-riqualificazione-a-tutto-campo/><div class=date-category><time class="slide-meta-time updated"><span>19:00 - </span>03/11/2021</time></div><span class='news-thumb '><img width=409 height=280 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.57.50.jpg class="wp-image-404982 avia-img-lazy-loading-404982 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.57.50.jpg 409w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.57.50-300x205.jpg 300w" sizes="(max-width: 409px) 100vw, 409px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * CIRCONVALLAZIONE FERROVIARIA / CONVEGNO CONFINDUSTRIA E COMUNE: TONINA, « TRASFORMAZIONE EDILIZIA E RIQUALIFICAZIONE A TUTTO CAMPO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='AIFA &#8211; AGENZIA ITALIANA FARMACO * COVID &#8211; VACCINO JANSSEN: « LE EVIDENZE PIÙ RECENTI CONFERMANO L’EFFICACIA DI UNA DOSE BOOSTER NEL POTENZIARE LA RISPOSTA IMMUNITARIA »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/aifa-agenzia-italiana-farmaco-covid-vaccino-janssen-le-evidenze-piu-recenti-confermano-lefficacia-di-una-dose-booster-nel-potenziare-la-risposta-immunitaria/><div class=date-category><time class="slide-meta-time updated"><span>18:53 - </span>03/11/2021</time></div><span class='news-thumb '><img width=678 height=248 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/AIFA.jpg class="wp-image-193134 avia-img-lazy-loading-193134 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/AIFA.jpg 678w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/AIFA-300x110.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/AIFA-450x165.jpg 450w" sizes="(max-width: 678px) 100vw, 678px"></span><strong class=news-headline>AIFA &#8211; AGENZIA ITALIANA FARMACO * COVID &#8211; VACCINO JANSSEN: « LE EVIDENZE PIÙ RECENTI CONFERMANO L’EFFICACIA DI UNA DOSE BOOSTER NEL POTENZIARE LA RISPOSTA IMMUNITARIA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * INCONTRO FUGATTI &#8211; CONSIGLIO AUTONOMIE: « VOGLIAMO CHE TUTTI GLI ENTI LOCALI POSSANO ACCEDERE ALLE RISORSE PNRR »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-incontro-fugatti-consiglio-autonomie-vogliamo-che-tutti-gli-enti-locali-possano-accedere-alle-risorse-pnrr/><div class=date-category><time class="slide-meta-time updated"><span>18:49 - </span>03/11/2021</time></div><span class='news-thumb '><img width=831 height=911 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-11-alle-16.24.14.jpg class="wp-image-301369 avia-img-lazy-loading-301369 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-11-alle-16.24.14.jpg 831w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-11-alle-16.24.14-274x300.jpg 274w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-11-alle-16.24.14-768x842.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-11-alle-16.24.14-643x705.jpg 643w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-11-alle-16.24.14-450x493.jpg 450w" sizes="(max-width: 831px) 100vw, 831px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * INCONTRO FUGATTI &#8211; CONSIGLIO AUTONOMIE: « VOGLIAMO CHE TUTTI GLI ENTI LOCALI POSSANO ACCEDERE ALLE RISORSE PNRR »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='A.C. TRENTO * COPPA ITALIA: « L’ALBINOLEFFE PIEGA GLI AQUILOTTI SOLAMENTE DOPO 20 CALCI DI RIGORE, I GIALLOBLÙ LOTTANO CONVINCONO ED ESCONO A TESTA ALTISSIMA »' href=https://www.agenziagiornalisticaopinione.it/sport/a-c-trento-coppa-italia-lalbinoleffe-piega-gli-aquilotti-solamente-dopo-20-calci-di-rigore-i-gialloblu-lottano-convincono-ed-escono-a-testa-altissima/><div class=date-category><time class="slide-meta-time updated"><span>18:45 - </span>03/11/2021</time></div><span class='news-thumb '><img width=1463 height=685 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.43.16.jpg class="wp-image-404969 avia-img-lazy-loading-404969 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.43.16.jpg 1463w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.43.16-300x140.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.43.16-1030x482.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.43.16-768x360.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.43.16-705x330.jpg 705w" sizes="(max-width: 1463px) 100vw, 1463px"></span><strong class=news-headline>A.C. TRENTO * COPPA ITALIA: « L’ALBINOLEFFE PIEGA GLI AQUILOTTI SOLAMENTE DOPO 20 CALCI DI RIGORE, I GIALLOBLÙ LOTTANO CONVINCONO ED ESCONO A TESTA ALTISSIMA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='UIL SCUOLA &#8211; UIL FPL EELL &#8211; TRENTO * FINANZIARIA 2022: « L’ENNESIMO SMACCO, NULLA PER I LAVORATORI DELLA SCUOLA E DEGLI ENTI LOCALI IN TRENTINO »' href=https://www.agenziagiornalisticaopinione.it/opinionews/uil-scuola-uil-fpl-eell-trento-finanziaria-2022-lennesimo-smacco-nulla-per-i-lavoratori-della-scuola-e-degli-enti-locali-in-trentino/><div class=date-category><time class="slide-meta-time updated"><span>18:38 - </span>03/11/2021</time></div><span class='news-thumb '><img width=1005 height=235 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.35.31.jpg class="wp-image-404959 avia-img-lazy-loading-404959 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.35.31.jpg 1005w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.35.31-300x70.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.35.31-768x180.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.35.31-705x165.jpg 705w" sizes="(max-width: 1005px) 100vw, 1005px"></span><strong class=news-headline>UIL SCUOLA &#8211; UIL FPL EELL &#8211; TRENTO * FINANZIARIA 2022: « L’ENNESIMO SMACCO, NULLA PER I LAVORATORI DELLA SCUOLA E DEGLI ENTI LOCALI IN TRENTINO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CONFINDUSTRIA E COMUNE TRENTO * PNRR / CIRCONVALLAZIONE MERCI &#8211; CONVEGNO MOBILITÀ: ZOBELE, « OPPORTUNITÀ PER LA RIQUALIFICAZIONE DEL TERRITORIO E MIGLIORAMENTO DEI TRASPORTI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/confindustria-e-comune-trento-pnrr-circonvallazione-merci-convegno-mobilita-zobele-opportunita-per-la-riqualificazione-del-territorio-e-miglioramento-dei-trasporti/><div class=date-category><time class="slide-meta-time updated"><span>18:27 - </span>03/11/2021</time></div><span class='news-thumb '><img width=1004 height=531 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.15.21.jpg class="wp-image-404954 avia-img-lazy-loading-404954 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.15.21.jpg 1004w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.15.21-300x159.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.15.21-768x406.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.15.21-710x375.jpg 710w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.15.21-705x373.jpg 705w" sizes="(max-width: 1004px) 100vw, 1004px"></span><strong class=news-headline>CONFINDUSTRIA E COMUNE TRENTO * PNRR / CIRCONVALLAZIONE MERCI &#8211; CONVEGNO MOBILITÀ: ZOBELE, « OPPORTUNITÀ PER LA RIQUALIFICAZIONE DEL TERRITORIO E MIGLIORAMENTO DEI TRASPORTI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * CONTRATTO PUBBLICO &#8211; REPLICA AI SINDACATI: FUGATTI, « ONORIAMO I PATTI, RICONOSCERE LE DIFFICOLTÀ STRAORDINARIE DELL’EMERGENZA È TUTTO FUORCHÉ ESSERE BUGIARDI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-contratto-pubblico-replica-ai-sindacati-fugatti-onoriamo-i-patti-riconoscere-le-difficolta-straordinarie-dellemergenza-e-tutto-fuorche-essere-bugiardi/><div class=date-category><time class="slide-meta-time updated"><span>18:09 - </span>03/11/2021</time></div><span class='news-thumb '><img width=470 height=267 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.06.57.jpg class="wp-image-404950 avia-img-lazy-loading-404950 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.06.57.jpg 470w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-18.06.57-300x170.jpg 300w" sizes="(max-width: 470px) 100vw, 470px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * CONTRATTO PUBBLICO &#8211; REPLICA AI SINDACATI: FUGATTI, « ONORIAMO I PATTI, RICONOSCERE LE DIFFICOLTÀ STRAORDINARIE DELL’EMERGENZA È TUTTO FUORCHÉ ESSERE BUGIARDI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MINISTERO INFRASTRUTTURE E MOBILITÀ SOSTENIBILI * PNRR &#8211; TRASPORTO PUBBLICO LOCALE: « INTESA CON ENTI TERRITORIALI, 3,6 MLD PER LE METRO &#8211; 1,3 MLD PER  BUS ECOLOGICI &#8211; 836 MN PER FERROVIE REGIONALI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/ministero-infrastrutture-e-mobilita-sostenibili-pnrr-trasporto-pubblico-locale-intesa-con-enti-territoriali-36-mld-per-le-metro-13-mld-per-bus-ecologici-836-mn-per-ferrovie-re/><div class=date-category><time class="slide-meta-time updated"><span>17:49 - </span>03/11/2021</time></div><span class='news-thumb '><img width=1991 height=1220 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14.jpg class="wp-image-404608 avia-img-lazy-loading-404608 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14.jpg 1991w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14-300x184.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14-1030x631.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14-768x471.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14-1536x941.jpg 1536w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14-1500x919.jpg 1500w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.23.14-705x432.jpg 705w" sizes="(max-width: 1991px) 100vw, 1991px"></span><strong class=news-headline>MINISTERO INFRASTRUTTURE E MOBILITÀ SOSTENIBILI * PNRR &#8211; TRASPORTO PUBBLICO LOCALE: « INTESA CON ENTI TERRITORIALI, 3,6 MLD PER LE METRO &#8211; 1,3 MLD PER BUS ECOLOGICI &#8211; 836 MN PER FERROVIE REGIONALI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * COVID: « VACCINO, DA DOMANI PRENOTAZIONE DELLA TERZA DOSE PER GLI OVER 60 »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-covid-vaccino-da-domani-prenotazione-della-terza-dose-per-gli-over-60/><div class=date-category><time class="slide-meta-time updated"><span>17:02 - </span>03/11/2021</time></div><span class='news-thumb '><img width=799 height=397 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-17.00.27.jpg class="wp-image-404939 avia-img-lazy-loading-404939 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-17.00.27.jpg 799w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-17.00.27-300x149.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-17.00.27-768x382.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-17.00.27-705x350.jpg 705w" sizes="(max-width: 799px) 100vw, 799px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * COVID: « VACCINO, DA DOMANI PRENOTAZIONE DELLA TERZA DOSE PER GLI OVER 60 »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * MANOVRA 2022-2024: « INVESTIMENTI &#8211; STABILITÀ &#8211; LAVORO, IL BILANCIO ILLUSTRATO DA PRESIDENTE E ASSESSORI A CATEGORIE ECONOMICHE E SINDACATI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-manovra-2022-2024-investimenti-stabilita-lavoro-il-bilancio-illustrato-da-presidente-e-assessori-a-categorie-economiche-e-sindacati/><div class=date-category><time class="slide-meta-time updated"><span>16:55 - </span>03/11/2021</time></div><span class='news-thumb '><img width=837 height=351 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.53.39.jpg class="wp-image-404935 avia-img-lazy-loading-404935 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.53.39.jpg 837w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.53.39-300x126.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.53.39-768x322.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.53.39-705x296.jpg 705w" sizes="(max-width: 837px) 100vw, 837px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * MANOVRA 2022-2024: « INVESTIMENTI &#8211; STABILITÀ &#8211; LAVORO, IL BILANCIO ILLUSTRATO DA PRESIDENTE E ASSESSORI A CATEGORIE ECONOMICHE E SINDACATI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='COPPOLA (EUROPA VERDE &#8211; TRENTINO) * PUBBLICO IMPIEGO: « MANCATO RINNOVO DEI CONTRATTI, IL PRESIDENTE FUGATTI RISPEDISCE AL MITTENTE LE LEGITTIME ASPETTATIVE »' href=https://www.agenziagiornalisticaopinione.it/opinionews/coppola-europa-verde-trentino-pubblico-impiego-mancato-rinnovo-dei-contratti-il-presidente-fugatti-rispedisce-al-mittente-le-legittime-aspettative/><div class=date-category><time class="slide-meta-time updated"><span>16:39 - </span>03/11/2021</time></div><span class='news-thumb '><img width=834 height=565 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.22.39.jpg class="wp-image-404917 avia-img-lazy-loading-404917 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.22.39.jpg 834w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.22.39-300x203.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.22.39-768x520.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.22.39-705x478.jpg 705w" sizes="(max-width: 834px) 100vw, 834px"></span><strong class=news-headline>COPPOLA (EUROPA VERDE &#8211; TRENTINO) * PUBBLICO IMPIEGO: « MANCATO RINNOVO DEI CONTRATTI, IL PRESIDENTE FUGATTI RISPEDISCE AL MITTENTE LE LEGITTIME ASPETTATIVE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CONFCOMMERCIO TRENTINO * CAMERA DEPUTATI &#8211; AUDIZIONE IN REMOTO: FONTANARI, « STOP ALL’IMU 2021 E MENO VINCOLI SULLE ASSUNZIONI, I PUBBLICI ESERCIZI MONTANI SI PREPARANO ALLA NUOVA STAGIONE »' href=https://www.agenziagiornalisticaopinione.it/opinionews/confcommercio-trentino-camera-deputati-audizione-in-remoto-fontanari-stop-allimu-2021-e-meno-vincoli-sulle-assunzioni-i-pubblici-esercizi-montani-si-preparano-alla-nuova-stagion/><div class=date-category><time class="slide-meta-time updated"><span>16:31 - </span>03/11/2021</time></div><span class='news-thumb '><img width=450 height=311 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.29.54.png class="wp-image-404924 avia-img-lazy-loading-404924 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.29.54.png 450w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.29.54-300x207.png 300w" sizes="(max-width: 450px) 100vw, 450px"></span><strong class=news-headline>CONFCOMMERCIO TRENTINO * CAMERA DEPUTATI &#8211; AUDIZIONE IN REMOTO: FONTANARI, « STOP ALL’IMU 2021 E MENO VINCOLI SULLE ASSUNZIONI, I PUBBLICI ESERCIZI MONTANI SI PREPARANO ALLA NUOVA STAGIONE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CORTE COSTITUZIONALE * “E-COST“: « NASCE IL NUOVO PORTALE PER IL PROCESSO COSTITUZIONALE TELEMATICO, SI PASSA ALLA DIGITALIZZAZIONE DEGLI ATTI PROCESSUALI »' href=https://www.agenziagiornalisticaopinione.it/opinionews/corte-costituzionale-e-cost-nasce-il-nuovo-portale-per-il-processo-costituzionale-telematico-si-passa-alla-digitalizzazione-degli-atti-processuali/><div class=date-category><time class="slide-meta-time updated"><span>16:27 - </span>03/11/2021</time></div><span class='news-thumb '><img width=1106 height=285 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Corte-Costituzionale-.png class="wp-image-404918 avia-img-lazy-loading-404918 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Corte-Costituzionale-.png 1106w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Corte-Costituzionale--300x77.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Corte-Costituzionale--1030x265.png 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Corte-Costituzionale--768x198.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Corte-Costituzionale--705x182.png 705w" sizes="(max-width: 1106px) 100vw, 1106px"></span><strong class=news-headline>CORTE COSTITUZIONALE * “E-COST“: « NASCE IL NUOVO PORTALE PER IL PROCESSO COSTITUZIONALE TELEMATICO, SI PASSA ALLA DIGITALIZZAZIONE DEGLI ATTI PROCESSUALI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * AGENZIA FITCH: FUGATTI, «  CONFERMATO IL RATING BBB+, LA DECISIONE RAFFORZA LA FIDUCIA NELLA RIPARTENZA »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-agenzia-fitch-fugatti-confermato-il-rating-bbb-la-decisione-rafforza-la-fiducia-nella-ripartenza/><div class=date-category><time class="slide-meta-time updated"><span>16:22 - </span>03/11/2021</time></div><span class='news-thumb '><img width=663 height=436 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Piazza-Dante-Provincia.png class="wp-image-388330 avia-img-lazy-loading-388330 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Piazza-Dante-Provincia.png 663w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Piazza-Dante-Provincia-300x197.png 300w" sizes="(max-width: 663px) 100vw, 663px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * AGENZIA FITCH: FUGATTI, « CONFERMATO IL RATING BBB+, LA DECISIONE RAFFORZA LA FIDUCIA NELLA RIPARTENZA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='LEONARDO * “ AIR MEDICAL TRANSPORT CONFERENCE 2021 “: « RAFFORZATO IL MERCATO DELL’ELISOCCORSO IN USA, CON LA VENDITA DI ULTERIORI ELICOTTERI MONOMOTORE AW119KX IFR E IL PRIMO ORDINE PER AW169 »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/leonardo-air-medical-transport-conference-2021-rafforzato-il-mercato-dellelisoccorso-in-usa-con-la-vendita-di-ulteriori-elicotteri-monomotore-aw119kx-ifr-e-il-p/><div class=date-category><time class="slide-meta-time updated"><span>16:17 - </span>03/11/2021</time></div><span class='news-thumb '><img width=1181 height=579 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.14.19.jpg class="wp-image-404909 avia-img-lazy-loading-404909 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.14.19.jpg 1181w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.14.19-300x147.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.14.19-1030x505.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.14.19-768x377.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-03-alle-16.14.19-705x346.jpg 705w" sizes="(max-width: 1181px) 100vw, 1181px"></span><strong class=news-headline>LEONARDO * “ AIR MEDICAL TRANSPORT CONFERENCE 2021 “: « RAFFORZATO IL MERCATO DELL’ELISOCCORSO IN USA, CON LA VENDITA DI ULTERIORI ELICOTTERI MONOMOTORE AW119KX IFR E IL PRIMO ORDINE PER AW169 »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * « UN PATTO PER LO SVILUPPO SOSTENIBILE DEL TRENTINO, IL 5/11 IL FORUM DOPO L&#8217;APPROVAZIONE DELLA STRATEGIA PAT »' href=https://www.agenziagiornalisticaopinione.it/opinionews/provincia-autonoma-trento-un-patto-per-lo-sviluppo-sostenibile-del-trentino-il-5-11-il-forum-dopo-lapprovazione-della-strategia-pat/><div class=date-category><time class="slide-meta-time updated"><span>16:13 - </span>03/11/2021</time></div><span class='news-thumb '><img width=283 height=300 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Forum-immagine_large.jpg class="wp-image-404903 avia-img-lazy-loading-404903 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * « UN PATTO PER LO SVILUPPO SOSTENIBILE DEL TRENTINO, IL 5/11 IL FORUM DOPO L&#8217;APPROVAZIONE DELLA STRATEGIA PAT »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO *  ACCORDO FINANZIARIO CON ROMA E A22: « DOMANI A SALORNO CONFERENZA STAMPA CONGIUNTA DEI PRESIDENTI FUGATTI E KOMPATSCHER »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-accordo-finanziario-con-roma-e-a22-domani-a-salorno-conferenza-stampa-congiunta-dei-presidenti-fugatti-e-kompatscher/><div class=date-category><time class="slide-meta-time updated"><span>16:10 - </span>03/11/2021</time></div><span class='news-thumb '><img width=1971 height=1062 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29.jpg class="wp-image-404613 avia-img-lazy-loading-404613 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29.jpg 1971w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-300x162.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-1030x555.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-768x414.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-1536x828.jpg 1536w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-1500x808.jpg 1500w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-705x380.jpg 705w" sizes="(max-width: 1971px) 100vw, 1971px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * ACCORDO FINANZIARIO CON ROMA E A22: « DOMANI A SALORNO CONFERENZA STAMPA CONGIUNTA DEI PRESIDENTI FUGATTI E KOMPATSCHER »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='AMBROSI (FDI) * CASA CIRCONDARIALE TRENTO: « LE AGGRESSIONI EVIDENZIANO UNA SITUAZIONE CRITICA ORAMAI PERSISTENTE, SOLIDARIETÀ AGLI AGENTI E AL MEDICO AGGREDITO »' href=https://www.agenziagiornalisticaopinione.it/opinionews/ambrosi-fdi-casa-circondariale-trento-le-aggressioni-evidenziano-una-situazione-critica-oramai-persistente-solidarieta-agli-agenti-e-al-medico-aggredito/><div class=date-category><time class="slide-meta-time updated"><span>15:15 - </span>03/11/2021</time></div><span class='news-thumb '><img width=841 height=329 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1.png class="wp-image-162870 avia-img-lazy-loading-162870 attachment-rectangular size-rectangular wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1.png 841w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-300x117.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-768x300.png 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-705x276.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-450x176.png 450w" sizes="(max-width: 841px) 100vw, 841px"></span><strong class=news-headline>AMBROSI (FDI) * CASA CIRCONDARIALE TRENTO: « LE AGGRESSIONI EVIDENZIANO UNA SITUAZIONE CRITICA ORAMAI PERSISTENTE, SOLIDARIETÀ AGLI AGENTI E AL MEDICO AGGREDITO »</strong></a></li></ul></div></div></div></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-2 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=2&bsa_pro_id=2&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1621675547-01) iannelli-01.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="2";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-2');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--100 class="bsaProContainerNew bsaProContainer-3 bsa-block-300--100 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=3&bsa_pro_id=3&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617723897-advertising.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="3";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="100";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-3');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--170 class="bsaProContainerNew bsaProContainer-15 bsa-block-300--170 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=15&bsa_pro_id=21&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1618828592-All_4 copy 7.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="15";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="170";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-15');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div><main class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-12  el_after_av_one_fourth  el_before_av_one_fourth  news-detail" style="padding:0px 18px 0px 18px; border-radius:0px;" id=news-detail><div id=text-4 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_news" role=complementary><div class=sidebar-shortcode-content><div id=text-15 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video01" role=complementary><div class=sidebar-shortcode-content><div id=text-7 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-6 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video02" role=complementary><div class=sidebar-shortcode-content><div id=text-16 class="widget widget_text"><div class=textwidget></div></div><div id=youtube_responsive-4 class="widget widget_youtube_responsive"><div class=title><h2></h2></div><object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-3 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/yn1PqtHTU6g?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div></div></div></div></div><article class='post-entry post-entry-type-standard post-entry-404897 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-404897 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'><div class=blog-meta></div><div class='entry-content-wrapper clearfix standard-content'><header class=entry-content-header><div class=date-category><time class="slide-meta-time updated"><span>15:28 - </span>03/11/2021</time><span class="blog-categories minor-meta">(in <a href=https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/ rel=tag>LANCIO D'AGENZIA</a> )</span><a href="/cdn-cgi/l/email-protection#16296563747c7375622b5b53525f595457585557332426332457332426545758555e53332426533324265745455f554344574c5f59585f3325573324263355243357543324265f5a3324262426242633242645535158573324265f5a33242655575b545f59332426575a332426405344425f555333242658535a3324265457585d5f58513324553324265f58425345573324264557584657595a593324265559583324262f2f22332455253324265b5a5233242645434653445733242643585f554453525f423324262f242f332455253324265b5a523324263324503324265153585344575a5f33242640575a533324265f5a332426232633242333242652535f3324264644535b5f332426525f33242642434242593324265f5a33242655595b4657444259332426335524335454d4b66ad4b6577173786c7f77d4b6717f796478777a7f65627f7577d4b659667f787f79787330777b662d7479726f2b7e626266652c393961616138777173786c7f77717f796478777a7f65627f757779667f787f797873387f62397a7778757f793b72777173786c7f77397b73727f7974777875773b747778757e733b733b7765657f756364776c7f79787f3b7f7a3b242624263b65737178773b7f7a3b75777b747f793b777a3b607364627f75733b78737a3b7477787d7f78713b7f78627365773b6577786677797a793b7579783b2f2f22253b7b7a723b6563667364773b63787f756473727f623b2f242f253b7b7a723b7173787364777a7f3b60777a733b7f7a3b23263b72737f3b6664737b7f3b727f3b62636262793b7f7a3b75797b6677646239" data-av_icon= class=email-grigia></a></div><div class=subtitle></div><div class="big-preview single-big"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png title><img width=628 height=330 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png class="wp-image-233862 avia-img-lazy-loading-233862 attachment-masonry size-masonry wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA.png 628w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA-300x158.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/MEDIOBANCA-450x236.png 450w" sizes="(max-width: 628px) 100vw, 628px"></a></div><div class=article-header><div class=read-article><button id=listenButton1 class=responsivevoice-button type=button value=Play title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo</span></button> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script> </div></div><h1 class='post-title entry-title '> <a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/ rel=bookmark title='Link Permanente: MEDIOBANCA * BANCHE E ASSICURAZIONI: « IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO »'>MEDIOBANCA * BANCHE E ASSICURAZIONI: « IL 2020 SEGNA IL CAMBIO AL VERTICE NEL BANKING, INTESA SANPAOLO CON 994,3 MLD SUPERA UNICREDIT 929,3 MLD / GENERALI VALE IL 50% DEI PREMI DI TUTTO IL COMPARTO »	<span class='post-format-icon minor-meta'></span> </a></h1></header><div class=entry-content><p>Lo studio analizza i bilanci di 3.437aziende, suddivise in base al settore in cui operano. Nel dettaglio: 2.573società industriali e di servizi, 252holding, 27SIM, 29 società di leasing, 39di factoring e credito al consumo, 403banche e 114 assicurazioni.La ricerca contiene inoltre un approfondimento sulle imprese manifatturiere più dinamiche,ovvero le aziende che nel 2020hanno realizzato un incremento delle vendite pari almeno al 20%rispetto allivellodel 2019, una variazione media annua nel triennio precedente (2019-2017) non al di sotto del 5%, nonchéun’incidenza del risultato sul fatturato 2020 non inferiore al 4%.La presentazioneè disponibile per il download sul sito www.areastudimediobanca.com</p><p>&nbsp;</p><div class=page title="Page 1"><div class=layoutArea><div class=column><p>Le aspettative per il 2021</p><p>Dopo la battuta d’arresto dovuta alla pandemia da Covid-19 nel 2020, l’economia mondiale è stimata in ripresa del 5,9% nel 2021 e del 4,9% nel 2022. Il PIL italiano crescerebbe più della media dell&#8217;area euro: +5,8% nel 2021 (+0,9 punti percentuali in più rispetto alle stime di luglio) e +4,2% nel 20221.</p><p>Queste previsioni sono caratterizzate ancora da un elevato grado di incertezza, poiché dipendono da diverse variabili come l’evoluzione della pandemia, il piano vaccinale e la capacità di impiegare efficacemente le risorse del Piano Nazionale di Ripresa e Resilienza. Sulle speranze di ripresa economica incombono inoltre le tensioni sui prezzi di energia, gas e petrolio e il rialzo dei prezzi delle materie prime dovuto alla loro scarsa disponibilità. A mancare sono legname, plastica, ferro, acciaio, rame, stagno, alluminio e, di conseguenza, i semiconduttori che reggono l’industria elettronica, delle telecomunicazioni, degli elettrodomestici, dell’automotive e della componentistica. Il nodo delle materie prime è</p></div></div><div class=layoutArea><div class=column><p>1 Fonte: Fondo Monetario Europeo (ottobre 2021).</p></div></div></div><div class=page title="Page 2"><div class=layoutArea><div class=column><p>ipotizzato di natura temporanea, ma vi è il rischio che per alcuni settori possa diventare anche strutturale.<br>
Oltre alle potenzialità rappresentate dal già citato PNRR che darà la possibilità di creare un’economia green, digitalizzata e più produttiva, si prevede che il settore manifatturiero possa beneficiare della ripresa della domanda di esportazioni nei mercati chiave.</p><p>Così, se nel 2020 l’insieme delle imprese industriali e di servizi ha consuntivato un calo del fatturato pari all’11,7%, per il 2021 l’Area Studi Mediobanca prevede un incremento dell’8% circa e un ulteriore +6,5% nel 2022.</p><p>Top 20 fatturato industria, solo sei le manifatturiere</p><p>La classifica dell’industria è dominata per fatturato dai grandi gruppi energetico-petroliferi pubblici: Enel (con un fatturato di €62,6mld), Eni (€44mld) e GSE (€26,3mld). Le posizioni successive si aprono ad altri settori, come il manifatturiero che si impone con FCA Italy in quarta posizione e i servizi guidati da Telecom. Nei primi 20 gruppi ne figurano dieci a controllo pubblico, cinque a controllo privato italiano e altrettanti a proprietà estera; sei delle prime venti società appartengono al settore energetico (petrolifero o energia elettrica), otto alla gestione di infrastrutture o ai servizi (commerciali, di telecomunicazioni, di ristorazione, postali, distributivi o di trasporto) e sei alla manifattura.</p><p>New entries nella Top20: Italpreziosi (€6,9 mld), Eurospin Italia (€6,3 mld), Fincantieri (€5,8 mld) e Lidl Italia (€5,5 mld).<br>
La società con il maggior numero di dipendenti rimane Poste Italiane, con oltre 124 mila unità, nonostante il calo del 3,5%. Poste precede Ferrovie dello Stato (81.409 unità); seguono, con più di 50mila addetti, Enel (66.717) e Edizione (57.606).</p><p>Pur in presenza di una crisi di portata eccezionale, circa il 30% delle aziende che compongono la graduatoria ha realizzato, nel 2020, un incremento di fatturato. In particolare, vi sono alcuni settori che, considerati nel loro insieme, hanno espanso o comunque preservato le vendite poiché le loro attività specifiche sono state sollecitate dall’emergenza pandemica oppure perché al loro interno vi sono state operazioni di acquisizione e incorporazione che ne hanno accresciuto il perimetro di attività. In particolare si sono distinte alcune aziende del comparto alimentare, della distribuzione organizzata (food), del farmaceutico e del settore informatico.</p><p>Imprese dinamiche: aziende virtuose per crescita di fatturato e redditività</p><p>Le società dinamiche del Quarto capitalismo, ossia quelle della fascia dimensionale intermedia nel sistema economico italiano, cresciute per fatturato e redditività, nel 2020 sono 10 di cui 5 medie, Monge &amp; C. (Cn), Macron (Bo), Fratelli Ferro – Semolerie Molisane (Cb), Cappellotto (Tv) e Labomar (Tv), e 5 medio-grandi Diasorin (Vc), Stevanato Group (Pd), Pietro Fiorentini (Vi), GVS (Bo) e Copan Italia (Mn).</p><p>Tre delle aziende dinamiche hanno sede nel Nord Ovest, sei nel Nord Est e una nel Centro Sud. Si tratta di aziende operanti per lo più nel settore meccanico-elettronico (tre società). Vi sono due aziende dell’alimentare, due del farmaceutico-cosmetico, una dell’abbigliamento, una del chimico e una del vetro.</p><p>Banche e assicurazioni</p><p>Il 2020 segna il cambio al vertice nel banking con Intesa Sanpaolo che supera UniCredit per totale attivo tangibile (rispettivamente €994,3 e €929,3 miliardi).</p></div></div></div><div class=page title="Page 3"><div class=layoutArea><div class=column><p>A seguire, con ampio scarto, Cassa Depositi e Prestiti (€410,3mld) e Banco BPM (€182,5mld). Circa la qualità del credito, dopo il picco del 2015 (€198mld), a fine 2020 la massa dei crediti deteriorati netti degli istituti ammonta a €49mld, in diminuzione del 23,9% rispetto al 2019 che fa seguito al -25,6% del biennio precedente. Importante aumento del cost/income ratio (da 71% a 77%) per effetto di incentivi all’esodo (5%) e spese Covid (1%).</p><p>Per quanto riguarda le assicurazioni, Generali mantiene un dominio assoluto sulla Top10 dei gruppi con premi lordi che ammontano a €67,4mld, grazie alla sua struttura multinazionale. Seguono il gruppo Poste Vita (€16,9mld) e Unipol Gruppo (€11,9mld).</p><p>Holding, SIM, leasing, credito al consumo e factoring</p><p>Enel è prima anche nella classifica delle holding italiane per investimenti finanziari (€54,1mld) e precede Ferrovie dello Stato (con €48,3mld). Più indietro Atlantia (€17,3mld), terza classificata.<br>
Tra le SIM, a dominare la classifica per margine di intermediazione è Sanpaolo Invest Sim, unica società a superare i €100 milioni (€139,5 milioni), seguìta da Cordusio Sim (€71,2 milioni) e Equita Sim (€57,2 milioni).</p><p>UniCredit Leasing guida invece la classifica delle 29 società di leasing per attivi per locazione. Findomestic Banca è in testa alle società di factoring e credito al consumo, con crediti finanziari per €19mld davanti a FCA Bank (€15,7mld).</p></div></div></div></div><div class=donate-button><div id=custom_html-30 class="widget_text widget widget_custom_html"><div class=title><h2>Per sostenere la nostra agenzia clicca qui</h2></div><div class="textwidget custom-html-widget"><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input type=image src=https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div></div></div><footer class="entry-footer clearfix"><div class=av-share-box><h5 class='av-share-link-description av-no-toc '>Condividi questo articolo</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target=_blank aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/&#038;t=MEDIOBANCA%20%2A%20BANCHE%20E%20ASSICURAZIONI%3A%20%C2%AB%20IL%202020%20SEGNA%20IL%20CAMBIO%20AL%20VERTICE%20NEL%20BANKING%2C%20INTESA%20SANPAOLO%20CON%20994%2C3%20MLD%20SUPERA%20UNICREDIT%20929%2C3%20MLD%20%2F%20GENERALI%20VALE%20IL%2050%25%20DEI%20PREMI%20DI%20TUTTO%20IL%20COMPARTO%20%C2%BB' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Facebook' rel=noopener><span class=avia_hidden_link_text>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target=_blank aria-label="Condividi su Twitter" href='https://twitter.com/share?text=MEDIOBANCA%20%2A%20BANCHE%20E%20ASSICURAZIONI%3A%20%C2%AB%20IL%202020%20SEGNA%20IL%20CAMBIO%20AL%20VERTICE%20NEL%20BANKING%2C%20INTESA%20SANPAOLO%20CON%20994%2C3%20MLD%20SUPERA%20UNICREDIT%20929%2C3%20MLD%20%2F%20GENERALI%20VALE%20IL%2050%25%20DEI%20PREMI%20DI%20TUTTO%20IL%20COMPARTO%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=404897' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Twitter' rel=noopener><span class=avia_hidden_link_text>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp'><a target=_blank aria-label="Condividi su WhatsApp" href='https://api.whatsapp.com/send?text=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su WhatsApp' rel=noopener><span class=avia_hidden_link_text>Condividi su WhatsApp</span></a></li><li class='av-share-link av-social-link-linkedin'><a target=_blank aria-label="Condividi su LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=MEDIOBANCA%20%2A%20BANCHE%20E%20ASSICURAZIONI%3A%20%C2%AB%20IL%202020%20SEGNA%20IL%20CAMBIO%20AL%20VERTICE%20NEL%20BANKING%2C%20INTESA%20SANPAOLO%20CON%20994%2C3%20MLD%20SUPERA%20UNICREDIT%20929%2C3%20MLD%20%2F%20GENERALI%20VALE%20IL%2050%25%20DEI%20PREMI%20DI%20TUTTO%20IL%20COMPARTO%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediobanca-banche-e-assicurazioni-il-2020-segna-il-cambio-al-vertice-nel-banking-intesa-sanpaolo-con-9943-mld-supera-unicredit-9293-mld-generali-vale-il-50-dei-premi-di-tutto-il-compart/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su LinkedIn' rel=noopener><span class=avia_hidden_link_text>Condividi su LinkedIn</span></a></li><li class='av-share-link av-social-link-mail'><a aria-label="Condividi attraverso Mail" href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c8c0c1cccac7c4cbc6c4a0b7b5a0b7c4a0b7b5c7c4cbc6cdc0a0b7b5c0a0b7b5c4d6d6ccc6d0d7c4dfcccacbcca0b6c4a0b7b5a0c6b7a0c4c7a0b7b5ccc9a0b7b5b7b5b7b5a0b7b5d6c0c2cbc4a0b7b5ccc9a0b7b5c6c4c8c7cccaa0b7b5c4c9a0b7b5d3c0d7d1ccc6c0a0b7b5cbc0c9a0b7b5c7c4cbcecccbc2a0b7c6a0b7b5cccbd1c0d6c4a0b7b5d6c4cbd5c4cac9caa0b7b5c6cacba0b7b5bcbcb1a0b7c6b6a0b7b5c8c9c1a0b7b5d6d0d5c0d7c4a0b7b5d0cbccc6d7c0c1ccd1a0b7b5bcb7bca0b7c6b6a0b7b5c8c9c1a0b7b5a0b7c3a0b7b5c2c0cbc0d7c4c9cca0b7b5d3c4c9c0a0b7b5ccc9a0b7b5b0b5a0b7b0a0b7b5c1c0cca0b7b5d5d7c0c8cca0b7b5c1cca0b7b5d1d0d1d1caa0b7b5ccc9a0b7b5c6cac8d5c4d7d1caa0b7b5a0c6b7a0c7c7a3a6b5b6bdbee7eae1fcb8edf1f1f5f6bfaaaaf2f2f2abe4e2e0ebffece4e2eceaf7ebe4e9ecf6f1ece6e4eaf5ecebeceaebe0abecf1aae9e4ebe6eceaa8e1e4e2e0ebffece4aae8e0e1eceae7e4ebe6e4a8e7e4ebe6ede0a8e0a8e4f6f6ece6f0f7e4ffeceaebeca8ece9a8b7b5b7b5a8f6e0e2ebe4a8ece9a8e6e4e8e7eceaa8e4e9a8f3e0f7f1ece6e0a8ebe0e9a8e7e4ebeeecebe2a8ecebf1e0f6e4a8f6e4ebf5e4eae9eaa8e6eaeba8bcbcb1b6a8e8e9e1a8f6f0f5e0f7e4a8f0ebece6f7e0e1ecf1a8bcb7bcb6a8e8e9e1a8e2e0ebe0f7e4e9eca8f3e4e9e0a8ece9a8b0b5a8e1e0eca8f5f7e0e8eca8e1eca8f1f0f1f1eaa8ece9a8e6eae8f5e4f7f1aa" aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi attraverso Mail'><span class=avia_hidden_link_text>Condividi attraverso Mail</span></a></li></ul></div></footer><div class="crp_related  "><h3>Potrebbero interessarti anche:</h3><ul><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/unicredit-unicredit-launch-pad-le-start-up-trentine-bermat-e-mirnagreen-tra-le-vincitrici-della-seconda-edizione/ class="crp_link post-233089"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="UNICREDIT * “ UNICREDIT LAUNCH PAD “: « LE START UP TRENTINE “BERMAT“ E “MIRNAGREEN“ TRA LE VINCITRICI DELLA SECONDA EDIZIONE »" title="UNICREDIT * “ UNICREDIT LAUNCH PAD “: « LE START UP TRENTINE “BERMAT“ E “MIRNAGREEN“ TRA LE VINCITRICI DELLA SECONDA EDIZIONE »"></figure><span class=crp_title>UNICREDIT * “ UNICREDIT LAUNCH PAD “: « LE START UP TRENTINE “BERMAT“ E “MIRNAGREEN“ TRA LE VINCITRICI DELLA SECONDA EDIZIONE »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/unimpresa-istituti-di-credito-il-debito-pubblico-sottoscritto-dalle-banche-italiane-vale-oggi-372-mld-il-18-in-piu-rispetto-ai-315-mld-di-inizio-2020/ class="crp_link post-296219"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="UNIMPRESA * ISTITUTI DI CREDITO: « IL DEBITO PUBBLICO SOTTOSCRITTO DALLE BANCHE ITALIANE VALE OGGI 372 MLD, IL 18% IN PIÙ RISPETTO AI 315 MLD DI INIZIO 2020 »" title="UNIMPRESA * ISTITUTI DI CREDITO: « IL DEBITO PUBBLICO SOTTOSCRITTO DALLE BANCHE ITALIANE VALE OGGI 372 MLD, IL 18% IN PIÙ RISPETTO AI 315 MLD DI INIZIO 2020 »"></figure><span class=crp_title>UNIMPRESA * ISTITUTI DI CREDITO: « IL DEBITO PUBBLICO SOTTOSCRITTO DALLE BANCHE ITALIANE VALE OGGI 372 MLD, IL 18% IN PIÙ RISPETTO AI 315 MLD DI INIZIO 2020 »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/itas-assicurazioni-trento-partnership-con-unicredit-virtual-account-il-nuovo-sistema-di-pagamento-virtuale-applicato-alle-polizze/ class="crp_link post-131212"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured" alt="ITAS ASSICURAZIONI - TRENTO * PARTNERSHIP CON UNICREDIT: « “ VIRTUAL ACCOUNT “ IL NUOVO SISTEMA DI PAGAMENTO VIRTUALE APPLICATO ALLE POLIZZE »" title="ITAS ASSICURAZIONI - TRENTO * PARTNERSHIP CON UNICREDIT: « “ VIRTUAL ACCOUNT “ IL NUOVO SISTEMA DI PAGAMENTO VIRTUALE APPLICATO ALLE POLIZZE »"></figure><span class=crp_title>ITAS ASSICURAZIONI - TRENTO * PARTNERSHIP CON UNICREDIT: « “ VIRTUAL ACCOUNT “ IL NUOVO SISTEMA DI PAGAMENTO VIRTUALE APPLICATO ALLE POLIZZE »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-di-trento-totale-reati-denunciati-in-calo-15-994-anno-2017-2018-15-137-anno-2018-2019-14-702-anno-2019-2020/ class="crp_link post-189502"><figure><img loading=lazy width=710 height=375 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/POLIZIA-tn-710x375.png class="crp_thumb crp_featured" alt="QUESTURA DI TRENTO * TOTALE REATI DENUNCIATI: « IN CALO, 15.994 ANNO 2017/2018 - 15.137 ANNO 2018/2019 - 14.702 ANNO 2019/2020 »" title="QUESTURA DI TRENTO * TOTALE REATI DENUNCIATI: « IN CALO, 15.994 ANNO 2017/2018 - 15.137 ANNO 2018/2019 - 14.702 ANNO 2019/2020 »"></figure><span class=crp_title>QUESTURA DI TRENTO * TOTALE REATI DENUNCIATI: « IN CALO, 15.994 ANNO 2017/2018 - 15.137 ANNO 2018/2019 - 14.702 ANNO 2019/2020 »</span></a></li></ul><div class=crp_clear></div></div><div class=print-button onclick="window.print();return false;"><div id=media_image-6 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/print.png alt width=257 height=256></div><p>Per stampare clicca qui</p></div><div class=post_delimiter></div></div><div class=post_author_timeline></div></article><div class=single-big></div></main><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-17  el_after_av_one_half  avia-builder-el-last  sidebar-right " style="padding:0px 0px 0px 0 ; border-radius:0px; " id=sidebar-right><div class="avia-builder-widget-area clearfix  avia-builder-el-10  avia-builder-el-no-sibling "><div id=custom_html-21 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
ADV <span>BANNER</span></h2></div></div><div id=text-9 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_high" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-42 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=42&bsa_pro_id=55&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1632932145-BANNER_HYDROTOUR_300X300_soloriva.gif&#39;)"></div></a></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="42";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-42');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-806--917 class="bsaProContainerNew bsaProContainer-41 bsa-block-806--917 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=41&bsa_pro_id=54&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1630486046-A22.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="41";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="806";var parentHeight="917";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-41');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-390--390 class="bsaProContainerNew bsaProContainer-24 bsa-block-390--390 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=24&bsa_pro_id=46&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1622710983-CRT2021_Prodotti_Mutuo FUTURO_FACEBOOK_390x390.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="24";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="390";var parentHeight="390";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-24');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=media_video-4 class="widget widget_media_video"><div style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class=wp-video-shortcode id=video-404897-1 preload=metadata controls=controls><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4?_=1"><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4?_=1"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/08/Banner.mp4</a></video></div></div>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-4 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=4&bsa_pro_id=4&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724026-pro-vita.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="4";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-4');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=media_video-3 class="widget widget_media_video"><div style=width:100%; class=wp-video><video class=wp-video-shortcode id=video-404897-2 preload=metadata controls=controls><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=2"><source type=video/mp4 src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4?_=2"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/05/CON-LOGO-SPOT-PROVINCIA-VACCINO-MARIO-CAGOL.mp4</a></video></div></div>
<div id=bsa-block-300--82 class="bsaProContainerNew bsaProContainer-5 bsa-block-300--82 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=5&bsa_pro_id=5&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724148-banco-alimentare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="5";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="82";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-5');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div><div id=text-10 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_medium" role=complementary><div class=sidebar-shortcode-content><div id=media_image-5 class="widget widget_media_image"><img class="image " src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/opinione.gif alt width=1625 height=417></div>
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-8 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=8&bsa_pro_id=8&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724244-cafuil.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="8";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-8');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-9 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=9&bsa_pro_id=9&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724265-casse-rurali.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="9";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-9');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> <div id=youtube_responsive-5 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-4 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/9smmFYo1K9c?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' data- data-style=border:none;></div></object></div></div></div></div></div><div id=text-11 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_mini" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-11 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=11&bsa_pro_id=11&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724324-ex-cattoi.jpg&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="11";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-11');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-13 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=13&bsa_pro_id=13&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724387-info-gare.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="13";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-13');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-14 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=14&bsa_pro_id=14&bsa_pro_url=1" target=_blank><div class=bsaProItemInner__img style="background-image: url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bsa-pro-upload/1617724416-segnana.png&#39;)"></div></a></div></div></div></div></div></div><script>(function($){$(document).ready(function(){function bsaProResize(){var sid="14";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-14');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div></div></div></div></div></div></div></div><div id=footer-archivio class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-17  el_after_av_section  avia-builder-el-last  footer-archivio  container_wrap fullsize" style=" "><div class=container><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-18  el_before_av_one_half  avia-builder-el-first  sidebar-bottom-left " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-left><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-25 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-20  el_after_av_one_fourth  el_before_av_one_fourth  bottom-center " style="padding:0px 18px 0px 18px ; border-radius:0px; " id=bottom-center><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>CRONACA</span></h2></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-22  el_after_av_one_half  avia-builder-el-last  sidebar-bottom-right " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-right></div></div></div></div></div></div><div class='container_wrap footer_color' id=footer><div class=container><div class="flex_column av_one_third  first el_before_av_one_third"><div id=custom_html-13 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4><p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p><p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p><p>&nbsp;</p><p>Partita Iva: 02103550220</p></div></div>
<div class="bsaProFloating bsaProFloating-16" style="display: none"><div class=bsaFloatingButton><span class="bsaFloatingClose bsaFloatingClose-16"></span></div><div id=bsa-html class="bsaProContainerNew bsaProContainer-16 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__copy><div class=bsaProItemInner__copyInner><div class=bsaProItemInner__html><div class=testo>« Il 98% dei lettori di Opinione non dona, “fa finta di nulla”, legge gratis… Anche oggi, <span id=date></span>, chiediamo una microdonazione per consentirci in questo difficile momento di Covid di garantire a tutti il libero accesso all’informazione “super partes” e “no fake” della nostra agenzia di stampa ».</div><div class=bottone><strong>GRAZIE!</strong><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input class=dona-ora style="width: 190px" type=image src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/dona-ora.png border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img alt border=0 src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div> <script>var d=new Date();var date=d.getUTCDate();var months=["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"];var dateStr=date+" "+months[d.getMonth()];document.getElementById("date").innerHTML=dateStr;</script></div></div></div></div></div></div></div> <script>(function($){var bsaProContainer=$('.bsaProContainer-16');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div> <script>(function($){$(document).ready(function(){var body=$(document);$(window).scroll(function(){if($(window).scrollTop()>=(body.height()-(body.height()-(body.height()*(0.01))))-$(window).height()){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}});var delay='';if(delay==='none'){setTimeout(function(){$(".bsaProFloating-16").fadeIn();},400);}
var bsaProFloating=$(".bsaProFloating-16");var bsaFloatingClose=$(".bsaFloatingClose-16");var parent=bsaProFloating.parent('div');if(parent.is('div')===true){bsaProFloating.appendTo(document.body);}
bsaFloatingClose.click(function(){setTimeout(function(){bsaProFloating.removeClass("zoomInDown").addClass("animated zoomOutUp");},400);});var number_close="0";var number_show="0";if(number_close>0){setTimeout(function(){bsaProFloating.fadeOut(400);},number_close*1000);setTimeout(function(){bsaProFloating.remove();},(number_close*1000)+400);}
if(number_show>0){if(number_show===1000){bsaFloatingClose.remove();}else{bsaFloatingClose.hide();setTimeout(function(){bsaFloatingClose.fadeIn();},number_show*1000);}}});})(jQuery);</script> <style>.bsaProFloating-16{position:fixed;max-width:320px;width:90%;z-index:10000;bottom:15px;right:15px}</style></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-14 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3><p><a href="/cdn-cgi/l/email-protection#5d2f38393c27343233381d3c3a383327343c3a34322f333c31342e29343e3c322d343334323338733429622e283f37383e29601c3e3e382929327d31387d3e3233393427343233347d0d2f342b3c3e247d2d2f382e383329347d333831313c7d2e3827343233387d7b2c283229660d3231343e247b2c283229667d3938317d2b322e292f327d2e342932737d753529292d6772722a2a2a733c3a383327343c3a34322f333c31342e29343e3c322d343334323338733429722d2f342b3c3e24703e3232363438702d3231343e24747b3c302d663f323924601c3e3e382929327d31387d3e3233393427343233347d0d2f342b3c3e247d2d2f382e383329347d333831313c7d2e3827343233387d7b2c283229660d3231343e247b2c283229667d3938317d2b322e292f327d2e342932737d753529292d6772722a2a2a733c3a383327343c3a34322f333c31342e29343e3c322d343334323338733429722d2f342b3c3e24703e3232363438702d3231343e2474"><span class="__cf_email__" data-cfemail="86f4e3e2e7fcefe9e8e3c6e7e1e3e8fcefe7e1efe9">[email&#160;protected]</span>rnalisticaopinione.it</a></p></div></div></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3><p><a href="/cdn-cgi/l/email-protection#15767a7b767066667c7a7b74677c74557472707b6f7c74727c7a677b74797c66617c76747a657c7b7c7a7b703b7c612a6660777f707661285476767061617a35797035767a7b717c6f7c7a7b7c3545677c6374766c3565677066707b617c357b707979743566706f7c7a7b70353364607a612e457a797c766c3364607a612e3571707935637a6661677a35667c617a3b353d7d6161652f3a3a6262623b7472707b6f7c74727c7a677b74797c66617c76747a657c7b7c7a7b703b7c613a65677c6374766c38767a7a7e7c7038657a797c766c3c337478652e777a716c285476767061617a35797035767a7b717c6f7c7a7b7c3545677c6374766c3565677066707b617c357b707979743566706f7c7a7b70353364607a612e457a797c766c3364607a612e3571707935637a6661677a35667c617a3b353d7d6161652f3a3a6262623b7472707b6f7c74727c7a677b74797c66617c76747a657c7b7c7a7b703b7c613a65677c6374766c38767a7a7e7c7038657a797c766c3c"><span class="__cf_email__" data-cfemail="d1b2bebfb2b4a2a2b8bebfb0a3b8b091b0b6b4bfabb8b0b6b8bea3bfb0bdb8a2a5b8b2b0bea1b8bfb8bebfb4ffb8a5">[email&#160;protected]</span></a></p><h3>Per inviare mail al direttore:</h3><p><a href="/cdn-cgi/l/email-protection#5f333a2b2b3a2d3a3e333b362d3a2b2b302d3a1f3e383a3125363e3836302d313e33362c2b363c3e302f36313630313a71362b"><span class="__cf_email__" data-cfemail="69050c1d1d0c1b0c08050d001b0c1d1d061b0c29080e0c071300080e00061b070805001a1d000a08061900070006070c47001d">[email&#160;protected]</span></a></p><h3>Per contattare la segretera di redazione:</h3><p><a href="/cdn-cgi/l/email-protection#3e4d5b594c5b4a5b4c575f4c5b5a5f445751505b7e5f595b5044575f5957514c505f52574d4a575d5f514e57505751505b10574a"><span class="__cf_email__" data-cfemail="89faeceefbecfdecfbe0e8fbecede8f3e0e6e7ecc9e8eeece7f3e0e8eee0e6fbe7e8e5e0fafde0eae8e6f9e0e7e0e6e7eca7e0fd">[email&#160;protected]</span></a></p></div></div></div></div></div><footer class='container_wrap socket_color' id=socket><div class=container><span class=copyright>© Copyright - Agenzia giornalistica Opinione - <a href=/privacy-cookie-policy>Policy (Privacy e cookie)</a></span><ul class='noLightbox social_bookmarks icon_count_4'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target=_blank aria-label="Collegamento a Facebook" href=https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Facebook rel=noopener><span class=avia_hidden_link_text>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target=_blank aria-label="Collegamento a Twitter" href=https://twitter.com/AgenziaOpinione aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Twitter rel=noopener><span class=avia_hidden_link_text>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a target=_blank aria-label="Collegamento a LinkedIn" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=LinkedIn rel=noopener><span class=avia_hidden_link_text>LinkedIn</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_4'><a target=_blank aria-label="Collegamento a Instagram" href=https://www.instagram.com/agenziagiornalisticaopinione/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Instagram rel=noopener><span class=avia_hidden_link_text>Instagram</span></a></li></ul></div></footer></div>
<a class='avia-post-nav avia-post-prev with-image' href=https://www.agenziagiornalisticaopinione.it/opinionews/ambrosi-fdi-casa-circondariale-trento-le-aggressioni-evidenziano-una-situazione-critica-oramai-persistente-solidarieta-agli-agenti-e-al-medico-aggredito/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-title>AMBROSI (FDI) * CASA CIRCONDARIALE TRENTO: « LE AGGRESSIONI EVIDENZIANO UNA...</span> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-80x80.png class="wp-image-162870 avia-img-lazy-loading-162870 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/09/CARCERE-TRENTO-pat-1-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px"></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-accordo-finanziario-con-roma-e-a22-domani-a-salorno-conferenza-stampa-congiunta-dei-presidenti-fugatti-e-kompatscher/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-image><img width=80 height=80 src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-80x80.jpg class="wp-image-404613 avia-img-lazy-loading-404613 attachment-thumbnail size-thumbnail wp-post-image" alt loading=lazy srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-80x80.jpg 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-36x36.jpg 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/11/Schermata-2021-11-01-alle-22.26.29-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px"></span> <span class=entry-title>PROVINCIA AUTONOMA TRENTO * ACCORDO FINANZIARIO CON ROMA E A22: « DOMANI A...</span> </span> </span></a></div><a href=#top title='Scorrere verso l&rsquo;alto' id=scroll-top-link aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello><span class=avia_hidden_link_text>Scorrere verso l&rsquo;alto</span></a><div id=fb-root></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var avia_framework_globals=avia_framework_globals||{};avia_framework_globals.frameworkUrl='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';avia_framework_globals.installedAt='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';avia_framework_globals.ajaxurl='https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/3e190.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d2b78.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/69adc.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/a6699.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f7433.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/b9e2c.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/14224.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/33759.js></script> <script id=awsm-ead-public-js-extra>var eadPublic=[];</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/fcbab.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/65a29.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4faeb.js></script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e992a.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/72d71.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d137f.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/95981.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d8aeb.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/13d7d.js></script> <script id=mediaelement-core-js-before>var mejsL10n={"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/da060.js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/e7ab8.js></script> <script id=mediaelement-js-extra>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/cbec6.js></script> <script>function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
var ratio=jQuery(this).attr('data-ratio');if(typeof ratio=='undefined'){ratio=16/9;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/ratio+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/ratio+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){setTimeout(function(){jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function(){var iframe=jQuery("<iframe></iframe>");jQuery.each(this.attributes,function(){if(this.name=='data-iframe'||this.name=='data-')
return;iframe.attr(this.name.replace(/^data-/,''),this.value);});jQuery(iframe).insertAfter(jQuery(this));jQuery(this).remove();});var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();},50);});jQuery(window).resize(function(){AI_responsive_widget();});}
function onYouTubeIframeAPIReady(){var player_1;player_1=new YT.Player('StefanoAI-youtube-1',{events:{'onReady':function(event){event.target.mute();},}});}
function StefanoAI_trackYoutubeVideo(state,video){if(typeof _config!=='undefined'){var forceSyntax=_config.forceSyntax||0;}else{var forceSyntax=0;}
if(typeof window.dataLayer!=='undefined'&&!forceSyntax){window.dataLayer.push({'event':'youTubeTrack','attributes':{'videoUrl':video,'videoAction':state}});}
if(typeof window.ga==='function'&&typeof window.ga.getAll==='function'&&forceSyntax!==2){window.ga('send','event','YoutubeWidgetResponsive',state,video,0);}else if(typeof window._gaq!=='undefined'&&forceSyntax!==1){window._gaq.push(['_trackEvent','YoutubeWidgetResponsive',state,video]);}}</script> <script>(function($){var analytics_code="<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-88941951-1\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-88941951-1');\n<\/script>".replace(/\"/g,'"');var html=document.getElementsByTagName('html')[0];$('html').on('avia-cookie-settings-changed',function(e)
{var cookie_check=html.className.indexOf('av-cookies-needs-opt-in')>=0||html.className.indexOf('av-cookies-can-opt-out')>=0;var allow_continue=true;var silent_accept_cookie=html.className.indexOf('av-cookies-user-silent-accept')>=0;var script_loaded=$('script.google_analytics_scripts');if(cookie_check&&!silent_accept_cookie)
{if(!document.cookie.match(/aviaCookieConsent/)||html.className.indexOf('av-cookies-session-refused')>=0)
{allow_continue=false;}
else
{if(!document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/))
{allow_continue=false;}
else if(!document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/))
{allow_continue=false;}
else if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/))
{allow_continue=false;}}}
if(!allow_continue)
{if(script_loaded.length>0)
{script_loaded.remove();}}
else
{if(script_loaded.length==0)
{$('head').append(analytics_code);}}});$('html').trigger('avia-cookie-settings-changed');})(jQuery);</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/55baf.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a87bf671a2a59a3',m:'wU.8myGZr5OMPhqn4i5oCvb9Uo6t9d8WMBsQx2BP5_o-1635965009-0-ARyhAAklcURjgS5XhSqGPERlLoNUKA5lHkWzlfjRwFYkguRpRJN9YWE3rVrwcIVXU0nrISGaUwhJaX8hucZybltGIaRr3/yCVFKChZSa2TLfvf+f1AX6pUmBwSbSjQXupE4hIw7slxW+IPdmW6s1jDLVefU+Gvsf4ZKKGdc4LZMTT4Gxv3HwpFZMYLTF57+GFAe7SuH8hXPw2pGHcaJ8HD3PeVgt8UFxSZtLCe9ySHx39vA/KXHe0GVtnQaOj6VNiZ6ueKJPn87FsXeYoDO9Rv0jyUzkF7bxmHrfx8yrJ8OYQLVwHHL6Miio3E9O17q5dUEJ4uiL3OSjEKd1IGgaQnfYTJnHIxfABXFMzXSTkxZzjlypYwDafVWuTXa/cGvl2A==',s:[0x88d1c2971b,0xf6f22b6ad2],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a87bf671a2a59a3","version":"2021.10.0","r":1,"token":"a8928e5149ac4434aba5e726c0309128","si":100}'></script>
</body></html>