<!DOCTYPE html>
<html lang="it-IT" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_214893 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maffioletti (fi) * abbattimento orso: « la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio » | Agenzia giornalistica Opinione</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maffioletti (fi) * abbattimento orso: « la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio » | Agenzia giornalistica Opinione" />
	<meta property="og:description" content="La decisione della Giunta provinciale di abbattere l’orso, che ha ferito nei giorni scorsi, due persone solleva parecchie perplessità e Forza Italia invita ad un ripensamento e ad una valutazione più attenta delle conseguenze che avrebbe l’abbattimento del plantigrado. E’ significativo che oggi sul Corriere della Sera proprio i due feriti si dicano contrari all’uccisione [&hellip;]" />
	<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/" />
	<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
	<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
	<meta property="article:published_time" content="2020-06-28T13:28:36+00:00" />
	<meta property="article:modified_time" content="2020-06-28T14:30:59+00:00" />
	<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/07/Orso-trentino-21-video-Pat.png" />
	<meta property="og:image:width" content="1058" />
	<meta property="og:image:height" content="452" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AgenziaOpinione" />
	<meta name="twitter:site" content="@AgenziaOpinione" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agenziagiornalisticaopinione.it/#organization","name":"Agenzia giornalistica Opinione","url":"https://www.agenziagiornalisticaopinione.it/","sameAs":["https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786","https://www.linkedin.com/company/17959998/","https://www.youtube.com/channel/UC4yt1fiv62KaYrXlGhCYcog","https://twitter.com/AgenziaOpinione"],"logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","inLanguage":"it-IT","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png","width":750,"height":272,"caption":"Agenzia giornalistica Opinione"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/#logo"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it/","name":"Agenzia giornalistica Opinione","description":"News immediate non mediate!","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.agenziagiornalisticaopinione.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/#primaryimage","inLanguage":"it-IT","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/07/Orso-trentino-21-video-Pat.png","width":1058,"height":452},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/","name":"Maffioletti (fi) * abbattimento orso: \u00ab la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio \u00bb | Agenzia giornalistica Opinione","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/#primaryimage"},"datePublished":"2020-06-28T13:28:36+00:00","dateModified":"2020-06-28T14:30:59+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/"]}]},{"@type":"Article","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/#article","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/#webpage"},"author":{"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230"},"headline":"Maffioletti (fi) * abbattimento orso: \u00ab la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio \u00bb","datePublished":"2020-06-28T13:28:36+00:00","dateModified":"2020-06-28T14:30:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/#webpage"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/#primaryimage"},"articleSection":"LANCIO D'AGENZIA","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230","name":"admin","image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Maffioletti (fi) * abbattimento orso: « la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio » Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5ed3732a8e4a3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=214893' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fmaffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fmaffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/logo-newsletter.png" type="image/png">
		<style type="text/css" id="wp-custom-css">
			li.av-share-link.av-social-link-pinterest{
	display: none !important;
	
}

li.av-share-link.av-social-link-tumblr{
	display: none !important;
	
}

li.av-share-link.av-social-link-vk{
	display: none !important;
	
}

li.av-share-link.av-social-link-reddit{
	display: none !important;
	
}

.home .news-bottom .slide-content {
    display: block !important;
}		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.7
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:20-PLA:22
WP:5.4.2
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:21
-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PVNCQX');</script>
<!-- End Google Tag Manager -->
</head>

<body id="top" class="post-template-default single single-post postid-214893 single-format-standard boxed arial-websave arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PVNCQX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.agenziagiornalisticaopinione.it/'><img height='100' width='300' src='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.agenziagiornalisticaopinione.it/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/in/luca-franceschi-277532136/"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7604902.jpg" /></div></div>            </div>
            <div class="column3">
                            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<section id="rp_widget-5" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix" id="blu_sidebar_menu">
    <h3 class="widgettitle" id="title-news">
	<script>
        if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {
            document.getElementById('title-news').innerHTML = 'Le ultime 20 Notizie';
        }
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/sen-salvini-lega-negerhutte-corvara-bz-cambiare-il-nome-del-rifugio-non-e-antirazzismo-ma-idiozia/">
          SEN. SALVINI (lega) * Negerhütte &#8211; corvara (bz) « CAMBIARE IL NOME DEL RIFUGIO NON È ANTIRAZZISMO, MA IDIOZIA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/scuderia-trentina-e-canossa-events-stella-alpina-i-varesotti-mario-e-roberto-crugnola-su-una-lancia-fulvia-hf-del-1971-sono-i-vincitori-della-35a-rievocazione-storica/">
          Scuderia Trentina e Canossa Events * “ Stella Alpina “: « I varesotti Mario e Roberto Crugnola su una Lancia Fulvia HF del 1971 sono i vincitori della 35ª rievocazione storica »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/canale-5-planet-e-planet-viaggi-dal-29-giugno-lapertura-spetta-a-cuore-di-leonessa-seguito-dalle-meraviglie-del-parco-di-yellowstone/">
          canale 5 &#8211; “ Planet “ e “ PLANET VIAGGI “ * « dal 29 giugno l’apertura spetta a Cuore di leonessa, seguito dalLe meraviglie del Parco di Yellowstone »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/">
          Maffioletti (fi) * abbattimento orso: « la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-itea-la-conferenza-stampa-lunedi-29-giugno-alle-12-00-saranno-presentati-i-risultati-del-bilancio-di-esercizio-2019/">
          pat * Itea: « la conferenza stampa lunedì 29 giugno alle 12.00, saranno presentati i risultati del bilancio di esercizio 2019 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-quarta-repubblica-lunedi-29-giugno-tra-gli-ospiti-di-nicola-porro-matteo-salvini-e-nello-musumeci/">
          rete 4 &#8211; “ Quarta Repubblica “ * lunedì 29 giugno TRA GLI OSPITI DI NICOLA PORRO: « MATTEO SALVINI E NELLO MUSUMECI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/sen-testor-lega-linee-guida-piano-scuola-2020-21-e-evidente-che-il-ritardo-della-decisione-rende-difficile-trovare-soluzioni-in-tempo-ristretto/">
          SEN. TESTOR (Lega) * Linee guida Piano scuola 2020/21: « È evidente che il ritardo della decisione rende difficile trovare soluzioni in tempo ristretto »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/raiplay-il-mattatore-gassman-il-talento-unico-ed-eccezionale-di-uno-dei-piu-grandi-attori-di-sempre-dal-29-giugno/">
          RaiPlay * “ il Mattatore Gassman “: « Il talento unico ed eccezionale di uno dei più grandi attori di sempre, dal 29 giugno »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-il-giovane-montalbano-lomicidio-di-un-giovane-muratore-albanese-nasconde-il-coinvolgimento-della-mafia-il-furto-della-bacheca-delle-pubblicazioni-matrimoniali/">
          RAI 1 &#8211; &#8221; Il giovane Montalbano &#8220;: « l&#8217;omicidio di un giovane muratore albanese nasconde il coinvolgimento della mafia / il furto della bacheca delle pubblicazioni matrimoniali »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cantina-riva-del-garda-tn-brezza-riva-riserva-blanc-de-blancs-1-216-bottiglie-di-spumante-riposeranno-per-un-anno-nel-fondale-del-lago-a-38-metri-di-profondita/">
          Cantina Riva del Garda (TN) * “ Brezza Riva Riserva Blanc de Blancs “: « 1.216 bottiglie DI SPUMANTE  riposeranno per UN ANNO nel fondale del lago A 38 metri di profondità »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consumerismo-covid-crisi-economica-boom-di-truffe-sul-web-i-raggiri-su-internet-segnano-una-crescita-del-400-rispetto-allo-scorso-anno/">
          CONSUMERISMO * COVID &#8211; CRISI ECONOMICA: « Boom di truffe sul web, i raggiri su internet segnano una crescita del 400% rispetto allo scorso anno »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apt-rovereto-tn-lasciati-ispirare-il-nuovo-slogan-dellestate-in-vallagarina-al-via-da-luglio-il-calendario-di-esperienze-dedicate-alle-suggestioni-dei-5-sensi/">
          apt rovereto (tn) * &#8220;Lasciati ispirare&#8221;: « il nuovo slogan dell’estate in Vallagarina, Al via da luglio il calendario di esperienze dedicate alle suggestioni dei 5 sensi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-di-stato-estate-in-sicurezza-dalla-polizia-postale-unc-e-subito-le-regole-doro-per-affittare-una-casa-vacanza/">
          polizia di stato * ESTATE IN SICUREZZA: « DAlla POLIZIA POSTALE, UNC E SUBITO LE REGOLE D’ORO PER AFFITTARE UNA CASA VACANZA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-freedom-questa-sera-roberto-giacobbo-torna-con-il-meglio-delle-edizione-2018-2019/">
          rete 4 &#8211; “ FREEDOM “: « questa sera Roberto GIACOBBO torna con il meglio delle edizione 2018-2019 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(28/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/stella-alpina-vetture-storiche-la-seconda-tappa-della-35ma-rievocazione-premia-mario-e-roberto-crugnola-su-lancia-fulvia/">
          Stella Alpina * vetture storiche: « La seconda TAPPA DELLA 35MA RIEVOCAZIONE premia Mario e Roberto Crugnola su Lancia Fulvia »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-mezzi-pubblici-da-lunedi-29-6-ripristinata-la-capacita-ordinaria-di-trasporto-ordinanza-fugatti-permette-il-consueto-carico-di-passeggeri-pdf-allegato/">
          provincia autonoma trento * mezzi pubblici: « Da lunedì 29/6 ripristinata la capacità ordinaria di trasporto, ordinanza FUGATTI permette il consueto carico di passeggeri » (PDF ALLEGATO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/autostrade-per-litalia-aspi-ispezioni-in-corso-basate-su-prescrizioni-mit-e-su-rispetto-delle-norme-focus-domani-su-azioni-per-alleviare-problematiche-di-viabilita/">
          Autostrade per l’Italia * ASPI: « ISPEZIONI IN CORSO BASATE SU PRESCRIZIONI MIT E SU RISPETTO DELLE NORME, FOCUS DOMANI SU AZIONI PER ALLEVIARE PROBLEMATICHE DI VIABILITÀ »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soccorso-alpino-trentino-intervento-in-primiero-biker-di-12-anni-di-canal-san-bovo-elitrasportato-allospedale-di-trento/">
          soccorso alpino trentino * Intervento in Primiero: « biker di 12 anni di Canal San Bovo elitrasportato all&#8217;ospedale di Trento »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/on-meloni-fdi-ustica-le-pagine-piu-controverse-della-nostra-storia-chiediamo-al-governo-la-desecretazione-di-atti-e-documenti/">
          ON. MELONI (FDI) USTICA: « LE PAGINE PIÙ CONTROVERSE DELLA NOSTRA STORIA, CHIEDIAMO AL GOVERNO LA DESECRETAZIONE DI ATTI E DOCUMENTI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mart-rovereto-tn-indagine-sul-novecento-tre-progetti-espositivi-indagano-lo-statuto-dellimmagine-tra-storia-e-contemporaneita-memoria-e-rappresentazione/">
          MART &#8211; ROVERETO (TN) * indagine sul Novecento: « Tre progetti espositivi indagano lo statuto dell&#8217;immagine tra storia e contemporaneità, memoria e rappresentazione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-coronavirus-i-dati-di-sabato-27-6-un-positivo-e-salgono-a-due-i-ricoveri/">
          PROVINCIA AUTONOMA TRENTO * Coronavirus: « I DATI DI SABATO 27/6 &#8211; UN positivo E salgono a DUE i ricoveri »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-rovereto-tn-spaccio-droga-extracomunitario-senza-fissa-dimoradenunciato-per-detenzione-di-sostanza-stupefacente/">
          Carabinieri Rovereto (TN) * SPACCIO DROGA: « Extracomunitario senza fissa dimora
denunciato per detenzione di sostanza stupefacentE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-trento-controllo-territorio-rapine-furti-e-violenza-sessuale-nel-centro-citta-misura-restrittiva-della-liberta-personale-per-un-17enne-marocchino-residente-a-denno/">
          QUESTURA TRENTO * CONTROLLO TERRITORIO: « RAPINE FURTI E VIOLENZA SESSUALE NEL CENTRO CITTÀ, misura restrittiva della libertà personale per un 17enne marocchino residente a DennO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-di-trento-spaccio-droga-la-squadra-volante-del-commissariato-di-riva-del-garda-e-rovereto-ha-arrestato-marocchino-con-oltre-50-grammi-di-stupefacente/">
          QUESTURA DI TRENTO * spaccio DROGA: « la Squadra Volante del Commissariato di Riva del Garda e Rovereto ha arrestato marocchino con oltre 50 grammi di stupefacente »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-camera-di-commercio-approvato-il-nuovo-accordo-di-programma-via-libera-dalla-giunta-provinciale-per-la-durata-della-legislatura/">
          provincia autonoma trento * Camera di Commercio: « Approvato il nuovo Accordo di programma, via libera dalla Giunta provinciale per la durata della legislatura »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/deputati-trentini-lega-chiusure-domenicali-bene-il-disegno-di-legge-della-provincia-autonoma-di-trento-sulla-disciplina-delle-aperture/">
          deputati trentini Lega * Chiusure domenicali: « bene IL disegno di legge della provincia autonoma di Trento sulla disciplina delle aperture »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgia-mestre-debiti-pa-contestiamo-i-dati-del-mef-continuano-ad-ignorare-le-disposizioni-previste-dalla-direttiva-europea-contro-i-ritardi-nei-pagamenti/">
          CGIA &#8211; MESTRE * DEBITI PA: « CONTESTIAMO I DATI DEL MEF, continuano ad ignorare le disposizioni previste dalla direttiva Europea contro i ritardi nei pagamenti»          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/on-biancofiore-fi-partito-trentino-basta-polemiche-il-coordinamento-rispetti-lo-statuto-di-forza-italia/">
          ON. BIANCOFIORE (FI) * PARTITO Trentino: « basta polemiche, Il coordinamento rispetti lo statuto di forza italia »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-non-dirlo-al-mio-capo-domenica-28-giugno-due-gli-episodi-dal-titolo-vestito-o-maschera-e-dire-fare-combaciare/">
          rai 1 &#8211; &#8221; Non dirlo al mio capo &#8220;: « domenica 28 giugno due gli episodi dal titolo &#8220;Vestito o maschera&#8221; e “ Dire, fare, combaciare “ »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-domenica-in-nellultimo-appuntamento-tra-i-protagonisti-romina-power-loretta-goggi-roby-facchinetti-e-jerry-cala/">
          rai 1 &#8211; &#8220;Domenica In &#8220;: « nell&#8217;ultimo appuntamento Tra i protagonisti Romina Power, Loretta Goggi, Roby Facchinetti e Jerry Calà »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ghezzi-e-coppola-futura-direttore-generale-apss-trentino-fugatti-e-segnana-contenti-del-suo-addio-perche-aveva-osato-dire-la-verita-sul-weekend-7-8-marzo-dei-contagi-sciistici/">
          GHEZZI E COPPOLA (FUTURA) * DIRETTORE GENERALE APSS TRENTINO: « Fugatti e Segnana contenti del SUO addio, perché aveva osato dire la verità sul weekend 7-8 marzo dei &#8220;contagi sciistici&#8221;? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-linea-verde-il-programma-tornera-ad-attraversare-alcuni-dei-territori-piu-significativi-per-la-nostra-storia-quelli-segnati-dalla-via-appia-antica/">
          rai 1 &#8211; “ Linea Verde ”: « il programma tornerà ad attraversare alcuni dei territori più significativi per la nostra storia, quelli segnati dalla via Appia Antica »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/sen-adolfo-urso-commissario-fdi-trento-amministrative-2020-focus-su-coalizione-centrodestra-e-candidature-a-sindaco-videointervista/">
          sen. Adolfo Urso (Commissario Fdi trento) * amministrative 2020: « focus su coalizione CENTRODESTRA e candidature a sindaco »  (Videointervista)

           </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gdf-roma-operazione-tramonto-confiscate-in-via-definitiva-6-imprese-costituite-dal-clan-fasciani-per-la-gestione-di-uno-stabilimento-balneare-a-ostia/">
          gdf &#8211; roma * Operazione “TRAMONTO”: « CONFISCATE IN VIA DEFINITIVA 6 IMPRESE COSTITUITE DAL CLAN FASCIANI PER LA GESTIONE DI UNO STABILIMENTO BALNEARE A OSTIA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/presidenza-repubblica-strage-ustica-presidente-mattarella-una-ferita-profonda-nella-nostra-comunita-nazionale-fondamentale-la-ricerca-della-verita/">
          PRESIDENZA REPUBBLICA * strage Ustica: Presidente Mattarella, « una ferita profonda nella nostra comunità nazionale, fondamentale la ricerca della verità »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coldiretti-ripartiamo-con-un-fiore-decorazioni-artistiche-invadono-strade-e-piazze-dopo-il-crack-di-15-mld-causato-al-settore-dallemergenza-coronavirus/">
          COLDIRETTI * “ RIPARTIAMO CON UN FIORE ” « Decorazioni artistiche invadono strade e piazze, dopo il crack di 1,5 mld causato al settore dall&#8217;emergenza Coronavirus »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(27/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/transdolomites-mobilita-e-turismo-girardi-investire-in-trasporti-per-realizzare-la-piu-grande-perla-dolomitica-e-alpina-al-mondo/">
          Transdolomites * Mobilità e turismo: Girardi, « Investire in trasporti per realizzare la più grande Perla dolomitica e alpina al mondo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gruppo-spontaneo-23-cooperatori-trentini-nuovo-presidente-federcoop-esprimiamo-un-candidato-unitario-sosteniamo-roberto-simoni/">
          Gruppo spontaneo 23 cooperatori trentini * nuovo presidente Federcoop: “ esprimiamo Un CANDIDATO UNITARIO, sosteniamo roberto simoni “          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-trentino-digitale-ritirato-lo-sciopero-previsto-per-lunedi-29-giugno-condiviso-laccordo-tra-societa-e-rappresentanze-sindacali/">
          PROVINCIA AUTONOMA TRENTO * Trentino Digitale: « Ritirato lo sciopero previsto per lunedì 29 giugno, condiviso l’accordo tra Società e Rappresentanze Sindacali »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enac-cappelliere-precisazione-ai-vettori-aerei-il-divieto-di-utilizzo-delle-e-limitato-ai-voli-dove-non-viene-effettuato-il-distanziamento-sociale-a-bordo/">
          ENAC * cappelliere: « Precisazione ai vettori aerei, Il divieto di utilizzo delle è limitato ai voli dove non viene effettuato il distanziamento sociale a bordo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-istruzione-scuola-azzolina-si-torna-in-presenza-e-sicurezza-presentate-le-linee-guida-per-settembre/">
          Ministero Istruzione * Scuola: Azzolina, « Si torna in presenza e sicurezza, presentate le Linee guida per settembre »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-nord-trentino-consiglio-comunule-trento-lequilibrio-sociale-per-lassestamento-di-bilancio/">
          Lega Nord Trentino * CONSIGLIO COMUNULE TRENTO: « L&#8217;Equilibrio sociale per l’assestamento di bilancio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-piano-scuola-kompatscher-le-lezioni-riprenderanno-il-7-settembre-se-i-dati-non-peggioreranno-studenti-sui-banchi-senza-mascherina/">
          PROVINCIA AUTONOMA BOLZANO * Piano scuola: Kompatscher, « le lezioni riprenderanno il 7 settembre, Se i dati non peggiorERANNO studenti sui banchi senza mascherinA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/si-puo-fare-amministrative-trento-2020-zanetti-necessari-piani-che-permettano-di-far-fronte-ad-una-potenziale-emergenza-covid-per-il-prossimo-autunno/">
          &#8221; SI PUÒ FARE! &#8221; * AMMINISTRATIVE TRENTO 2020: ZANETTI, « necessari PIANI che permettano di far fronte ad una potenziale emergenza Covid per il prossimo autunno »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-ippica-ordinanza-di-kompatscher-da-domani-tornano-le-gare-allippodromo/">
          Provincia AUTONOMA Bolzano * IPPICA: « Ordinanza di Kompatscher, da domani tornano le gare all&#8217;Ippodromo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federcoop-fem-riforma-governance-la-proposta-della-giunta-pat-ci-ha-negativamente-stupito-tanto-nel-metodo-nessun-confronto-preventivo-quanto-nel-merito/">
          FEDERCOOP * Fem &#8211; Riforma governance: « la proposta della Giunta PAT ci ha negativamente stupito, tanto nel metodo (nessun confronto preventivo) quanto nel merito »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/intesa-sanpaolo-approvazione-consob-a-ops-ubi-ceo-messina-rafforzare-la-posizione-degli-stakeholders-dei-due-gruppi-nel-panorama-bancario-europeo/">
          Intesa Sanpaolo * approvazione Consob a OPS &#8211; UBI: ceo Messina, « rafforzare la posizione degli stakeholders dei due gruppi nel panorama bancario europeo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-ala-tn-senato-vitalizi-zendri-invitiamo-il-partito-delle-stelle-alpine-a-dire-la-verita/">
          lega &#8211; ala (TN) * senato &#8211; vitalizi: Zendri, « invitiamo il partito delle stelle alpine a DIRE LA VERITÀ »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/deputati-lega-trentino-orso-le-dichiarazioni-del-ministro-costa-contro-loperato-del-presidente-fugatti-ci-lasciano-sorpresi-la-normativa-in-vigore-e-chiara/">
          deputati Lega Trentino * orso: « Le dichiarazioni del Ministro Costa contro l’operato del presidente Fugatti ci lasciano sorpresi, la normativa in vigore È chiara »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-coronavirus-ancora-4-persone-positive-in-piu-nella-lista-dei-contagiati-da-covid-0-decessi-e-analizzati-1-463-tamponi/">
          provincia autonoma trento * Coronavirus: « Ancora 4 persone positive in più nella lista dei contagiati da Covid, 0 decessi e analizzati 1.463 tamponi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-difesa-aeronautica-militare-scuole-am-3a-bari-il-61-e-il-72-stormo-insieme-per-brevettare-nuovi-piloti-al-servizio-del-paese/">
          MINISTERO DIFESA &#8211; Aeronautica Militare * Scuole AM/3ª &#8211; bari: « IL 61° E IL 72° STORMO INSIEME PER BREVETTARE NUOVI PILOTI AL SERVIZIO DEL PAESE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gruppo-consiliare-pd-direttore-generale-apss-trentino-nellapprendere-notizia-dellimminente-addio-del-dott-paolo-bordon-colpisce-il-disinteresse-palese-della-giunta-pat/">
          Gruppo consiliare pd * DIRETTORE generale apss trentino: « Nell’apprendere notizia dell’imminente addio del dott Paolo Bordon colpisce il disinteresse palese della Giunta pat »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enac-ente-nazionale-aviazione-civile-emergenza-covid-dpcm-11-giugno-non-e-possibile-luso-delle-cappelliere-a-bordo-solo-bagagli-di-dimensioni-ridotte/">
          enac &#8211; Ente Nazionale Aviazione Civile * emergenza Covid &#8211; DPCM 11 giugno: « non è possibile l’uso delle cappelliere, A bordo solo bagagli di dimensioni ridotte »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comunita-vallagarina-tn-scomparsa-avvocato-chiocchetti-uomo-che-univa-la-passione-per-la-politica-allamore-per-le-valli-trentine/">
          Comunità Vallagarina (TN) * scomparsa Avvocato Chiocchetti: « uomo che univa la passione per la politica all&#8217;amore per le valli trentine »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-ciclabile-riva-torbole-prevista-questo-pomeriggio-la-riapertura-del-bypass-per-ovviare-ai-problemi-causati-dalle-frane/">
          pat * Ciclabile Riva-Torbole: « prevista questo pomeriggio la riapertura del bypass per ovviare ai problemi causati dalle frane »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/corte-costituzionale-media-cruciale-la-liberta-della-stampa-ma-tecnologie-e-social-aumentano-i-rischi-per-la-reputazione-delle-vittime/">
          CORTE COSTITUZIONALE * MEDIA: « CRUCIALE LA LIBERTÀ DELLA STAMPA, MA TECNOLOGIE E SOCIAL AUMENTANO I RISCHI PER LA REPUTAZIONE DELLE VITTIME »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/on-meloni-fdi-coronavirus-il-governo-risponda-a-7-domande-sulla-app-immuni-introdotta-senza-rispettare-la-legge-e-con-gravissimi-aspetti-di-opacita/">
          ON. MELONI (FDI) * CORONAVIRUS: « IL GOVERNO RISPONDA A 7 DOMANDE SULLA APP &#8221; IMMUNI &#8220;, introdotta senza rispettare la legge e CON gravissimi aspetti di opacità »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-di-stato-e-procura-repubblica-roma-operazione-data-room-13-ordinanze-di-arresti-domiciliari-7-ordinanze-di-obbligo-dimora-nel-comune-di-residenza/">
          polizia di stato e procura repubblica roma * operazione &#8221; data room &#8220;: « 13 ordinanze DI arresti domiciliari, 7 ordinanze DI obbligo dimora nel comune di residenzA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/degasperi-onda-interrogazione-scuola-ripresa-dellattivita-didattica-a-settembre-quale-e-il-piano-per-il-ritorno-alla-normalita/">
          Degasperi (onda) &#8211; interrogazione * Scuola: « ripresa dell’attività didattica a settembre, quale è il piano per il ritorno alla normalità? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">(26/06)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-assemblea-ordinaria-azionisti-approvato-il-bilancio-2019-il-risultato-netto-di-gruppo-si-attesta-a-1903-milioni-di-euro-4682-nel-2018/">
          mediaset * Assemblea Ordinaria AZIONISTI: « APPROVATO IL BILANCIO 2019, il Risultato netto di Gruppo si attesta a 190,3 milioni di euro (468,2 nel 2018) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
<span class="seperator extralight-border"></span></section>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
					
                    <div class="title-embed">
                    	<div id="black-studio-tinymce-8" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3 style="text-align: center;">CENTRODESTRA - CANDIDATURE SINDACO TRENTO</h3>
<h3 style="text-align: center;">Videointervista al Commissario Fdi, sen Adolfo Urso</h3>
</div></div>                    </div>
                    
                    <div class="iframe-container">
                    	<div id="custom_html-18" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/vWSXTvMpgGY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>                    </div>
                    
                    <div class="title-embed-2">
                    	                    </div>
                    
                    <div class="iframe-container-2">
                    	                    </div>
                    
                    <article class='post-entry post-entry-type-standard post-entry-214893 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-214893 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href='/'>(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=MAFFIOLETTI (FI) * ABBATTIMENTO ORSO: « LA PAT METTA ALLO STUDIO MISURE ALTERNATIVE, FERMARE LA CRESCITA DEGLI ANIMALI SUL TERRITORIO » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'> (28/06/2020)</time><span class="blog-categories minor-meta">(<a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=MAFFIOLETTI (FI) * ABBATTIMENTO ORSO: « LA PAT METTA ALLO STUDIO MISURE ALTERNATIVE, FERMARE LA CRESCITA DEGLI ANIMALI SUL TERRITORIO » | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/' data-av_icon='' class='email-grigia'></a></div><pre style='display:none;'></pre></span><div class="big-preview single-big"><a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/07/Orso-trentino-21-video-Pat-1030x440.png" title="Maffioletti (fi) * abbattimento orso: « la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio »"><img width="845" height="321" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/07/Orso-trentino-21-video-Pat-845x321.png" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/' rel='bookmark' title='Link Permanente: MAFFIOLETTI (FI) * ABBATTIMENTO ORSO: « LA PAT METTA ALLO STUDIO MISURE ALTERNATIVE, FERMARE LA CRESCITA DEGLI ANIMALI SUL TERRITORIO »'>MAFFIOLETTI (FI) * ABBATTIMENTO ORSO: « LA PAT METTA ALLO STUDIO MISURE ALTERNATIVE, FERMARE LA CRESCITA DEGLI ANIMALI SUL TERRITORIO »			<span class='post-format-icon minor-meta'></span>	</a></h1></div><div class="entry-content"  itemprop="text" ><p>La decisione della Giunta provinciale di abbattere l’orso, che ha ferito nei giorni scorsi, due persone solleva parecchie perplessità e Forza Italia invita ad un ripensamento e ad una valutazione più attenta delle conseguenze che avrebbe l’abbattimento del plantigrado. E’ significativo che oggi sul Corriere della Sera proprio i due feriti si dicano contrari all’uccisione dell’animale.</p>
<p>La delibera del presidente della Giunta – a nostro avviso &#8211; viola le norme nazionali e internazionali sulla tutela della fauna specialmente protetta e interpreta in maniera estensiva la possibilità prevista dal Pacobace (Piano d’azione interregionale per la tutela dell’orso bruno sulle alpi centro orientali ) di intervenire con azioni di controllo volte a risolvere i problemi e/o limitare i rischi connessi alla presenza di un orso problematico, poiché non spetta alla Provincia decidere il tipo di intervento.</p>
<p>Il problema è un altro: le Giunte provinciali precedenti (Dellai e Rossi ) hanno dedicato progressivamente sempre meno risorse alla conservazione dell’orso, portando ad una completa assenza di informazioni, formazione e sensibilizzazione nei confronti dei residenti, dei visitatori e delle categorie economiche maggiormente interessate dalla presenza di grandi carnivori. Negli ultimi 7 anni gli incontri ravvicinati con ferimento sono stati quattro e sempre con orsi femmina in presenza di cuccioli. E’ nella natura che una madre difenda i propri cuccioli. L’orso si muove per lo più nelle ore serali e va fatta una campagna di informazione riguardo al comportamento da tenere nei boschi. Bisogna, a nostro avviso, dare corso a interventi gestionali condivisi per ottemperare alle normative fatte apposta per tutelare i cittadini e la fauna selvatica.</p>
<p>Negli ultimi anni il turismo trentino è in continua crescita e di sicuro non è stato influenzato da questi sporadici attacchi. Eliminare l’orso in questione, oltre che andare a ledere le sensibilità di moltissimi organismi vigili e preparati sul tema, potrà avere sicuramente delle pesanti ricadute in termini di boicottaggio delle vacanze in Trentino e già i feroci commenti che appaiono sulle pagine dedicate ne sono testimonianza, con le conseguenti ricadute negative sia in termini economici che di immagine.</p>
<p>Dopo il virus il Trentino non può sopportare un’altra campagna a livello nazionale con incitamenti a non trascorrere le ferie in Trentino. Che l’argomento non sia di scontata liquidazione ne è prova il fatto che sia rimbalzato su tutta la stampa nazionale e sui social.</p>
<p>È di conseguenza sinonimo di attenzione e di visione politica del medio lungo termine rendersi conto che temi di questa rilevanza devono entrare nell’agenda politica di ogni buon governo e di ogni forza politica e non ci si può più esimere dal pronunciamento in tal senso.</p>
<p>Più che all’abbattimento sic et simpliciter la Provincia metta allo studio urgentemente misure alternative, tra le quali quella urgente di fermare la crescita di orsi sul territorio che ad oggi sembra essere sfuggita a qualsiasi controllo. In questo senso Forza Italia del Trentino chiede e si augura che la Giunta apra margini di revisione della delibera ed avvii un piano di seria convivenza tra l’uomo e l’orso.</p>
<p>&nbsp;</p>
<p>*</p>
<p>Gabriella Maffioletti</p>
<p>Vice coordinatrice regionale di Forza Italia Trentino</p>
</div></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/&#038;t=MAFFIOLETTI%20%28FI%29%20%2A%20ABBATTIMENTO%20ORSO%3A%20%C2%AB%20LA%20PAT%20METTA%20ALLO%20STUDIO%20MISURE%20ALTERNATIVE%2C%20FERMARE%20LA%20CRESCITA%20DEGLI%20ANIMALI%20SUL%20TERRITORIO%20%C2%BB' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Facebook'><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Condividi su Twitter" href='https://twitter.com/share?text=MAFFIOLETTI%20%28FI%29%20%2A%20ABBATTIMENTO%20ORSO%3A%20%C2%AB%20LA%20PAT%20METTA%20ALLO%20STUDIO%20MISURE%20ALTERNATIVE%2C%20FERMARE%20LA%20CRESCITA%20DEGLI%20ANIMALI%20SUL%20TERRITORIO%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=214893' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Twitter'><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Condividi su Linkedin" href='https://linkedin.com/shareArticle?mini=true&#038;title=MAFFIOLETTI%20%28FI%29%20%2A%20ABBATTIMENTO%20ORSO%3A%20%C2%AB%20LA%20PAT%20METTA%20ALLO%20STUDIO%20MISURE%20ALTERNATIVE%2C%20FERMARE%20LA%20CRESCITA%20DEGLI%20ANIMALI%20SUL%20TERRITORIO%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Linkedin'><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Condividi attraverso Mail" href='mailto:?subject=MAFFIOLETTI%20%28FI%29%20%2A%20ABBATTIMENTO%20ORSO%3A%20%C2%AB%20LA%20PAT%20METTA%20ALLO%20STUDIO%20MISURE%20ALTERNATIVE%2C%20FERMARE%20LA%20CRESCITA%20DEGLI%20ANIMALI%20SUL%20TERRITORIO%20%C2%BB&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&#038;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maffioletti-fi-abbattimento-orso-la-pat-metta-allo-studio-misure-alternative-fermare-la-crescita-degli-animali-sul-territorio/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/07/Orso-trentino-21-video-Pat.png</span>
					   <span itemprop='height' >452</span>
					   <span itemprop='width' >1058</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-06-28T15:28:36+02:00" >2020-06-28 15:28:36</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-06-28 16:30:59</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Maffioletti (fi) * abbattimento orso: « la pat metta allo studio misure alternative, fermare la crescita degli animali sul territorio »</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="https://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-145" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="272" data-campaign_id="90" href="https://2020.festivaleconomia.eu/programma/live" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5658522.jpg"width="390" height="390" /></a></div></div><div id="acwidget-137" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="274" data-campaign_id="88" href="https://www.fondazionecaritro.it/component/k2/item/983-le-iniziative-di-fondazione-caritro-per-la-ripresa" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/8503354.jpg"width="300" height="250" /></a></div></div><div id="acwidget-127" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2983490.gif" /></div></div><div id="acwidget-143" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="273" data-campaign_id="91" href="https://www.casserurali.it/soci/assemblea-2020/?utm_source=webD01&#038;utm_medium=banner&#038;utm_campaign=assemblea&#038;utm_term=desk" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9452194.gif"width="390" height="100" /></a></div></div><div id="acwidget-147" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="275" data-campaign_id="92" href="https://www.youtube.com/watch?v=OWx4oZzAzVc" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2568611.jpg"width="2010" height="1006" /></a></div></div><div id="acwidget-135" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="267" data-campaign_id="85" href="https://www.uiltn.it/caf/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1618107.gif"width="1625" height="417" /></a></div></div><div id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="296" height="197" src="https://www.youtube.com/embed/9smmFYo1K9c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-108" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="249" data-campaign_id="71" href="https://www.officinalever.com/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7285251.png"width="1622" height="416" /></a></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="230" data-campaign_id="57" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2869765.png"width="1625" height="417" /></a></div></div><div id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="iframe-container"><iframe width="296" height="197" src="https://www.youtube.com/embed/l8FKdQwD9cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="acwidget-106" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="248" data-campaign_id="70" href="https://www.infogare.com/profilouser" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5609309.png"width="390" height="94" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="187" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7441968.jpg"width="400" height="400" /></a></div></div><div id="acwidget-115" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div><div id="acwidget-129" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4>
<p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p>
<p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>


</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy">Policy (Privacy e cookie)</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a  target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a  target="_blank" aria-label="Link to Twitter" href='https://twitter.com/AgenziaOpinione' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a  target="_blank" aria-label="Link to Linkedin" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-itea-la-conferenza-stampa-lunedi-29-giugno-alle-12-00-saranno-presentati-i-risultati-del-bilancio-di-esercizio-2019/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>pat * Itea: « la conferenza stampa lunedì 29 giugno alle 12.00, saranno presentati...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/ITEA-1-1-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/ITEA-1-1-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/ITEA-1-1-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/ITEA-1-1-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/ITEA-1-1-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/canale-5-planet-e-planet-viaggi-dal-29-giugno-lapertura-spetta-a-cuore-di-leonessa-seguito-dalle-meraviglie-del-parco-di-yellowstone/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/Schermata-2020-06-28-alle-15.42.16-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/Schermata-2020-06-28-alle-15.42.16-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/Schermata-2020-06-28-alle-15.42.16-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/Schermata-2020-06-28-alle-15.42.16-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/06/Schermata-2020-06-28-alle-15.42.16-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>canale 5 &#8211; “ Planet “ e “ PLANET VIAGGI “ * « dal 29 giugno l’apertura...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>
