<!DOCTYPE html>
<html lang="it-IT" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_307041 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>FONDAZIONE VRT - TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#039;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#039;ELENCO) | Agenzia giornalistica Opinione</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="FONDAZIONE VRT - TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#039;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#039;ELENCO) | Agenzia giornalistica Opinione" />
	<meta property="og:description" content="Fondazione VRT continua ad investire sul territorio trentino, proseguendo ad aiutare la ricercata trentina che aiuta le persone. La sfida che la Fondazione Valorizzazione Ricerca Trentina, a due anni dalla sua nascita, affronta oggi è quella di aiutare a valorizzare e accelerare le ricerche e tecnologie più avanzate &#8211; sviluppate nei centri di ricerca, università [&hellip;]" />
	<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/" />
	<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
	<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
	<meta property="article:published_time" content="2020-12-22T07:16:43+00:00" />
	<meta property="article:modified_time" content="2020-12-22T07:16:56+00:00" />
	<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.12.52.jpg" />
	<meta property="og:image:width" content="859" />
	<meta property="og:image:height" content="465" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@AgenziaOpinione" />
	<meta name="twitter:site" content="@AgenziaOpinione" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; FONDAZIONE VRT &#8211; TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#8217;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#8217;ELENCO) Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rp-styles-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5faac231819e9' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=5.5.3' id='rp-script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3' id='sfmsb-script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.7' id='avia-compat-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=5.5.3' id='jquery.multifile-js'></script>
<link rel="https://api.w.org/" href="https://www.agenziagiornalisticaopinione.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/307041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=307041' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Ffondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Ffondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/favicon.png" type="image/png">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			li.av-share-link.av-social-link-pinterest{
	display: none !important;
	
}

li.av-share-link.av-social-link-tumblr{
	display: none !important;
	
}

li.av-share-link.av-social-link-vk{
	display: none !important;
	
}

li.av-share-link.av-social-link-reddit{
	display: none !important;
	
}

.home .news-bottom .slide-content {
    display: block !important;
}		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.7
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:21-PLA:24
WP:5.5.3
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:23
-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PVNCQX');</script>
<!-- End Google Tag Manager -->
</head>

<body id="top" class="post-template-default single single-post postid-307041 single-format-standard boxed arial-websave arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PVNCQX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.agenziagiornalisticaopinione.it/'><img height='100' width='300' src='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.agenziagiornalisticaopinione.it/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">HOME</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">NEWS</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">OPINIONEWS</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">LANCIO D’AGENZIA</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">FLASHNEWS</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’INTERVISTA</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">L’EDITORIALE</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">LETTERE AL DIRETTORE</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">FROM THE WEB</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">CONTATTI</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">CHI SIAMO</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">SOSTIENICI</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">VIDEOGALLERY</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">PHOTOGALLERY</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">STREAMING</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/in/luca-franceschi-277532136/"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9792035.jpg" /></div></div>            </div>
            <div class="column3">
                            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<section id="rp_widget-5" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix" id="blu_sidebar_menu">
    <h3 class="widgettitle" id="title-news">
	<script>
        if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {
            document.getElementById('title-news').innerHTML = 'Le ultime 20 Notizie';
        }
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:38</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/zeni-pd-interrogazione-vaccini-quanto-incideranno-i-ritardi-nella-distribuzione-sul-contenimento-della-diffusione-dellinfluenza/">
          ZENI (PD) &#8211; INTERROGAZIONE * VACCINI: « QUANTO INCIDERANNO I RITARDI NELLA DISTRIBUZIONE SUL CONTENIMENTO DELLA DIFFUSIONE DELL’INFLUENZA? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:15</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/italia-1-speciale-iene-lincredibile-viaggio-di-marika-il-cambiamento-di-una-ragazza-affetta-da-tetraparesi-spastica-distonica-con-una-grand/">
          ITALIA 1 &#8211; “ SPECIALE IENE “ * “ L’INCREDIBILE VIAGGIO DI MARIKA ”: « IL CAMBIAMENTO DI UNA RAGAZZA AFFETTA DA TETRAPARESI SPASTICA DISTONICA CON UNA GRANDE VOGLIA DI VEDERE IL MONDO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:10</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soccorso-alpino-trentino-intervento-notturno-recuperati-quattro-escursionisti-in-difficolta-sul-gruppo-vigolana/">
          SOCCORSO ALPINO &#8211; TRENTINO * INTERVENTO NOTTURNO: « RECUPERATI QUATTRO ESCURSIONISTI IN DIFFICOLTÀ SUL GRUPPO VIGOLANA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:05</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cusano-italia-tv-coronavirus-fugatti-presidente-pat-gli-scienziati-dovranno-spiegare-perche-si-muore-piu-al-nord-che-al-sud-in-questa-fase-no-allo-scontro-politico-governo-regioni/">
          CUSANO ITALIA TV * CORONAVIRUS: FUGATTI (PRESIDENTE PAT), « GLI SCIENZIATI DOVRANNO SPIEGARE PERCHÉ SI MUORE PIÙ AL NORD CHE AL SUD, IN QUESTA FASE NO ALLO SCONTRO POLITICO GOVERNO-REGIONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:00</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-firenze-duplice-omicidio-dei-coniugi-albanesi-rinvenuti-smembrati-allinterno-di-quattro-valigie-eseguito-decreto-di-fermo-a-carico-di-una-donna-albanese-36enne/">
          CARABINIERI  &#8211; FIRENZE * « DUPLICE OMICIDIO DEI CONIUGI ALBANESI RINVENUTI SMEMBRATI ALL&#8217;INTERNO DI QUATTRO VALIGIE, ESEGUITO DECRETO DI FERMO A CARICO DI UNA DONNA ALBANESE 36ENNE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:46</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-covid-ordinanza-n-76-kompatscher-le-regole-per-le-festivita-natalizie-con-maggiori-limitazioni-sui-negozi-rispetto-alle-statali-ma-minori-sulla-mobilita/">
          PROVINCIA AUTONOMA BOLZANO * COVID: « ORDINANZA N° 76 KOMPATSCHER, LE REGOLE PER LE FESTIVITÀ NATALIZIE CON MAGGIORI LIMITAZIONI SUI NEGOZI RISPETTO ALLE STATALI MA MINORI SULLA MOBILITÀ »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:16</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/">
          FONDAZIONE VRT &#8211; TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#8217;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#8217;ELENCO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 07:07</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/focus-canale-35-eroi-a-4-zampe-le-nuove-storie-un-documentario-originale-ed-inedito-lan-cinofila-raffaella-gallo-incontrera-cani-capaci-di-migliorare-la-vita-di-chi/">
          FOCUS &#8211; CANALE 35 * “ EROI A 4 ZAMPE &#8211; LE NUOVE STORIE “: « UN DOCUMENTARIO ORIGINALE ED INEDITO, LAN CINOFILA RAFFAELLA GALLO INCONTRERÀ CANI CAPACI DI MIGLIORARE LA VITA DI CHI SOFFRE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 06:06</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-dolce-dono-dalle-scuole-alberghiere-uno-zelten-per-il-natale-di-chi-ha-di-meno-per-rilanciare-il-senso-di-comunita-e-vincere-la-solitudine/">
          PROVINCIA AUTONOMA TRENTO * “ DOLCE DONO ”: « DALLE SCUOLE ALBERGHIERE UNO ZELTEN PER IL NATALE DI CHI HA DI MENO, PER RILANCIARE IL SENSO DI COMUNITÀ E VINCERE LA SOLITUDINE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 05:05</span> <span class="data-news">(22/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/studio-temporary-manager-industria-manifatturiera-negli-ultimi-dieci-anni-ha-perso-l111-di-imprese-attive-contro-una-media-nazionale-del-13-in-trentino-calo-del-129-a-bolzano/">
          STUDIO TEMPORARY MANAGER * INDUSTRIA MANIFATTURIERA: « NEGLI ULTIMI DIECI ANNI HA PERSO L’11,1% DI IMPRESE ATTIVE CONTRO UNA MEDIA NAZIONALE DEL -13%, IN TRENTINO CALO DEL -12,9% A BOLZANO -9,2% »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 22:22</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rtl-102-5-zucchero-la-musica-mi-ha-fatto-molta-compagnia-in-questo-periodo-difficile-e-eccitante-poter-tornare-a-suonare-dal-vivo/">
          RTL 102.5 * ZUCCHERO: « LA MUSICA MI HA FATTO MOLTA COMPAGNIA IN QUESTO PERIODO DIFFICILE, È ECCITANTE POTER TORNARE A SUONARE DAL VIVO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 21:21</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/crtcu-trento-acquisti-on-line-un-pacco-smarrito-ed-una-consegna-in-ritardo-ecco-come-risolvere-i-problemi/">
          CRTCU &#8211; TRENTO * ACQUISTI ON-LINE: « UN PACCO SMARRITO ED UNA CONSEGNA IN RITARDO, ECCO COME RISOLVERE I PROBLEMI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 20:41</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federcoop-cooperative-2021-sostenibilita-transizione-green-e-innovazione-di-sistema-per-affrontare-il-futuro-dopo-lemergenza-videointervista-a-presidente-simoni/">
          FEDERCOOP * COOPERATIVE 2021: “ SOSTENIBILITÀ, TRANSIZIONE GREEN E INNOVAZIONE DI SISTEMA PER AFFRONTARE IL FUTURO DOPO L’EMERGENZA “ (VIDEOINTERVISTA A PRESIDENTE SIMONI)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 20:20</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federfarma-legge-bilancio-in-assenza-di-modifiche-vengono-a-crearsi-le-condizioni-per-esporre-al-rischio-di-fallimento-le-farmacie-il-tasso-di-indebitamento-non-e-piu-sostenibile/">
          FEDERFARMA * LEGGE BILANCIO: « IN ASSENZA DI MODIFICHE VENGONO A CREARSI LE CONDIZIONI PER ESPORRE AL RISCHIO DI FALLIMENTO LE FARMACIE, IL TASSO DI INDEBITAMENTO NON È PIÙ SOSTENIBILE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 20:06</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/tim-e-fastweb-valutazioni-agcm-su-fiber-accogliamo-con-favore-lavvio-di-un-confronto-con-lauthority/">
          TIM E FASTWEB * VALUTAZIONI AGCM: « SU FIBER ACCOGLIAMO CON FAVORE L’AVVIO DI UN CONFRONTO CON L’AUTHORITY »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:44</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uilscuola-trentino-covid-di-fiore-il-7-gennaio-si-riapre-alle-superiori-lo-si-deve-fare-con-attenzione-estrema-alla-salute-delle-persone/">
          UILSCUOLA &#8211; TRENTINO * COVID: DI FIORE, « IL 7 GENNAIO SI RIAPRE ALLE “SUPERIORI”, LO SI DEVE FARE CON ATTENZIONE ESTREMA ALLA SALUTE DELLE PERSONE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:22</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/assemblea-antirazzista-trento-welfare-lemergenza-non-e-linverno-ma-la-mancanza-di-una-casa-dato-che-le-persone-non-sono-ombre/">
          ASSEMBLEA ANTIRAZZISTA &#8211; TRENTO  * WELFARE: « L’EMERGENZA NON È L’INVERNO, MA LA MANCANZA DI UNA CASA DATO CHE LE PERSONE NON SONO OMBRE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:19</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federalberghi-manovra-bocca-positivo-lemendamento-su-imu-e-affitti-approvato-alla-camera-chiediamo-costante-attenzione-per-le-imprese/">
          FEDERALBERGHI * MANOVRA: BOCCA, « POSITIVO L’EMENDAMENTO SU IMU E AFFITTI APPROVATO ALLA CAMERA, CHIEDIAMO COSTANTE ATTENZIONE PER LE IMPRESE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:08</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-covid-coronavirus-i-dati-a-lunedi-21-12-tredici-decessi-altri-43-nuovi-casi-positivi-al-molecolare-e-40-allantigenico/">
          PROVINCIA AUTONOMA TRENTO * COVID / CORONAVIRUS: « I DATI A LUNEDÌ 21-12 / TREDICI DECESSI, ALTRI 43 NUOVI CASI POSITIVI AL MOLECOLARE E 40 ALL’ANTIGENICO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:06</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agcm-antitrust-fibercop-avviata-istruttoria-sui-contratti-per-la-costituzione-della-societa-interessate-telecom-italia-fastweb-teemo-bidco-fibercop-tiscali-italia-e-kkr-co/">
          AGCM &#8211; ANTITRUST: FIBERCOP: « AVVIATA ISTRUTTORIA SUI CONTRATTI PER LA COSTITUZIONE DELLA SOCIETÀ, INTERESSATE TELECOM ITALIA &#8211; FASTWEB &#8211; TEEMO BIDCO &#8211; FIBERCOP &#8211; TISCALI ITALIA E KKR CO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:00</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-fpl-trentino-scuole-infanzia-tomasi-la-provincia-di-trento-nega-ancora-le-criticita-i-dati-in-nostro-possesso-dicono-altro/">
          UIL FPL &#8211; TRENTINO * SCUOLE INFANZIA: TOMASI, « LA PROVINCIA DI TRENTO NEGA ANCORA LE CRITICITÀ, I DATI IN NOSTRO POSSESSO DICONO ALTRO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:58</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/aci-formula-1-premiato-hamilton-uno-speciale-trofeo-aci-ha-totalizzato-il-maggior-numero-di-punti-nei-tre-gran-premi-2020-disputati-su-tre-circuiti-italiani-monza-mugello-imola/">
          ACI * FORMULA 1: « PREMIATO HAMILTON, UNO SPECIALE TROFEO ACI, HA TOTALIZZATO IL MAGGIOR NUMERO DI PUNTI NEI TRE GRAN PREMI 2020 DISPUTATI SU TRE CIRCUITI ITALIANI MONZA &#8211; MUGELLO &#8211; IMOLA»          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:41</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/lega-camera-manovra-aumento-fondi-per-olimpiadi-2026-in-trentino-spesa-di-45-mln-per-lanno-2021-e-di-50-mln-per-i-due-anni-successivi/">
          LEGA CAMERA * MANOVRA: « AUMENTO FONDI PER OLIMPIADI 2026 IN TRENTINO, SPESA DI 45 MLN PER L’ANNO 2021 E DI 50 MLN PER I DUE ANNI SUCCESSIVI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:33</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-di-trento-sicurezza-pusher-positivo-al-covid-fermato-in-piazza-dante-ingoia-13-dosi-di-eroina/">
          QUESTURA DI TRENTO * SICUREZZA: « PUSHER POSITIVO AL COVID FERMATO IN PIAZZA DANTE, INGOIA 13 DOSI DI EROINA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:12</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-stradale-guardia-di-finanza-bolzano-droga-sequestrati-70-chilogrammi-di-cocaina-presso-la-barriera-autostradale-di-vipiteno-video/">
          POLIZIA STRADALE / GUARDIA DI FINANZA &#8211; BOLZANO * DROGA: « SEQUESTRATI 70 CHILOGRAMMI DI COCAINA PRESSO LA BARRIERA AUTOSTRADALE DI VIPITENO » (VIDEO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:11</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/unitn-bilancio-previsione-2021-il-conto-economico-garantisce-lequilibrio-a-269-mln-previsto-lutilizzo-di-riserve-di-patrimonio-netto-per-24-milioni/">
          UNITN * BILANCIO PREVISIONE 2021: « IL CONTO ECONOMICO GARANTISCE L’EQUILIBRIO A 269 MLN, PREVISTO L’UTILIZZO DI RISERVE DI PATRIMONIO NETTO PER 24 MILIONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:02</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/zeni-pd-interrogazione-giornalisti-p-a-trentino-alto-adige-il-poliedrico-ufficio-stampa-del-consiglio-provinciale-che-fine-ha-fatto-lufficio-stampa-del-consiglio-regionale/">
          ZENI (PD) &#8211; INTERROGAZIONE * GIORNALISTI P.A. TRENTINO ALTO ADIGE: « IL POLIEDRICO UFFICIO STAMPA DEL CONSIGLIO PROVINCIALE / CHE FINE HA FATTO L’UFFICIO STAMPA DEL CONSIGLIO REGIONALE? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:59</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-canale-5-striscia-la-notizia-il-papu-gomez-scambia-il-prestigioso-premio-per-un-pallone-e-lo-scaglia-contro-valerio-staffelli/">
          MEDIASET &#8211; CANALE 5 * &#8221; STRISCIA LA NOTIZIA &#8220;: « IL PAPU GOMEZ “SCAMBIA” IL PRESTIGIOSO PREMIO PER UN PALLONE E LO SCAGLIA CONTRO VALERIO STAFFELLI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:16</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ordine-medici-veterinari-trento-nomine-insediato-il-nuovo-consiglio-direttivo-marco-ghedina-eletto-presidente-per-il-quadriennio-2021-2024/">
          ORDINE MEDICI VETERINARI &#8211; TRENTO * NOMINE: « INSEDIATO IL NUOVO CONSIGLIO DIRETTIVO, MARCO GHEDINA ELETTO PRESIDENTE PER IL QUADRIENNIO 2021 &#8211; 2024 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:46</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-stagionali-si-pensi-a-sostenere-il-loro-reddito-con-la-cassa-integrazione-ed-usando-i-13-milioni-dellassegno-unico/">
          CGIL CISL UIL &#8211; TRENTINO * STAGIONALI: « SI PENSI A SOSTENERE IL LORO REDDITO, CON LA CASSA INTEGRAZIONE ED USANDO I 13 MILIONI DELL’ASSEGNO UNICO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:15</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agenzia-spaziale-italiana-terra-spazio-scoperta-la-variazione-chimica-tra-la-fotosfera-solare-e-la-sua-corona-identificato-il-legame-tra-onde-e-regioni-coronali/">
          AGENZIA SPAZIALE ITALIANA * TERRA-SPAZIO: « SCOPERTA LA VARIAZIONE CHIMICA TRA LA FOTOSFERA SOLARE E LA SUA CORONA, IDENTIFICATO IL LEGAME TRA ONDE E REGIONI CORONALI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:14</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/acli-trentine-e-gruppo-dao-solidarieta-uniti-per-aiutare-donati-4-000-euro-alla-onlus-trentino-solidale-e-sostenuti-i-negozi-di-prossimita-conad/">
          ACLI TRENTINE E GRUPPO DAO * SOLIDARIETÀ: « UNITI PER AIUTARE, DONATI 4.000 EURO ALLA ONLUS TRENTINO SOLIDALE E SOSTENUTI I NEGOZI DI PROSSIMITÀ CONAD »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:37</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/comune-di-trento-annuario-statistico-2019-gli-stranieri-residenti-in-anagrafe-sono-14-062-aumento-di-409-unita-rispetto-allanno-precedente-30/">
          COMUNE DI TRENTO * ANNUARIO STATISTICO 2019: « GLI STRANIERI RESIDENTI IN ANAGRAFE SONO 14.062, AUMENTO DI 409 UNITÀ RISPETTO ALL’ANNO PRECEDENTE (+3,0%) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:13</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agostino-carollo-everness-festival-prism-alba-leng-spankox-iaga-fire-saga-8-concerti-in-8-selezionate-location-del-trentino-con-4-artisti-dal-21-al-28-dicembre-2020/">
          AGOSTINO CAROLLO &#8211; EVERNESS * FESTIVAL PRÏSM: « ALBA LENG &#8211; SPANKOX &#8211; IAGA &#8211; FIRE SAGA, 8 CONCERTI IN 8 SELEZIONATE LOCATION DEL TRENTINO CON  4 ARTISTI (DAL 21 AL 28 DICEMBRE 2020) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:28</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/windtre-smart5grid-sedita-il-progetto-consentira-lapplicazione-della-tecnologia-5g-per-aumentare-la-qualita-nella-fornitura-e-distribuzione-dellenergia-elett/">
          WINDTRE * “ SMART5GRID “: SEDITA, « IL PROGETTO CONSENTIRÀ L’APPLICAZIONE DELLA TECNOLOGIA 5G, PER AUMENTARE LA QUALITÀ NELLA FORNITURA E DISTRIBUZIONE DELL&#8217;ENERGIA ELETTRICA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:03</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/vodafone-giganetwork-la-rete-5g-offre-prestazioni-cinque-volte-piu-veloci-del-4g-a-milano-torino-bologna-roma-napoli/">
          VODAFONE * “ GIGANETWORK “: « LA RETE 5G OFFRE PRESTAZIONI CINQUE VOLTE PIÙ VELOCI DEL 4G A, MILANO &#8211; TORINO &#8211;  BOLOGNA &#8211; ROMA &#8211; NAPOLI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:46</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-pat-petizione-malga-lagorai-presentate-al-presidente-kaswalder-le-160-sottoscrizioni-raccolte-contro-il-cambio-di-destinazione-duso/">
          CONSIGLIO PAT * PETIZIONE MALGA LAGORAI: « PRESENTATE AL PRESIDENTE KASWALDER LE 160 SOTTOSCRIZIONI RACCOLTE, CONTRO IL CAMBIO DI DESTINAZIONE D’USO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:29</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/doveecomemicuro-it-infarto-miocardico-acuto-lospedale-s-chiara-di-trento-primo-in-regione-per-numero-di-ricoveri-ima-bypass-angioplastica-al-secondo-posto-bolzano/">
          DOVEECOMEMICURO.IT * INFARTO MIOCARDICO ACUTO: « L&#8217;OSPEDALE S. CHIARA DI TRENTO PRIMO IN REGIONE PER NUMERO DI RICOVERI IMA &#8211; BYPASS &#8211; ANGIOPLASTICA / AL SECONDO POSTO BOLZANO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:50</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coppola-europa-verde-interrogazione-lavori-strada-provinciale-n-131-del-vino-2-tronco-che-da-maso-bolleri-porta-a-montevaccino-e-fattibile-un-allargamento-della-carreggiata/">
          COPPOLA (EUROPA VERDE) &#8211; INTERROGAZIONE * LAVORI: « STRADA PROVINCIALE N 131 DEL VINO 2° TRONCO CHE DA MASO BOLLERI PORTA A MONTEVACCINO, È FATTIBILE UN ALLARGAMENTO DELLA CARREGGIATA? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:02</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/polizia-di-stato-bitgrail-piattaforma-hackerata-identificato-lautore-del-piu-grande-attacco-cyber-finanziario-in-italia-e-un-fiorentino-di-34-anni-responsabile-di-un-buco-di-120/">
          POLIZIA DI STATO * &#8221; BITGRAIL &#8211;  PIATTAFORMA HACKERATA: « IDENTIFICATO L&#8217;AUTORE DEL PIÙ GRANDE ATTACCO CYBER-FINANZIARIO IN ITALIA, È UN FIORENTINO DI 34 ANNI RESPONSABILE DI UN &#8220;BUCO&#8221; DI 120 MLN »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 06:49</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/palazzo-chigi-governo-dpcm-norme-nazionali-limitazioni-dal-21-dicembre-al-6-gennaio-spostamenti-vietati-zone-rosse-e-arancio-per-pandemia-covid-coronavirus-allegato-pdf/">
          PALAZZO CHIGI &#8211; GOVERNO * DPCM / NORME NAZIONALI LIMITAZIONI DAL 21 DICEMBRE AL 6 GENNAIO: « SPOSTAMENTI VIETATI ZONE ROSSE E ARANCIO PER PANDEMIA COVID- CORONAVIRUS » (ALLEGATO PDF)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 06:37</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/federazione-pro-loco-trentino-statuto-viola-e-stato-adeguato-alle-indicazioni-della-riforma-del-terzo-settore-un-messaggio-di-continuita/">
          FEDERAZIONE PRO LOCO &#8211; TRENTINO * STATUTO: VIOLA « È STATO ADEGUATO ALLE INDICAZIONI DELLA RIFORMA DEL TERZO SETTORE, UN MESSAGGIO DI CONTINUITÀ »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 06:06</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/dolomiti-energia-trentino-basket-trasferta-amara-a-trieste-bianconeri-sconfitti-92-82-nel-dodicesimo-turno-di-campionato/">
          DOLOMITI ENERGIA TRENTINO &#8211; BASKET * « TRASFERTA AMARA A TRIESTE, BIANCONERI SCONFITTI 92-82 NEL DODICESIMO TURNO DI CAMPIONATO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 05:24</span> <span class="data-news">(21/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/itas-trentino-volley-superlega-la-squadra-di-trento-si-regala-un-bel-natale-brillante-3-0-casalingo-anche-su-piacenza/">
          ITAS TRENTINO * VOLLEY &#8211;  SUPERLEGA: « LA SQUADRA DI TRENTO SI REGALA UN BEL NATALE, BRILLANTE 3-0 CASALINGO ANCHE SU PIACENZA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 20:20</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-quarta-repubblica-ospiti-guido-rasi-andrea-antinori-pierluigi-struzzo-luca-ricolfi-emiliana-alessandrucci-claudia-fusani-daniele-capezzone-e-francesc/">
          RETE 4 &#8211; “ QUARTA REPUBBLICA ” * OSPITI: « GUIDO RASI / ANDREA ANTINORI / PIERLUIGI STRUZZO / LUCA RICOLFI / EMILIANA ALESSANDRUCCI / CLAUDIA FUSANI / DANIELE CAPEZZONE E FRANCESCO STORACE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:19</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-difesa-aeronautica-militare-bimba-di-quattro-giorni-in-pericolo-di-vita-trasportata-da-catania-a-napoli-decollato-un-falcon-50-del-31-stormo/">
          MINISTERO DIFESA *  AERONAUTICA MILITARE: « BIMBA DI QUATTRO GIORNI IN PERICOLO DI VITA TRASPORTATA DA CATANIA A NAPOLI, DECOLLATO UN FALCON 50 DEL 31° STORMO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:29</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-coronavirus-covid-i-dati-a-domenica-20-12-75-nuovi-casi-positivi-al-molecolare-e-192-allantigenico-i-molecolari-confermano-33-positivita-intercettate/">
          PROVINCIA AUTONOMA TRENTO * CORONAVIRUS / COVID: « I DATI A DOMENICA 20-12 / 75 NUOVI CASI POSITIVI AL MOLECOLARE E 192 ALL’ANTIGENICO, I MOLECOLARI CONFERMANO 33 POSITIVITÀ INTERCETTATE NEI GIORNI SCORSI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:14</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/enac-covid-interdetti-i-voli-dal-regno-unito-gran-bretagna-e-irlanda-del-nord-in-applicazione-dellordinanza-del-ministro-della-salute/">
          ENAC * COVID: « INTERDETTI I VOLI DAL REGNO UNITO (GRAN BRETAGNA E IRLANDA DEL NORD) IN APPLICAZIONE DELL’ORDINANZA DEL MINISTRO DELLA SALUTE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:17</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-ripartitrentino-al-via-la-misura-di-sostegno-a-fondo-perduto-grandi-perdite-rivolta-agli-operatori-economici-del-settore-commerciale-e-lavoro-autonomo/">
          PROVINCIA AUTONOMA TRENTO * #RIPARTITRENTINO: « AL VIA LA MISURA DI SOSTEGNO A FONDO PERDUTO &#8220;GRANDI PERDITE&#8221;, RIVOLTA AGLI OPERATORI ECONOMICI DEL SETTORE COMMERCIALE E LAVORO AUTONOMO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:51</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coppola-europa-verde-interrogazione-esondazione-fiume-sarca-arco-tn-chi-ne-he-eseguito-la-messa-in-sicurezza-provocando-con-sbancamento-e-dragaggio-danni-allecosistema/">
          COPPOLA (EUROPA VERDE) &#8211; INTERROGAZIONE * ESONDAZIONE FIUME SARCA &#8211; ARCO (TN): « CHI NE HE ESEGUITO LA MESSA IN SICUREZZA, PROVOCANDO CON SBANCAMENTO E DRAGAGGIO DANNI ALL’ECOSISTEMA? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:41</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-emergenza-covid-19-la-giunta-pat-accolga-lappello-dellordine-dei-medici-preoccupazione-per-la-tenuta-del-sistema-sanitario/">
          CGIL CISL UIL &#8211; TRENTINO * EMERGENZA COVID-19, « LA GIUNTA PAT ACCOLGA L&#8217;APPELLO DELL&#8217;ORDINE DEI MEDICI, PREOCCUPAZIONE PER LA TENUTA DEL SISTEMA SANITARIO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:16</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/on-rossini-minoranze-linguistiche-manovra-di-bilancio-approvato-lemendamento-che-proroga-di-tre-anni-il-fondo-per-i-careleavers-i-neomaggiorenni-fuori-famiglia/">
          ON. ROSSINI (MINORANZE LINGUISTICHE) * MANOVRA DI BILANCIO: « APPROVATO L&#8217;EMENDAMENTO CHE PROROGA DI TRE ANNI IL FONDO PER I CARELEAVERS, I NEOMAGGIORENNI FUORI FAMIGLIA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:15</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ministero-difesa-aeronautica-militare-covid-19-secondo-trasporto-in-biocontenimento-in-pochi-giorni-per-i-c-130j-il-volo-ha-riportato-dallalbania-in-italia-due-pazienti/">
          MINISTERO DIFESA &#8211; AERONAUTICA MILITARE * COVID-19: « SECONDO TRASPORTO IN BIOCONTENIMENTO IN POCHI GIORNI PER I C-130J, IL VOLO HA RIPORTATO DALL’ALBANIA IN ITALIA DUE PAZIENTI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:14</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/unimpresa-banche-intoppi-e-trappole-su-prestiti-garantiti-dopo-otto-mesi-erogato-solo-il-30-del-totale-della-liquidita-coperta-dalle-garanzie-pubbliche/">
          UNIMPRESA * BANCHE: « INTOPPI E TRAPPOLE SU PRESTITI GARANTITI, DOPO OTTO MESI EROGATO SOLO IL 30% DEL TOTALE DELLA LIQUIDITÀ COPERTA DALLE GARANZIE PUBBLICHE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:55</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/maschio-onda-civica-trentino-interrogazione-prg-comune-trento-perche-sono-stati-persi-tempo-e-soldi-per-discutere-ore-ed-ore-di-emendamenti-quando-si-sapevano-essere-contrari-al-pup/">
          MASCHIO (ONDA CIVICA TRENTINO) &#8211; INTERROGAZIONE * PRG COMUNE TRENTO: « PERCHÉ SONO STATI PERSI TEMPO E SOLDI PER DISCUTERE ORE ED ORE DI EMENDAMENTI, QUANDO SI SAPEVANO ESSERE CONTRARI AL PUP? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:30</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/anm-associazione-nazionale-magistrati-giunta-esecutiva-centrale-limpegno-dei-magistrati-e-lorganizzazione-del-servizio-giustizia/">
          ANM &#8211; ASSOCIAZIONE NAZIONALE MAGISTRATI *  GIUNTA ESECUTIVA CENTRALE: « L’IMPEGNO DEI MAGISTRATI E L’ORGANIZZAZIONE DEL SERVIZIO GIUSTIZIA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:02</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/itas-trentino-superlega-oggi-lultima-partita-del-2020-alla-blm-group-arena-la-guida-a-itas-trentino-gas-sales-bluenergy-piacenza-ore-18-00/">
          ITAS TRENTINO * SUPERLEGA: « OGGI  L’ULTIMA PARTITA DEL 2020 ALLA BLM GROUP ARENA, LA GUIDA A ITAS TRENTINO-GAS SALES BLUENERGY PIACENZA (ORE 18.00) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:55</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ambrosi-lega-trentino-disabilita-approvati-ordini-del-giorno-per-laiuto-economico-alle-famiglie-ed-alle-stazioni-di-servizio-inclusive/">
          AMBROSI (LEGA TRENTINO) * DISABILITÀ: « APPROVATI ORDINI DEL GIORNO PER L&#8217;AIUTO ECONOMICO ALLE FAMIGLIE ED ALLE STAZIONI DI SERVIZIO INCLUSIVE”          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:47</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/codacons-calendario-in-trentino-le-associazioni-femministe-ne-chiedono-il-ritiro-minacciando-la-restituzione-della-tessera/">
          CODACONS * CALENDARIO: « IN TRENTINO LE ASSOCIAZIONI FEMMINISTE NE CHIEDONO IL RITIRO, MINACCIANDO LA RESTITUZIONE DELLA TESSERA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:09</span> <span class="data-news">(20/12)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-linea-verde-la-riserva-naturale-abbadia-di-fiastra-in-provincia-di-macerata-e-al-centro-del-nuovo-appuntamento/">
          RAI 1 &#8211; “ LINEA VERDE &#8221; * « LA RISERVA NATURALE ABBADIA DI FIASTRA, IN PROVINCIA DI MACERATA È AL CENTRO DEL NUOVO APPUNTAMENTO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
<span class="seperator extralight-border"></span></section>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
					
                    <div class="title-embed">
                    	                    </div>
                    
                    <div class="iframe-container">
                    	                    </div>
                    
                    <div class="title-embed-2">
                    	                    </div>
                    
                    <div class="iframe-container-2">
                    	                    </div>
                    
                    <article class='post-entry post-entry-type-standard post-entry-307041 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-307041 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href='/'>(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=FONDAZIONE VRT &#8211; TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#8217;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#8217;ELENCO) | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'>08:16 (22/12/2020)</time><span class="blog-categories minor-meta">(<a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=FONDAZIONE VRT &#8211; TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#8217;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#8217;ELENCO) | Agenzia giornalistica Opinione&amp;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/' data-av_icon='' class='email-grigia'></a></div><pre style='display:none;'></pre></span><div class="big-preview single-big"><a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.12.52.jpg" title="FONDAZIONE VRT &#8211; TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#8217;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#8217;ELENCO)"><img width="845" height="321" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.12.52-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" loading="lazy" /></a></div><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/' rel='bookmark' title='Link Permanente: FONDAZIONE VRT &#8211; TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#8217;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#8217;ELENCO)'>FONDAZIONE VRT &#8211; TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L&#8217;AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L&#8217;ELENCO)			<span class='post-format-icon minor-meta'></span>	</a></h1></div><div class="entry-content"  itemprop="text" ><p>Fondazione VRT continua ad investire sul territorio trentino, proseguendo ad aiutare la ricercata trentina che aiuta le persone.</p>
<p>La sfida che la Fondazione Valorizzazione Ricerca Trentina, a due anni dalla sua nascita, affronta oggi è quella di aiutare a valorizzare e accelerare le ricerche e tecnologie più avanzate &#8211; sviluppate nei centri di ricerca, università e incubatori trentini &#8211; che sono in grado di garantire un’utilità sociale per il territorio. Da qui la nostra missione aiutiamo la ricerca che aiuta le persone.</p>
<p>Principio che si concretizza in azioni di sostegno, concrete, com’è evidente dai bandi deliberati nel 2020 e dai nuovi bandi che verranno emessi nel 2021.</p>
<p>A chiusura dell’ultimo bando 2020 lanciato lo scorso 18 novembre nell’ultima seduta del Cda del 4 dicembre scorso, sono stati valutati i progetti pervenuti da parte di un Comitato Tecnico Manageriale composto da professionisti APCO &#8211; Associazione Professionale Italiana Consulenti di Management presieduto dall’ing. Livio Lavelli. Relativamente a questo bando:</p>
<p>9 sono i progetti ritenuti meritevoli di finanziamento (si veda in seguito l’elenco descrittivo) con lo stanziamento di 180.000 euro.</p>
<p>60 le manifestazioni di interesse pervenute</p>
<p>24 sono stati i progetti considerati meritevoli di valutazione nei settori cruciali come Epidemiologia, virologia, genomica, Telemedicina, Televisita, Teleriabilitazione per il Trentino, Diagnostica Avanzata e sviluppo KIT diagnostici rapidi contro Covid19, Didattica a distanza per le scuole trentine, Tecnologie per il distanziamento a tutela della salute delle persone, Avvio Startup Innovative ad elevata utilità sociale, Bando speciale innovazione per la montagna.</p>
<p>I 9 progetti che Fondazione VRT ha inteso valorizzare con l’ultimo bando hanno tutti in comune ricerche e tecnologie innovative sviluppate in Trentino che dimostrano l’importante ricaduta in termini di utilità sociale per le persone.</p>
<p>Teleriabilitazione: Kari4Covid-19, Fase 2 della società Euleria srl (responsabile David Tacconi): Attualmente molti pazienti sono impossibilitati a fare riabilitazione, e Kari potrebbe rappresentare per loro l’unica possibilità di esercitarsi nella sicurezza del domicilio ma seguiti dai propri terapisti. Inoltre, “Kari4Covid- 19, Fase 2”, rappresenterà lo strumento ideale per effettuare un nuovo stress-test con tutte le implementazioni apportate durante la fase 1 e continuare la fase di miglioramento del prodotto basandosi su feedback di pazienti e fisioterapisti.</p>
<p>Sicurezza nel comparto sci. NOFILE gotomarker della società Motorialab (responsabile Riccardo de Filippi): NOFILE per lo sci: una telecamera e l’intelligenza artificiale (AI) per informare sui tempi di attesa alla partenza degli impianti di risalita ed evitare assembramenti, aiutando un intero settore a ripartire.</p>
<p>Diagnostica Avanzata contro il tumore al cervello. AIMED di Fondazione Bruno Kessler (responsabile Emanuele Olivetti): Il progetto AIMED, Artificial Intelligence in MEDicine, ha lo scopo di migliorare i servizi alla salute per il cittadino fornendo strumenti di diagnostica avanzata basati su Intelligenza Artificiale ai medici sul territorio. In particolare AIMED indirizza patologie come il tumore al cervello e Covid-19, portando recenti risultatati della ricerca a disposizione per la sperimentazione in Neurochirurgia e Radiologia.</p>
<p>Televisita in Trentino per i pazienti fragili. TeStl – televisita e strumenti innovativi per una migliore presa in carico da remoto in pazienti fragili di Fondazione Bruno Kessler (responsabile Stefano Forti): L’obiettivo del progetto TeStI -Televisita e strumenti Innovativi per una migliore presa in carico da remoto di pazienti fragili, è quello di potenziare l’efficacia della prestazione in televisita attraverso la fornitura di alcuni devices tecnologici in grado di fornire all’operatore sanitario dati oggettivi sullo stato di salute del paziente. Vengono così aumentate le possibilità di utilizzo di una visita da remoto che consente ai cittadini trentini di essere più puntualmente seguiti anche presso il loro domicilio.</p>
<p>SPHERIC presentato dall’ing. Andrea Revolti &#8211; Concept innovativo finanziato da Fondazione Caritro, Fondazione VRT offre un sostegno per la concreta realizzazione.</p>
<p>Didattica a Distanza. D.A.D.dy della società TxC2 srl (responsabile Hyeon Kyeong Hwang): Tecnologia per la didattica a distanza.</p>
<p>Riduzione rischio contagio epidemiologico. Shield4US &#8211; Lavorare in sicurezza COVID19 del Dipartimento Ingegneria Industriale – Università di Trento (responsabile Francesco Pilati): L’obiettivo del progetto è lo sviluppo di un’originale architettura hardware e software in grado di ridurre il rischio di contagio da COVID-19 in maniera preventiva e proattiva per quei lavoratori che si trovano nella condizione di espletare le proprie mansioni in stabilimenti produttivi, edifici, ambienti o locali chiusi mediante tecnologie di geolocalizzazione indoor opportunamente distribuite nell’ambiente lavorativo.</p>
<p>Rna interference therapy for neurodegenerative diseases del Dipartimento CIBIO – Università di Trento (responsabile Michela Denti) &#8211; L’obiettivo è quello di accelerare i tempi della ricerca di una terapia per malattie degenerative quali le demenze, tutt’ora senza cura. Il gruppo di ricerca effettuerà uno studio preclinico per dimostrare l’efficacia di un innovativo approccio terapeutico bastato su piccole molecole di RNA.</p>
<p>Supporto a Prebiomics Beta Program di Prebiomics srl (responsabile Paolo Ghensi) &#8211; trattamento malattie impianti dentali. L’obiettivo è di validare, anche al supporto di 50 cliniche odontoiatriche trentine e italiane, un test innovativo basato sull’analisi del microbiota da commercializzare per il supporto del dentista nell’individuazione e trattamento che affliggono impianti dentali.</p>
<p>Maggiori informazioni sul sito www.fondazionevrt.it</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>*</p>
<p>Nella foto: il Presidente Fondazione Vr,t dottor Stefano Milani.</p>
</div></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/&#038;t=FONDAZIONE%20VRT%20%E2%80%93%20TRENTO%20%2A%20NEW%20TECH%3A%20%C2%AB%20GLI%20ESITI%20DEL%20BANDO%20INNOVAZIONE%20PER%20L%E2%80%99AVVIO%20SUL%20MERCATO%202020%2C%20SONO%20NOVE%20I%20PROGETTI%20RITENUTI%20MERITEVOLI%20DI%20FINANZIAMENTO%20%C2%AB%20%28IN%20ALLEGATO%20L%E2%80%99ELENCO%29' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Facebook'><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Condividi su Twitter" href='https://twitter.com/share?text=FONDAZIONE%20VRT%20%E2%80%93%20TRENTO%20%2A%20NEW%20TECH%3A%20%C2%AB%20GLI%20ESITI%20DEL%20BANDO%20INNOVAZIONE%20PER%20L%E2%80%99AVVIO%20SUL%20MERCATO%202020%2C%20SONO%20NOVE%20I%20PROGETTI%20RITENUTI%20MERITEVOLI%20DI%20FINANZIAMENTO%20%C2%AB%20%28IN%20ALLEGATO%20L%E2%80%99ELENCO%29&#038;url=https://www.agenziagiornalisticaopinione.it/?p=307041' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Twitter'><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Condividi su Linkedin" href='https://linkedin.com/shareArticle?mini=true&#038;title=FONDAZIONE%20VRT%20%E2%80%93%20TRENTO%20%2A%20NEW%20TECH%3A%20%C2%AB%20GLI%20ESITI%20DEL%20BANDO%20INNOVAZIONE%20PER%20L%E2%80%99AVVIO%20SUL%20MERCATO%202020%2C%20SONO%20NOVE%20I%20PROGETTI%20RITENUTI%20MERITEVOLI%20DI%20FINANZIAMENTO%20%C2%AB%20%28IN%20ALLEGATO%20L%E2%80%99ELENCO%29&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi su Linkedin'><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Condividi attraverso Mail" href='mailto:?subject=FONDAZIONE%20VRT%20%E2%80%93%20TRENTO%20%2A%20NEW%20TECH%3A%20%C2%AB%20GLI%20ESITI%20DEL%20BANDO%20INNOVAZIONE%20PER%20L%E2%80%99AVVIO%20SUL%20MERCATO%202020%2C%20SONO%20NOVE%20I%20PROGETTI%20RITENUTI%20MERITEVOLI%20DI%20FINANZIAMENTO%20%C2%AB%20%28IN%20ALLEGATO%20L%E2%80%99ELENCO%29&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&#038;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/fondazione-vrt-trento-new-tech-gli-esiti-del-bando-innovazione-per-lavvio-sul-mercato-2020-sono-nove-i-progetti-ritenuti-meritevoli-di-finanziamento-in-allegato-lelenco/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.12.52.jpg</span>
					   <span itemprop='height' >465</span>
					   <span itemprop='width' >859</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-12-22T08:16:43+01:00" >2020-12-22 08:16:43</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-12-22 08:16:56</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>FONDAZIONE VRT - TRENTO * NEW TECH: « GLI ESITI DEL BANDO INNOVAZIONE PER L'AVVIO SUL MERCATO 2020, SONO NOVE I PROGETTI RITENUTI MERITEVOLI DI FINANZIAMENTO « (IN ALLEGATO L'ELENCO)</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="https://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-172" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="302" data-campaign_id="117" href="https://www.visittrentino.info/it/gusto/gusto-rurale?utm_source=opinione_medium=display&#038;utm_campaign=temi_ilovetrentino_disp" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9856481.gif"width="300" height="450" /></a></div></div><div id="acwidget-170" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="301" data-campaign_id="116" href="https://www.provitaefamiglia.it/blog" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2074385.jpg"width="553" height="322" /></a></div></div><div id="acwidget-168" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="299" data-campaign_id="114" href="https://www.collettaalimentare.it/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2546482.png"width="400" height="150" /></a></div></div><div id="acwidget-153" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="298" data-campaign_id="113" href="https://ripartitrentino.provincia.tn.it/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5270280.jpg"width="1625" height="1625" /></a></div></div><div id="acwidget-161" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="290" data-campaign_id="105" href="http://www.telecomunicazionitrentino.it/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7873509.jpg"width="517" height="190" /></a></div></div><div id="acwidget-127" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2983490.gif" /></div></div><div id="acwidget-143" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="303" data-campaign_id="118" href="https://www.casserurali.it/chi-siamo/gruppo/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9955742.gif"width="390" height="100" /></a></div></div><div id="acwidget-135" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="267" data-campaign_id="85" href="https://www.uiltn.it/caf/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1618107.gif"width="1625" height="417" /></a></div></div><div id="acwidget-166" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="293" data-campaign_id="108" href="https://2020.festivaleconomia.eu" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6279173.png"width="813" height="813" /></a></div></div><div id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="296" height="197" src="https://www.youtube.com/embed/9smmFYo1K9c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-108" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="281" data-campaign_id="97" href="https://www.prink.it/trento-0138" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1744612.gif"width="390" height="100" /></a></div></div><div id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="iframe-container"><iframe width="296" height="197" src="https://www.youtube.com/embed/l8FKdQwD9cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="acwidget-106" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="248" data-campaign_id="70" href="https://www.infogare.com/profilouser" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5609309.png"width="390" height="94" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="184" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5486192.jpg"width="400" height="400" /></a></div></div><div id="acwidget-115" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div><div id="acwidget-129" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div><div id="acwidget-156" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4>
<p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p>
<p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>


</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy">Policy (Privacy e cookie)</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a  target="_blank" aria-label="Link to Facebook" href='https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a  target="_blank" aria-label="Link to Twitter" href='https://twitter.com/AgenziaOpinione' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a  target="_blank" aria-label="Link to Linkedin" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Linkedin'><span class='avia_hidden_link_text'>Linkedin</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/focus-canale-35-eroi-a-4-zampe-le-nuove-storie-un-documentario-originale-ed-inedito-lan-cinofila-raffaella-gallo-incontrera-cani-capaci-di-migliorare-la-vita-di-chi/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>FOCUS &#8211; CANALE 35 * “ EROI A 4 ZAMPE &#8211; LE NUOVE STORIE “: «...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-21-alle-12.49.59-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-21-alle-12.49.59-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-21-alle-12.49.59-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-21-alle-12.49.59-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-21-alle-12.49.59-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class='avia-post-nav avia-post-next with-image' href='https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-bolzano-covid-ordinanza-n-76-kompatscher-le-regole-per-le-festivita-natalizie-con-maggiori-limitazioni-sui-negozi-rispetto-alle-statali-ma-minori-sulla-mobilita/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.45.06-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.45.06-80x80.jpg 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.45.06-36x36.jpg 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.45.06-180x180.jpg 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-22-alle-08.45.06-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>PROVINCIA AUTONOMA BOLZANO * COVID: « ORDINANZA N° 76 KOMPATSCHER, LE REGOLE...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Scorrere verso l&rsquo;alto' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=4.5.7' id='avia-default-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.7' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.5.3' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.5.3' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.5.3' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.5.3' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.5.3' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.5.3' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.5.3' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.5.3' id='avia-module-icongrid-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.5.3' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.5.3' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.5.3' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.5.3' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.5.3' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.5.3' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.5.3' id='avia-mofdule-notification-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.5.3' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.5.3' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.5.3' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.5.3' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.5.3' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.5.3' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.5.3' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.5.3' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.5.3' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.5.3' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.5.3' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.5.3' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.5.3' id='avia-module-video-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarouselskins.js?ver=1.0' id='fm-carousel-skins-script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/FreemakeSliderPlugin/engine/fmcarousel.js?ver=1.0' id='fm-carousel-script-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.7' id='avia-megamenu-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.7' id='avia-sticky-header-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.7' id='avia-widget-js-js'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.7' id='avia_google_maps_front_script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-FGXZXPBHCF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FGXZXPBHCF');
</script></body>
</html>
