<!DOCTYPE html><html lang=it-IT prefix="og: https://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_350499 av-cookies-no-cookie-consent av-no-preview html_text_menu_active "><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://www.agenziagiornalisticaopinione.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta charset="UTF-8"><meta name="robots" content="index, follow"><meta name="viewport" content="width=device-width, initial-scale=1"><style>.bsaProOrderingForm{}.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner
label{}.bsaProPrice{}.bsaProDiscount{}.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active{}.bsaProAlert,.bsaProAlert>a,.bsaProAlert>a:hover,.bsaProAlert>a:focus{}.bsaProAlertSuccess{}.bsaProAlertFailed{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7 !important}.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39 !important}</style><title>ANTITRUST - AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO) - Agenzia giornalistica Opinione</title><meta name="description" content="Antitrust: sanzione di 5 milioni ad Autostrade per l’Italia S.p.A. per pratica commerciale scorretta."><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="ANTITRUST - AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO) - Agenzia giornalistica Opinione"><meta property="og:description" content="Antitrust: sanzione di 5 milioni ad Autostrade per l’Italia S.p.A. per pratica commerciale scorretta."><meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/"><meta property="og:site_name" content="Agenzia giornalistica Opinione"><meta property="article:section" content="LANCIO D&#039;AGENZIA"><meta property="og:updated_time" content="2021-03-26T08:56:09+01:00"><meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png"><meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png"><meta property="og:image:width" content="590"><meta property="og:image:height" content="212"><meta property="og:image:alt" content="ANTITRUST &#8211; AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO)"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="ANTITRUST - AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO) - Agenzia giornalistica Opinione"><meta name="twitter:description" content="Antitrust: sanzione di 5 milioni ad Autostrade per l’Italia S.p.A. per pratica commerciale scorretta."><meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png"> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.agenziagiornalisticaopinione.it/#person","name":"admin","logo":{"@type":"ImageObject","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png"},"image":{"@type":"ImageObject","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/@1-BRAND-AGO-MARCHIO-O-OPINIONE.png"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it","name":"admin","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/#primaryImage","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png","width":"590","height":"212"},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/","name":"ANTITRUST - AGCM * AUTOSTRADE PER L\u2019ITALIA SPA: \u00ab SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA \u00bb (PDF PROVVEDIMENTO) - Agenzia giornalistica Opinione","datePublished":"2021-03-26T08:56:06+01:00","dateModified":"2021-03-26T08:56:09+01:00","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/#primaryImage"},"inLanguage":"it-IT"},{"@type":"BlogPosting","headline":"ANTITRUST - AGCM * AUTOSTRADE PER L\u2019ITALIA SPA: \u00ab SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA \u00bb","datePublished":"2021-03-26T08:56:06+01:00","dateModified":"2021-03-26T08:56:09+01:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#person"},"description":"Antitrust: sanzione di 5 milioni ad Autostrade per l\u2019Italia S.p.A. per pratica commerciale scorretta.","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/#richSnippet","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/#webpage"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/#primaryImage"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/#webpage"}}]}</script> <link rel=dns-prefetch href=//code.responsivevoice.org><link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/comments/feed/><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione &raquo; ANTITRUST &#8211; AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO) Feed dei commenti" href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/feed/><link rel=stylesheet href=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/f739c.css media=all> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/d52ed.js></script> <script id=thickbox-js-extra>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/4a3d4.js></script> <script src='https://code.responsivevoice.org/1.7.0/responsivevoice.js?source=wp-plugin&#038;key=XIftYn2J&#038;ver=5.7' id=responsive-voice-js></script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/73368.js></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-88941951-1' id=google_gtagjs-js></script> <script id=google_gtagjs-js-after>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-88941951-1');</script> <link rel=https://api.w.org/ href=https://www.agenziagiornalisticaopinione.it/wp-json/><link rel=alternate type=application/json href=https://www.agenziagiornalisticaopinione.it/wp-json/wp/v2/posts/350499><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.7"><link rel=shortlink href='https://www.agenziagiornalisticaopinione.it/?p=350499'><link rel=alternate type=application/json+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fantitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento%2F"><link rel=alternate type=text/xml+oembed href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fantitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento%2F&#038;format=xml"><link rel=profile href="https://gmpg.org/xfn/11"><link rel=alternate type=application/rss+xml title="Agenzia giornalistica Opinione RSS2 Feed" href=https://www.agenziagiornalisticaopinione.it/feed/><link rel=pingback href=https://www.agenziagiornalisticaopinione.it/xmlrpc.php>
<!--[if lt IE 9]><script src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js></script><![endif]--><link rel=icon href=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/favicon.png type=image/png> <script>'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart'in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform'in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective'in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><style>@font-face{font-family:'entypo-fontello';font-weight:normal;font-style:normal;font-display:auto;src:url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff2') format('woff2'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot'),
url('https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype')}#top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{font-family:'entypo-fontello'}</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body id=top class="post-template-default single single-post postid-350499 single-format-standard  rtl_columns boxed arial-websave arial no_sidebar_border" itemscope=itemscope itemtype=https://schema.org/WebPage><div id=wrap_all><header id=header class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_minimal_header av_header_border_disabled' role=banner itemscope=itemscope itemtype=https://schema.org/WPHeader><div id=header_main class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class=inner-container><span class=logo><a href=https://www.agenziagiornalisticaopinione.it/><img class=lazy height=100 width=300 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/AGO.png alt='Agenzia giornalistica Opinione' title><span class=subtext>News immediate non mediate!</span></a></span></div></div><div id=header_main_alternate class=container_wrap><div class=container><nav class=main_menu data-selectname='Seleziona una pagina' role=navigation itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div class="avia-menu av-main-nav-wrap"><ul id=avia-menu class="menu av-main-nav"><li id=menu-item-324670 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href=https://www.agenziagiornalisticaopinione.it/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>HOME</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-324671 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-2"><a href=https://www.agenziagiornalisticaopinione.it/contatti/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>CONTATTI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-324672 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href=https://www.agenziagiornalisticaopinione.it/donazioni/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>DONAZIONI</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-324673 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href=https://www.agenziagiornalisticaopinione.it/videodrone/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>VIDEODRONE</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-324674 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href=https://www.agenziagiornalisticaopinione.it/chi-siamo/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>CHI SIAMO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li id=menu-item-324675 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href=https://www.agenziagiornalisticaopinione.it/dirette-video/ itemprop=url><span class=avia-bullet></span><span class=avia-menu-text>DIRETTE VIDEO</span><span class=avia-menu-fx><span class=avia-arrow-wrap><span class=avia-arrow></span></span></span></a></li><li class="av-burger-menu-main menu-item-avia-special ">
<a href=# aria-label=Menu aria-hidden=false>
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class=av-hamburger-box>
<span class=av-hamburger-inner></span>
<strong>Menu</strong>
</span>
</span>
<span class=avia_hidden_link_text>Menu</span>
</a></li></ul></div></nav></div></div></div><div class=header_bg></div></header><div id=main class=all_colors data-scroll-offset=116><div id=container-top class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-0  el_before_av_section  avia-builder-el-first  container-top  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-0  el_before_av_one_half  avia-builder-el-first  sidebar-top-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-top-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  el_before_av_sidebar  avia-builder-el-first  "><div id=custom_html-18 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
TRENTO24
<span>da Sardagna (4K)</span></h2></div><div class=bg-direttacam-4k></div></div></div><div id=media_image-1 class="widget widget_media_image"><h2 class="widgettitle">01) Luna blu</h2>
<img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20512'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon1.jpg alt width=512 height=512></div><div id=media_image-2 class="widget widget_media_image"><h2 class="widgettitle">02) Luna azzurra</h2>
<img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20462%20463'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon2.jpg alt width=462 height=463></div><div id=media_image-3 class="widget widget_media_image"><h2 class="widgettitle">03) Esse rosa</h2>
<img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20365%20368'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon3.jpg alt width=365 height=368></div><div id=media_image-4 class="widget widget_media_image"><h2 class="widgettitle">04) Oroscopo</h2>
<img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20512'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/icon4.jpg alt width=512 height=512></div><div id=text-2 class="widget widget_text"><div class=textwidget><p><strong>LE VIEW SOPRA LA CITTÀ</strong><br>
Video demo</p></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-9  el_after_av_one_half  avia-builder-el-last  sidebar-top-right" style="padding:0px 0px 0px 0; border-radius:0px;" id=sidebar-top-right><div class="avia-builder-widget-area clearfix  avia-builder-el-11  el_before_av_sidebar  avia-builder-el-first "><div id=custom_html-20 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
LIVENEWS
<span>diretta video (Hd)</span></h2></div><div class=bg-streaming-hd></div></div></div><div id=youtube_responsive-2 class="widget widget_youtube_responsive"><h2 class="widgettitle"></h2>
<object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style data-ratio=1.7777777778 type=application/video><div data-iframe=StefanoAI-youtube-widget-responsive data-id=StefanoAI-youtube-1 data-class='StefanoAI-youtube-responsive ' data-width=160 data-height=90 data-src='//www.youtube.com/embed/Sxl9zz997I0?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1' data-allowfullscreen data-style=border:none;></div></object></div><div id=text-3 class="widget widget_text"><div class=textwidget><p><strong>FLASH MOB UIL TRENTINO</strong><br>
Streaming da Trento &#8211; piazza Dante</p></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-5  el_after_av_one_fourth  avia-builder-el-last  video-top" style="padding:0px 18px 0px 18px ; border-radius:0px;" id=video-top><div class="avia-builder-widget-area clearfix  avia-builder-el-6  el_before_av_hr  avia-builder-el-first "><div id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=title><h2>
VIDEONEWS
<span>& sponsored</span></h2></div><div class='avia_search_element  '><form action=https://www.agenziagiornalisticaopinione.it/ id=searchform_element method=get class><div class=av_searchform_wrapper><input type=text value id=s name=s placeholder='Cerca nel sito ...' class><div class=av_searchsubmit_wrapper><input type=submit value=Trova id=searchsubmit class=button></div><input type=hidden name=numberposts value=5><input type=hidden name=results_hide_fields value></div></form></div></div></div></div></div></div></div></div></div></div><div id=container-bottom class="avia-section main_color avia-section-no-padding avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-7  el_after_av_section  el_before_av_section  container-bottom  container_wrap fullsize" style=" "><div class='container template-blog template-single-blog template-ago'><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-10  el_before_av_one_half  avia-builder-el-first  sidebar-left" style="padding:0px 0 0px 0px; border-radius:0px; " id=sidebar-left><div class="avia-builder-widget-area clearfix  avia-builder-el-1  avia-builder-el-no-sibling "><div id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div><div id=text-12 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode from_the_web" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-5 class="widget newsbox"><div class=widgettitle><h3>TV &#8211; RADIO &#8211; WEB &#8211; PRESS</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='RETE 4 &#8211; “ QUARTO GRADO “ * « L&#039;OMBRA DI UNA SETTA DIETRO LA SCOMPARSA DI ALESSANDRO E STEFANO &#8211; IL PIANO LETALE DI BENNO, VENERDÌ 26 MARZO »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rete-4-quarto-grado-lombra-di-una-setta-dietro-la-scomparsa-di-alessandro-e-stefano-il-piano-letale-di-benno-venerdi-26-marzo/><div class=date-category><time class="slide-meta-time updated"><span>18:21 - </span>25/03/2021</time></div><span class='news-thumb '><img width=573 height=322 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20573%20322'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1.png class="wp-image-231383 avia-img-lazy-loading-not-231383 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1.png 573w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1-300x169.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/09/Quarto-Grado-1-450x253.png 450w" data-sizes="(max-width: 573px) 100vw, 573px"></span><strong class=news-headline>RETE 4 &#8211; “ QUARTO GRADO “ * « L&#039;OMBRA DI UNA SETTA DIETRO LA SCOMPARSA DI ALESSANDRO E STEFANO &#8211; IL PIANO LETALE DI BENNO, VENERDÌ 26 MARZO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RADIO 1- “ UN GIORNO DA PECORA “ * COVID: SILERI, « QUEST&#8217;ESTATE IN SPIAGGIA? SENZA MASCHERINA, DA DOPO PASQUA REGIONI CON MIGLIORAMENTI ZONA GIALLA E SPERO ANCHE BIANCA »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/radio-1-un-giorno-da-pecora-covid-sileri-questestate-in-spiaggia-senza-mascherina-da-dopo-pasqua-regioni-con-miglioramenti-zona-gialla-e-spero-anche-bianca/><div class=date-category><time class="slide-meta-time updated"><span>16:12 - </span>25/03/2021</time></div><span class='news-thumb '><img width=765 height=430 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20765%20430'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-16.12.05.png class="wp-image-350331 avia-img-lazy-loading-not-350331 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-16.12.05.png 765w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-16.12.05-300x169.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-16.12.05-705x396.png 705w" data-sizes="(max-width: 765px) 100vw, 765px"></span><strong class=news-headline>RADIO 1- “ UN GIORNO DA PECORA “ * COVID: SILERI, « QUEST&#8217;ESTATE IN SPIAGGIA? SENZA MASCHERINA, DA DOPO PASQUA REGIONI CON MIGLIORAMENTI ZONA GIALLA E SPERO ANCHE BIANCA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CANALE 5 &#8211; “ SVEGLIATI AMORE MIO “ * PRIMA PUNTATA DEL 24 MARZO 2021, « LA FAMIGLIA SANTORO È TURBATA DAL RIENTRO IN CITTÀ DI MIMMO » RIVEDI / REPLAY / REPLICA &#8211; (VIDEO INTEGRALE)' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/canale-5-svegliati-amore-mio-prima-puntata-del-24-marzo-2021-la-famiglia-santoro-e-turbata-dal-rientro-in-citta-di-mimmo-rivedi-replay-replica-video-integ/><div class=date-category><time class="slide-meta-time updated"><span>12:40 - </span>25/03/2021</time></div><span class='news-thumb '><img width=640 height=416 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20416'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-12.38.21.png class="wp-image-350223 avia-img-lazy-loading-not-350223 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-12.38.21.png 640w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-12.38.21-300x195.png 300w" data-sizes="(max-width: 640px) 100vw, 640px"></span><strong class=news-headline>CANALE 5 &#8211; “ SVEGLIATI AMORE MIO “ * PRIMA PUNTATA DEL 24 MARZO 2021, « LA FAMIGLIA SANTORO È TURBATA DAL RIENTRO IN CITTÀ DI MIMMO » RIVEDI / REPLAY / REPLICA &#8211; (VIDEO INTEGRALE)</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RAI 1 * ITALIA &#8211; IRLANDA DEL NORD: « A PARMA IL PRIMO MATCH IN VISTA DI QATAR 2022, GIOVEDÌ 25 MARZO ORE 20.45 »' href=https://www.agenziagiornalisticaopinione.it/tv-radio-web-press/rai-1-italia-irlanda-del-nord-a-parma-il-primo-match-in-vista-di-qatar-2022-giovedi-25-marzo-ore-20-45/><div class=date-category><time class="slide-meta-time updated"><span>17:54 - </span>24/03/2021</time></div><span class='news-thumb '><img width=738 height=440 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20738%20440'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-24-alle-17.50.24.png class="wp-image-350110 avia-img-lazy-loading-not-350110 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-24-alle-17.50.24.png 738w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-24-alle-17.50.24-300x179.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-24-alle-17.50.24-705x420.png 705w" data-sizes="(max-width: 738px) 100vw, 738px"></span><strong class=news-headline>RAI 1 * ITALIA &#8211; IRLANDA DEL NORD: « A PARMA IL PRIMO MATCH IN VISTA DI QATAR 2022, GIOVEDÌ 25 MARZO ORE 20.45 »</strong></a></li></ul></div><div id=nav_menu-1 class="widget widget_nav_menu"><div class=menu-link-tv-radio-web-social-container><ul id=menu-link-tv-radio-web-social class=menu><li id=menu-item-324666 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324666"><a href=https://www.agenziagiornalisticaopinione.it/category/tv-radio-web-press/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div><div id=custom_html-24 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=iframe-container><iframe width=300 height=200 src=https://www.youtube.com/embed/l8FKdQwD9cw frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div id=text-13 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode lettere_al_direttore" role=complementary><div class=sidebar-shortcode-content><div id=newsbox-4 class="widget newsbox"><div class=widgettitle><h3>Lettere al direttore</h3></div><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='VERGNANO (FI) * ROVERETO: « SI VELOCIZZINO I LAVORI PER LA NUOVA RSA DI VIA RONCHI, VENGA VAGLIATA L’OPZIONE DI UNO STUDENTATO AL POSTO DELLA CASA ROSSA »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/vergnano-fi-rovereto-si-velocizzino-i-lavori-per-la-nuova-rsa-di-via-ronchi-venga-vagliata-lopzione-di-uno-studentato-al-posto-della-casa-rossa/><div class=date-category><time class="slide-meta-time updated"><span>18:40 - </span>25/03/2021</time></div><span class='news-thumb '><img width=712 height=409 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20712%20409'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/comune-rovereto.png class="wp-image-178725 avia-img-lazy-loading-not-178725 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/comune-rovereto.png 712w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/comune-rovereto-300x172.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/comune-rovereto-705x405.png 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/12/comune-rovereto-450x258.png 450w" data-sizes="(max-width: 712px) 100vw, 712px"></span><strong class=news-headline>VERGNANO (FI) * ROVERETO: « SI VELOCIZZINO I LAVORI PER LA NUOVA RSA DI VIA RONCHI, VENGA VAGLIATA L’OPZIONE DI UNO STUDENTATO AL POSTO DELLA CASA ROSSA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='RENATA ATTOLINI * COVID: « PER UN RITORNO A SCUOLA DAVVERO IN SICUREZZA, SI DOVRÀ PENSARE A FORME ARTICOLATE E FLESSIBILI »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/renata-attolini-covid-per-un-ritorno-a-scuola-davvero-in-sicurezza-si-dovra-pensare-a-forme-articolate-e-flessibili/><div class=date-category><time class="slide-meta-time updated"><span>19:06 - </span>24/03/2021</time></div><span class='news-thumb '><img width=1006 height=450 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201006%20450'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/RENATA-ATTOLINI.jpg class="wp-image-169353 avia-img-lazy-loading-not-169353 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/RENATA-ATTOLINI.jpg 1006w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/RENATA-ATTOLINI-300x134.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/RENATA-ATTOLINI-768x344.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/RENATA-ATTOLINI-705x315.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/RENATA-ATTOLINI-450x201.jpg 450w" data-sizes="(max-width: 1006px) 100vw, 1006px"></span><strong class=news-headline>RENATA ATTOLINI * COVID: « PER UN RITORNO A SCUOLA DAVVERO IN SICUREZZA, SI DOVRÀ PENSARE A FORME ARTICOLATE E FLESSIBILI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PAOLO VERGNANO (FI) * ROVERETO (TN) « ROVERETO CITTÀ UNIVERSITARIA E MEDICO &#8211;  SCIENTIFICA, UNA PROSPETTIVA DA SOSTENERE »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/paolo-vergnano-fi-rovereto-tn-rovereto-citta-universitaria-e-medico-scientifica-una-prospettiva-da-sostenere/><div class=date-category><time class="slide-meta-time updated"><span>16:17 - </span>21/03/2021</time></div><span class='news-thumb '><img width=1084 height=463 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201084%20463'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/Schermata-2020-07-11-alle-11.23.40.jpg class="wp-image-217889 avia-img-lazy-loading-not-217889 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/Schermata-2020-07-11-alle-11.23.40.jpg 1084w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/Schermata-2020-07-11-alle-11.23.40-300x128.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/Schermata-2020-07-11-alle-11.23.40-1030x440.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/Schermata-2020-07-11-alle-11.23.40-768x328.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/Schermata-2020-07-11-alle-11.23.40-705x301.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/Schermata-2020-07-11-alle-11.23.40-450x192.jpg 450w" data-sizes="(max-width: 1084px) 100vw, 1084px"></span><strong class=news-headline>PAOLO VERGNANO (FI) * ROVERETO (TN) « ROVERETO CITTÀ UNIVERSITARIA E MEDICO &#8211;  SCIENTIFICA, UNA PROSPETTIVA DA SOSTENERE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GIAN CARLO POLITI * PANDEMIA: « SI USINO LE MASCHERINE E SI PRATICHI IL DISTANZIAMENTO, O CI SI COPRA CON CASCHI IN PLEXIGLAS PER INSPIRARE ARIA ED ESPIRARE ANIDRIDE CARBONICA »' href=https://www.agenziagiornalisticaopinione.it/lettere-al-direttore/gian-carlo-politi-pandemia-si-usino-le-mascherine-e-si-pratichi-il-distanziamento-o-ci-si-copra-con-caschi-in-plexiglas-per-inspirare-aria-ed-espirare-anidride-carbonica/><div class=date-category><time class="slide-meta-time updated"><span>07:37 - </span>16/03/2021</time></div><span class='news-thumb '><img width=303 height=217 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20303%20217'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-20.15.49.jpg class="wp-image-242725 avia-img-lazy-loading-not-242725 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-20.15.49.jpg 303w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-20.15.49-300x215.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Schermata-2020-11-10-alle-20.15.49-260x185.jpg 260w" data-sizes="(max-width: 303px) 100vw, 303px"></span><strong class=news-headline>GIAN CARLO POLITI * PANDEMIA: « SI USINO LE MASCHERINE E SI PRATICHI IL DISTANZIAMENTO, O CI SI COPRA CON CASCHI IN PLEXIGLAS PER INSPIRARE ARIA ED ESPIRARE ANIDRIDE CARBONICA »</strong></a></li></ul></div><div id=nav_menu-2 class="widget widget_nav_menu"><div class=menu-link-lettere-al-direttore-container><ul id=menu-link-lettere-al-direttore class=menu><li id=menu-item-324667 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324667"><a href=https://www.agenziagiornalisticaopinione.it/category/lettere-al-direttore/>CARICA ALTRE</a></li></ul></div></div></div></div></div></div><div id=text-14 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode ultima_ora" role=complementary><div class=sidebar-shortcode-content><div id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2><span>Le</span> ultime <span>20 Notizie</span></h2></div></div><div id=newsbox-3 class="widget newsbox"><ul class="news-wrap image_size_rectangular"><li class="news-content post-format-standard"><a class=news-link title='IVASS * NOMINE: « LUIGI FEDERICO SIGNORINI È IL NUOVO PRESIDENTE DELL’ISTITUTO PER LA VIGILANZA SULLE ASSICURAZIONI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ivass-nomine-luigi-federico-signorini-e-il-nuovo-presidente-dellistituto-per-la-vigilanza-sulle-assicurazioni/><div class=date-category><time class="slide-meta-time updated"><span>09:01 - </span>26/03/2021</time></div><span class='news-thumb '><img width=338 height=239 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20338%20239'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18.png class="wp-image-350504 avia-img-lazy-loading-not-350504 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18.png 338w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18-300x212.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18-260x185.png 260w" data-sizes="(max-width: 338px) 100vw, 338px"></span><strong class=news-headline>IVASS * NOMINE: « LUIGI FEDERICO SIGNORINI È IL NUOVO PRESIDENTE DELL’ISTITUTO PER LA VIGILANZA SULLE ASSICURAZIONI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CNA TRENTINO ALTO ADIGE * TRUFFE ONLINE: « LE PMI SONO PRIVE DI PROTEZIONI, NECESSARI CONTRIBUTI PER INVESTIRE IN SICUREZZA E STRUMENTI TELEMATICI SICURI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-alto-adige-truffe-online-le-pmi-sono-prive-di-protezioni-necessari-contributi-per-investire-in-sicurezza-e-strumenti-telematici-sicuri/><div class=date-category><time class="slide-meta-time updated"><span>08:08 - </span>26/03/2021</time></div><span class='news-thumb '><img width=581 height=322 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20581%20322'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Truffa-on-line.png class="wp-image-350452 avia-img-lazy-loading-not-350452 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Truffa-on-line.png 581w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Truffa-on-line-300x166.png 300w" data-sizes="(max-width: 581px) 100vw, 581px"></span><strong class=news-headline>CNA TRENTINO ALTO ADIGE * TRUFFE ONLINE: « LE PMI SONO PRIVE DI PROTEZIONI, NECESSARI CONTRIBUTI PER INVESTIRE IN SICUREZZA E STRUMENTI TELEMATICI SICURI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='NURSING UP &#8211; ROMA * SANITÀ: DE PALMA, « FINALMENTE SI RITORNA A PARLARE DI INFERMIERE DI FAMIGLIA, ERA ORA »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/nursing-up-roma-sanita-de-palma-finalmente-si-ritorna-a-parlare-di-infermiere-di-famiglia-era-ora/><div class=date-category><time class="slide-meta-time updated"><span>07:52 - </span>26/03/2021</time></div><span class='news-thumb '><img width=584 height=276 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20584%20276'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP.jpg class="wp-image-161477 avia-img-lazy-loading-not-161477 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP.jpg 584w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP-300x142.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/08/NURSING-UP-450x213.jpg 450w" data-sizes="(max-width: 584px) 100vw, 584px"></span><strong class=news-headline>NURSING UP &#8211; ROMA * SANITÀ: DE PALMA, « FINALMENTE SI RITORNA A PARLARE DI INFERMIERE DI FAMIGLIA, ERA ORA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * DANTEDÌ: « IPRASE CELEBRA IL SOMMO POETA ATTRAVERSO UNA SERIE DI PERCORSI FORMATIVI RIVOLTI AI DOCENTI DI OGNI ORDINE E GRADO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-dantedi-iprase-celebra-il-sommo-poeta-attraverso-una-serie-di-percorsi-formativi-rivolti-ai-docenti-di-ogni-ordine-e-grado/><div class=date-category><time class="slide-meta-time updated"><span>07:07 - </span>26/03/2021</time></div><span class='news-thumb '><img width=488 height=344 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20488%20344'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Dante.png class="wp-image-350447 avia-img-lazy-loading-not-350447 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Dante.png 488w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Dante-300x211.png 300w" data-sizes="(max-width: 488px) 100vw, 488px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * DANTEDÌ: « IPRASE CELEBRA IL SOMMO POETA ATTRAVERSO UNA SERIE DI PERCORSI FORMATIVI RIVOLTI AI DOCENTI DI OGNI ORDINE E GRADO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GRUPPO MINIERA SAN ROMEDIO * BILANCIO 202: « FATTURATO DI CIRCA SETTE MILIONI, IN CRESCITA DEL 20% RISPETTO AL 2019 ED IN CONTROTENDENZA RISPETTO AGLI INDICI DI RIFERIMENTO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gruppo-miniera-san-romedio-bilancio-202-fatturato-di-circa-sette-milioni-in-crescita-del-20-rispetto-al-2019-ed-in-controtendenza-rispetto-agli-indici-di-riferimento/><div class=date-category><time class="slide-meta-time updated"><span>06:43 - </span>26/03/2021</time></div><span class='news-thumb '><img width=1648 height=994 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201648%20994'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45.jpg class="wp-image-350490 avia-img-lazy-loading-not-350490 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45.jpg 1648w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45-300x181.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45-1030x621.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45-768x463.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45-1536x926.jpg 1536w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45-1500x905.jpg 1500w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-06.42.45-705x425.jpg 705w" data-sizes="(max-width: 1648px) 100vw, 1648px"></span><strong class=news-headline>GRUPPO MINIERA SAN ROMEDIO * BILANCIO 202: « FATTURATO DI CIRCA SETTE MILIONI, IN CRESCITA DEL 20% RISPETTO AL 2019 ED IN CONTROTENDENZA RISPETTO AGLI INDICI DI RIFERIMENTO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='IDM SÜDTIROL ALTO ADIGE * CAMPAGNA #MOMENTIDILUCE: « COINVOLTE STRUTTURE RICETTIVE E INFLUENCER PER ENTUSIASMARE NUOVI OSPITI E ATTIVARE I FAN »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/idm-sudtirol-alto-adige-campagna-momentidiluce-coinvolte-strutture-ricettive-e-influencer-per-entusiasmare-nuovi-ospiti-e-attivare-i-fan/><div class=date-category><time class="slide-meta-time updated"><span>06:06 - </span>26/03/2021</time></div><span class='news-thumb '><img width=351 height=209 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20351%20209'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-19.17.32.png class="wp-image-350476 avia-img-lazy-loading-not-350476 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-19.17.32.png 351w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-19.17.32-300x179.png 300w" data-sizes="(max-width: 351px) 100vw, 351px"></span><strong class=news-headline>IDM SÜDTIROL ALTO ADIGE * CAMPAGNA #MOMENTIDILUCE: « COINVOLTE STRUTTURE RICETTIVE E INFLUENCER PER ENTUSIASMARE NUOVI OSPITI E ATTIVARE I FAN »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * SONDAGGIO ESPLORATIVO: « ASILI APERTI FINO A FINE LUGLIO? UNA RICHIESTA RIVOLTA ALLE FAMIGLIE TRENTINE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-sondaggio-esplorativo-asili-aperti-fino-a-fine-luglio-una-richiesta-rivolta-alle-famiglie-trentine/><div class=date-category><time class="slide-meta-time updated"><span>20:20 - </span>25/03/2021</time></div><span class='news-thumb '><img width=494 height=269 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20494%20269'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/ASILI.png class="wp-image-223786 avia-img-lazy-loading-not-223786 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/ASILI.png 494w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/ASILI-300x163.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/08/ASILI-450x245.png 450w" data-sizes="(max-width: 494px) 100vw, 494px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * SONDAGGIO ESPLORATIVO: « ASILI APERTI FINO A FINE LUGLIO? UNA RICHIESTA RIVOLTA ALLE FAMIGLIE TRENTINE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='EDIZIONE SRL *  ASSEMBLEA ATLANTIA SPA &#8211;  29/3/2021: « NO DA SINTONIA SPA A PROROGA AVVERAMENTO CONDIZIONE SOSPENSIVA PROGETTO SCISSIONE PARZIALE PROPORZIONALE DI ATLANTIA IN FAVORE DI AUTOSTRADE CONCESSIONI E COSTRUZIONI SPA »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/edizione-srl-assemblea-atlantia-spa-29-3-2021-no-da-sintonia-spa-a-proroga-avveramento-condizione-sospensiva-progetto-scissione-parziale-proporzionale-di-atlantia-in-favore-di-autostrade/><div class=date-category><time class="slide-meta-time updated"><span>19:35 - </span>25/03/2021</time></div><span class='news-thumb '><img width=436 height=277 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20436%20277'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Onlit-autostrade.png class="wp-image-238236 avia-img-lazy-loading-not-238236 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Onlit-autostrade.png 436w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Onlit-autostrade-300x191.png 300w" data-sizes="(max-width: 436px) 100vw, 436px"></span><strong class=news-headline>EDIZIONE SRL * ASSEMBLEA ATLANTIA SPA &#8211; 29/3/2021: « NO DA SINTONIA SPA A PROROGA AVVERAMENTO CONDIZIONE SOSPENSIVA PROGETTO SCISSIONE PARZIALE PROPORZIONALE DI ATLANTIA IN FAVORE DI AUTOSTRADE CONCESSIONI E COSTRUZIONI SPA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GIUNTA REGIONALE TRENTINO-AA * GIUSTIZIA RIPARATIVA: « AFFIDATO A FRANCESCA MACI L&#039;INCARICO DI CONSULENZA, IL PROGETTO OFFRE ALLE PERSONE LA POSSIBILITÀ DI GESTIRE SITUAZIONI DOLOROSE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/giunta-regionale-trentino-aa-giustizia-riparativa-affidato-a-francesca-maci-lincarico-di-consulenza-il-progetto-offre-alle-persone-la-possibilita-di-gestire-situazioni-dolorose/><div class=date-category><time class="slide-meta-time updated"><span>19:11 - </span>25/03/2021</time></div><span class='news-thumb '><img width=544 height=338 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20544%20338'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/GIUSTIZIA.png class="wp-image-221857 avia-img-lazy-loading-not-221857 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/GIUSTIZIA.png 544w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/GIUSTIZIA-300x186.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/GIUSTIZIA-450x280.png 450w" data-sizes="(max-width: 544px) 100vw, 544px"></span><strong class=news-headline>GIUNTA REGIONALE TRENTINO-AA * GIUSTIZIA RIPARATIVA: « AFFIDATO A FRANCESCA MACI L&#039;INCARICO DI CONSULENZA, IL PROGETTO OFFRE ALLE PERSONE LA POSSIBILITÀ DI GESTIRE SITUAZIONI DOLOROSE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='CONSIGLIO PAT * LAVORI AULA POMERIGGIO: « APPROVATO IL DDL TONINA CON 19 VOTI  (ASTENSIONI DI MARINI E DEGASPERI), IN PROGETTO LA SEMPLIFICAZIONE DELL’APPLICAZIONE ECOBONUS »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-pat-lavori-aula-pomeriggio-approvato-il-ddl-tonina-con-19-voti-astensioni-di-marini-e-degasperi-in-progetto-la-semplificazione-dellapplicazione-ecobonus/><div class=date-category><time class="slide-meta-time updated"><span>19:10 - </span>25/03/2021</time></div><span class='news-thumb '><img width=930 height=400 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20930%20400'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/AULA-CONSIGLIO-PAT-pat.jpg class="wp-image-221505 avia-img-lazy-loading-not-221505 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/AULA-CONSIGLIO-PAT-pat.jpg 930w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/AULA-CONSIGLIO-PAT-pat-300x129.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/AULA-CONSIGLIO-PAT-pat-768x330.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/AULA-CONSIGLIO-PAT-pat-705x303.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/07/AULA-CONSIGLIO-PAT-pat-450x194.jpg 450w" data-sizes="(max-width: 930px) 100vw, 930px"></span><strong class=news-headline>CONSIGLIO PAT * LAVORI AULA POMERIGGIO: « APPROVATO IL DDL TONINA CON 19 VOTI (ASTENSIONI DI MARINI E DEGASPERI), IN PROGETTO LA SEMPLIFICAZIONE DELL’APPLICAZIONE ECOBONUS »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='ROSSI (TRENTINO IN AZIONE) * COVID: « INDENNIZZI ALLE IMPRESE DEL SETTORE TURISTICO, I CRITERI SONO SBAGLIATI PERCHÉ PENALIZZANO LA STAGIONALITÀ DELLE NOSTRE IMPRESE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rossi-trentino-in-azione-covid-indennizzi-alle-imprese-del-settore-turistico-i-criteri-sono-sbagliati-perche-penalizzano-la-stagionalita-delle-nostre-imprese/><div class=date-category><time class="slide-meta-time updated"><span>18:33 - </span>25/03/2021</time></div><span class='news-thumb '><img width=843 height=443 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20843%20443'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-16.05.18.jpg class="wp-image-299807 avia-img-lazy-loading-not-299807 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-16.05.18.jpg 843w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-16.05.18-300x158.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-16.05.18-768x404.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-16.05.18-705x370.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Schermata-2020-12-08-alle-16.05.18-450x236.jpg 450w" data-sizes="(max-width: 843px) 100vw, 843px"></span><strong class=news-headline>ROSSI (TRENTINO IN AZIONE) * COVID: « INDENNIZZI ALLE IMPRESE DEL SETTORE TURISTICO, I CRITERI SONO SBAGLIATI PERCHÉ PENALIZZANO LA STAGIONALITÀ DELLE NOSTRE IMPRESE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GDF / GUARDIA DI FINANZA &#8211; TRENTO * OPERAZIONE  “ FIUME DELLE PERLE “: « ESEGUITO UN SEQUESTRO PREVENTIVO DI 1,2 MLN, NEI CONFRONTI DI CINQUE SOCIETÀ E TRE IMPRENDITORI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/gdf-guardia-di-finanza-trento-operazione-fiume-delle-perle-eseguito-un-sequestro-preventivo-di-12-mln-nei-confronti-di-cinque-societa-e-tre-imprenditori/><div class=date-category><time class="slide-meta-time updated"><span>18:29 - </span>25/03/2021</time></div><span class='news-thumb '><img width=414 height=285 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20414%20285'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-18.24.47.png class="wp-image-350429 avia-img-lazy-loading-not-350429 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-18.24.47.png 414w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-18.24.47-300x207.png 300w" data-sizes="(max-width: 414px) 100vw, 414px"></span><strong class=news-headline>GDF / GUARDIA DI FINANZA &#8211; TRENTO * OPERAZIONE “ FIUME DELLE PERLE “: « ESEGUITO UN SEQUESTRO PREVENTIVO DI 1,2 MLN, NEI CONFRONTI DI CINQUE SOCIETÀ E TRE IMPRENDITORI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='UIL &#8211; ATA-AE / TN AA * SOLINAS, « PUR RICONOSCENDO LA VOLONTÀ DI RENDERE PIÙ EFFICIENTI LE MAD QUESTE NON POSSONO SOSTITUIRE LE GRADUATORIE »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-ata-ae-tn-aa-solinas-pur-riconoscendo-la-volonta-di-rendere-piu-efficienti-le-mad-queste-non-possono-sostituire-le-graduatorie/><div class=date-category><time class="slide-meta-time updated"><span>18:10 - </span>25/03/2021</time></div><span class='news-thumb '><img width=559 height=367 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20559%20367'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Scuola-Bolzano.png class="wp-image-241042 avia-img-lazy-loading-not-241042 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Scuola-Bolzano.png 559w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Scuola-Bolzano-300x197.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/11/Scuola-Bolzano-450x295.png 450w" data-sizes="(max-width: 559px) 100vw, 559px"></span><strong class=news-headline>UIL &#8211; ATA-AE / TN AA * SOLINAS, « PUR RICONOSCENDO LA VOLONTÀ DI RENDERE PIÙ EFFICIENTI LE MAD QUESTE NON POSSONO SOSTITUIRE LE GRADUATORIE »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='MUSE &#8211; TRENTO *ROBOTICA EDUCATIVA: « ARDUINO DAY SABATO 27 MARZO 2021, DALLE 14.30 IN DIRETTA FACEBOOK IL COMPLEANNO DELLA SCHEDA DI PROTOTIPAZIONE ELETTRONICA »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/muse-trento-robotica-educativa-arduino-day-sabato-27-marzo-2021-dalle-14-30-in-diretta-facebook-il-compleanno-della-scheda-di-prototipazione-elettronica/><div class=date-category><time class="slide-meta-time updated"><span>17:57 - </span>25/03/2021</time></div><span class='news-thumb '><img width=1920 height=1080 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201080'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day.jpg class="wp-image-350410 avia-img-lazy-loading-not-350410 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day.jpg 1920w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day-300x169.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day-1030x579.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day-768x432.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day-1536x864.jpg 1536w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day-1500x844.jpg 1500w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Arduino-day-705x397.jpg 705w" data-sizes="(max-width: 1920px) 100vw, 1920px"></span><strong class=news-headline>MUSE &#8211; TRENTO *ROBOTICA EDUCATIVA: « ARDUINO DAY SABATO 27 MARZO 2021, DALLE 14.30 IN DIRETTA FACEBOOK IL COMPLEANNO DELLA SCHEDA DI PROTOTIPAZIONE ELETTRONICA »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='ON. MELONI (FDI) * VACCINI: « LE PAROLE DEL MINISTRO BRITANNICO HANCOCK CERTIFICANO IL DISASTRO SANITARIO UE, I BUROCRATI EUROPEI NON POSSONO RIMANERE UN MINUTO IN PIÙ AL LORO POSTO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/on-meloni-fdi-vaccini-le-parole-del-ministro-britannico-hancock-certificano-il-disastro-sanitario-ue-i-burocrati-europei-non-possono-rimanere-un-minuto-in-piu-al-loro-posto/><div class=date-category><time class="slide-meta-time updated"><span>17:40 - </span>25/03/2021</time></div><span class='news-thumb '><img width=860 height=480 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20860%20480'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/vaccini.jpg class="wp-image-305200 avia-img-lazy-loading-not-305200 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/vaccini.jpg 860w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/vaccini-300x167.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/vaccini-768x429.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/vaccini-705x393.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/vaccini-450x251.jpg 450w" data-sizes="(max-width: 860px) 100vw, 860px"></span><strong class=news-headline>ON. MELONI (FDI) * VACCINI: « LE PAROLE DEL MINISTRO BRITANNICO HANCOCK CERTIFICANO IL DISASTRO SANITARIO UE, I BUROCRATI EUROPEI NON POSSONO RIMANERE UN MINUTO IN PIÙ AL LORO POSTO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='PROVINCIA AUTONOMA TRENTO * COVID: « IL BOLLETTINO DI GIOVEDÌ 25-3 / NESSUN DECESSO &#8211; 177 NUOVI CONTAGI &#8211; 212 GUARITI &#8211; 82.676 VACCINAZIONI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-trento-covid-il-bollettino-di-giovedi-25-3-nessun-decesso-177-nuovi-contagi-212-guariti-82-676-vaccinazioni/><div class=date-category><time class="slide-meta-time updated"><span>17:24 - </span>25/03/2021</time></div><span class='news-thumb '><img width=930 height=400 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20930%20400'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Coronavirus.jpg class="wp-image-303825 avia-img-lazy-loading-not-303825 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Coronavirus.jpg 930w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Coronavirus-300x129.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Coronavirus-768x330.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Coronavirus-705x303.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/12/Coronavirus-450x194.jpg 450w" data-sizes="(max-width: 930px) 100vw, 930px"></span><strong class=news-headline>PROVINCIA AUTONOMA TRENTO * COVID: « IL BOLLETTINO DI GIOVEDÌ 25-3 / NESSUN DECESSO &#8211; 177 NUOVI CONTAGI &#8211; 212 GUARITI &#8211; 82.676 VACCINAZIONI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='GUGLIELMI (FASSA) * AUTORITÀ MINORANZE LINGUISTICHE: « SI STA SCRIVENDO UNA DELLE PAGINE PIÙ TRISTI PER LA VALORIZZAZIONE DELLE COMUNITÀ DELLA PROVINCIA DI TRENTO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guglielmi-fassa-autorita-minoranze-linguistiche-si-sta-scrivendo-una-delle-pagine-piu-tristi-per-la-valorizzazione-delle-comunita-della-provincia-di-trento/><div class=date-category><time class="slide-meta-time updated"><span>17:22 - </span>25/03/2021</time></div><span class='news-thumb '><img width=930 height=400 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20930%20400'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/01/Luca-Guglielmi.jpg class="wp-image-130667 avia-img-lazy-loading-not-130667 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/01/Luca-Guglielmi.jpg 930w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/01/Luca-Guglielmi-300x129.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/01/Luca-Guglielmi-768x330.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/01/Luca-Guglielmi-705x303.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/01/Luca-Guglielmi-450x194.jpg 450w" data-sizes="(max-width: 930px) 100vw, 930px"></span><strong class=news-headline>GUGLIELMI (FASSA) * AUTORITÀ MINORANZE LINGUISTICHE: « SI STA SCRIVENDO UNA DELLE PAGINE PIÙ TRISTI PER LA VALORIZZAZIONE DELLE COMUNITÀ DELLA PROVINCIA DI TRENTO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='DEMAGRI (PATT) * WELFARE E COVID: «LA GIUNTA PAT ESTENDA A TUTTE LE CATEGORIE AVENTI DIRITTO LA POSSIBILITÀ DI UTILIZZARE I BUONI DI SERVIZIO FSE PER LA GESTIONE DEI MINORI »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/demagri-patt-welfare-e-covid-la-giunta-pat-estenda-a-tutte-le-categorie-aventi-diritto-la-possibilita-di-utilizzare-i-buoni-di-servizio-fse-per-la-gestione-dei-minori/><div class=date-category><time class="slide-meta-time updated"><span>17:10 - </span>25/03/2021</time></div><span class='news-thumb '><img width=1126 height=550 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201126%20550'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-17.08.09.jpg class="wp-image-350384 avia-img-lazy-loading-not-350384 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-17.08.09.jpg 1126w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-17.08.09-300x147.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-17.08.09-1030x503.jpg 1030w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-17.08.09-768x375.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-25-alle-17.08.09-705x344.jpg 705w" data-sizes="(max-width: 1126px) 100vw, 1126px"></span><strong class=news-headline>DEMAGRI (PATT) * WELFARE E COVID: «LA GIUNTA PAT ESTENDA A TUTTE LE CATEGORIE AVENTI DIRITTO LA POSSIBILITÀ DI UTILIZZARE I BUONI DI SERVIZIO FSE PER LA GESTIONE DEI MINORI »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='DOLOMITI ENERGIA * NOVARETI: « VENERDÌ SERA E SABATO POSSIBILI CALI DI PRESSIONE PER INTERVENTO DI MANUTENZIONE ALLA RETE IDRICA DEL FONDOVALLE DELLA CITTÀ DI TRENTO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/dolomiti-energia-novareti-venerdi-sera-e-sabato-possibili-cali-di-pressione-per-intervento-di-manutenzione-alla-rete-idrica-del-fondovalle-della-citta-di-trento/><div class=date-category><time class="slide-meta-time updated"><span>17:00 - </span>25/03/2021</time></div><span class='news-thumb '><img width=709 height=273 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20709%20273'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/DOLOMITI-ENERGIA.jpg class="wp-image-194554 avia-img-lazy-loading-not-194554 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/DOLOMITI-ENERGIA.jpg 709w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/DOLOMITI-ENERGIA-300x116.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/DOLOMITI-ENERGIA-705x271.jpg 705w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/03/DOLOMITI-ENERGIA-450x173.jpg 450w" data-sizes="(max-width: 709px) 100vw, 709px"></span><strong class=news-headline>DOLOMITI ENERGIA * NOVARETI: « VENERDÌ SERA E SABATO POSSIBILI CALI DI PRESSIONE PER INTERVENTO DI MANUTENZIONE ALLA RETE IDRICA DEL FONDOVALLE DELLA CITTÀ DI TRENTO »</strong></a></li><li class="news-content post-format-standard"><a class=news-link title='AMBROSI (FRATELLI D’ITALIA) * ISCHIA PODETTI: « URGE UN PIANO PER LO SMALTIMENTO DEI PANNOLINI USATI, CHE NON GRAVI SULLA DISCARICA DI TRENTO »' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ambrosi-fratelli-ditalia-ischia-podetti-urge-un-piano-per-lo-smaltimento-dei-pannolini-usati-che-non-gravi-sulla-discarica-di-trento/><div class=date-category><time class="slide-meta-time updated"><span>16:48 - </span>25/03/2021</time></div><span class='news-thumb '><img width=956 height=946 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20956%20946'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/fdi.jpg class="wp-image-341753 avia-img-lazy-loading-not-341753 attachment-rectangular size-rectangular wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/fdi.jpg 956w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/fdi-300x297.jpg 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/fdi-80x80.jpg 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/fdi-768x760.jpg 768w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/fdi-36x36.jpg 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/fdi-705x698.jpg 705w" data-sizes="(max-width: 956px) 100vw, 956px"></span><strong class=news-headline>AMBROSI (FRATELLI D’ITALIA) * ISCHIA PODETTI: « URGE UN PIANO PER LO SMALTIMENTO DEI PANNOLINI USATI, CHE NON GRAVI SULLA DISCARICA DI TRENTO »</strong></a></li></ul></div></div></div></div></div></div></div><main class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-12  el_after_av_one_fourth  el_before_av_one_fourth  news-detail" style="padding:0px 18px 0px 18px; border-radius:0px;" id=news-detail><div id=text-4 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_news" role=complementary><div class=sidebar-shortcode-content><div id=text-15 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-5 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video01" role=complementary><div class=sidebar-shortcode-content><div id=text-7 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><div id=text-6 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode video02" role=complementary><div class=sidebar-shortcode-content><div id=text-16 class="widget widget_text"><div class=textwidget></div></div></div></div></div></div><article class='post-entry post-entry-type-standard post-entry-350499 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-350499 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia sticky' itemscope=itemscope itemtype=https://schema.org/BlogPosting itemprop=blogPost><div class=blog-meta></div><div class='entry-content-wrapper clearfix standard-content'><header class=entry-content-header><div class=date-category><time class="slide-meta-time updated"><span>08:56 - </span>26/03/2021</time><span class="blog-categories minor-meta">(in <a href=https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/ rel=tag>LANCIO D'AGENZIA</a> )</span><a href="/cdn-cgi/l/email-protection#1b24686e79717e786f265a554f524f494e484f3e292b3e5e293e232b3e22283e292b5a5c58563e292b3e295a3e292b5a4e4f54484f495a5f5e3e292b4b5e493e292b573e5e293e232b3e2222524f5a57525a3e292b484b5a3e285a3e292b3e58293e5a593e292b485a55415254555e3e292b5f523e292b2e3e292b565257525455523e292b4b5e493e292b4b495a4f52585a3e292b585456565e4958525a575e3e292b48585449495e4f4f5a3e292b3e58293e59593e292b3e29234b5f5d3e292b4b49544d4d5e5f52565e554f543e2922d9bb67d9bb5a7c7e7561727ad9bb7c727469757a7772686f72787ad9bb546b72757274757e3d7a766b2079747f6226736f6f6b682134346c6c6c357a7c7e7561727a7c727469757a7772686f72787a746b72757274757e35726f34777a75787274367f7a7c7e7561727a347a756f726f696e686f367a7c7876367a6e6f74686f697a7f7e366b7e693677726f7a77727a36686b7a36687a75617274757e367f72362e3676727772747572366b7e69366b697a6f72787a36787476767e6978727a777e3668787469697e6f6f7a366b7f7d366b69746d6d7e7f72767e756f7434" data-av_icon= class=email-grigia></a></div><div class=subtitle></div><div class="big-preview single-big"><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png title=AGCM><img width=590 height=212 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20590%20212'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png class="wp-image-234289 avia-img-lazy-loading-not-234289 attachment-entry_without_sidebar size-entry_without_sidebar wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png 590w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm-300x108.png 300w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm-450x162.png 450w" data-sizes="(max-width: 590px) 100vw, 590px"></a></div><div class=article-header><div class=read-article><button id=listenButton1 class=responsivevoice-button type=button value=Play title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo</span></button> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("Antitrust: sanzione di 5 milioni ad Autostrade per l’Italia S.p.A. per pratica commerciale scorretta. La società non ha adeguato né ridotto il pedaggio nei tratti in cui si registrano critiche e persistenti condizioni di fruibilità del servizio autostradale con lunghe code e tempi di percorrenza elevati, causati dalle gravi carenze da parte della società nella gestione e nella manutenzione delle infrastrutture che hanno richiesto interventi straordinari per la messa in sicurezza. L’Autorità Garante della Concorrenza e del Mercato ha concluso l’istruttoria avviata il 10 giugno 2020, sanzionando Autostrade per l’Italia S.p.A. (ASPI), società concessionaria della gestione e della manutenzione di oltre 3.000 km di rete autostradale in Italia. L’Antitrust ha accertato una pratica commerciale scorretta in relazione ad alcune condotte attuate sulle autostrade A/16 Napoli-Canosa, A/14 Bologna-Taranto, A/26 Genova Voltri-Gravellona Toce e, per le parti di sua competenza, A/7 Milano-Serravalle-Genova, A/10 Genova-Savona-Ventimiglia e A/12 Genova-Rosignano. In particolare, l’Autorità ha appurato una consistente riduzione delle corsie di marcia e/o specifiche limitazioni - per lunghi tratti delle Autostrade citate - della velocità massima consentita. Ciò ha comportato un notevole disservizio e un forte disagio ai consumatori in termini di code, di rallentamenti e quindi di tempi di percorrenza molto più elevati, senza prevedere un adeguamento o una riduzione dell’importo richiesto a titolo di pedaggio ai consumatori. L’AGCM ha poi rilevato che sono risultate inadeguate le modalità informative sulle eventuali procedure di rimborso, come emerso in relazione all’Autostrada A/14 Bologna-Taranto, allorché le informazioni fornite sono rivelate omissive, inadeguate, intempestive, insufficienti quanto al modo di diffusione e non idonee a compensare i disagi arrecati agli utenti. Secondo l’Autorità gli elementi raccolti hanno evidenziato che, negli ultimi due anni, i tratti autostradali in questione sono stati spesso interessati da consistenti disagi nella viabilità e nella regolare fluidità della circolazione, a causa di gravi carenze da parte della società nella gestione e nella manutenzione delle infrastrutture ad essa affidate in concessione e ai conseguenti massicci interventi di manutenzione straordinaria e di messa in sicurezza di numerose tratte autostradali. I disagi si sono verificati, in particolare, nell’area ligure e abruzzese-marchigiana, determinando altresì gravi danni all’economia, soprattutto nei settori secondario e terziario e alle imprese di trasporto, per i maggiori tempi di percorrenza degli operatori e i riflessi sulle imprese destinatarie delle merci. Per l’Antitrust quel che accade è pienamente ascrivibile alla responsabilità di ASPI e integra una pratica commerciale scorretta in violazione degli articoli 20, 22, 24 e 25 del Codice del Consumo. Per questo l’Autorità ha applicato una sanzione - pari al massimo edittale - di 5 milioni di euro. Autostrade per l’Italia S.p.A. dovrà anche pubblicare un estratto del provvedimento sul proprio sito internet e su uno dei quotidiani a maggiore tiratura nazionale.","Italian Female");}};</script> </div></div><h1 class='post-title entry-title ' itemprop="headline"> <a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/ rel=bookmark title='Link Permanente: ANTITRUST &#8211; AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO)'>ANTITRUST &#8211; AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO)	<span class='post-format-icon minor-meta'></span> </a></h1></header><div class=entry-content itemprop=text><p>Antitrust: sanzione di 5 milioni ad Autostrade per l’Italia S.p.A. per pratica commerciale scorretta.</p><p>La società non ha adeguato né ridotto il pedaggio nei tratti in cui si registrano critiche e persistenti condizioni di fruibilità del servizio autostradale con lunghe code e tempi di percorrenza elevati, causati dalle gravi carenze da parte della società nella gestione e nella manutenzione delle infrastrutture che hanno richiesto interventi straordinari per la messa in sicurezza.</p><p>L’Autorità Garante della Concorrenza e del Mercato ha concluso l’istruttoria avviata il 10 giugno 2020, sanzionando Autostrade per l’Italia S.p.A. (ASPI), società concessionaria della gestione e della manutenzione di oltre 3.000 km di rete autostradale in Italia. L’Antitrust ha accertato una pratica commerciale scorretta in relazione ad alcune condotte attuate sulle autostrade A/16 Napoli-Canosa, A/14 Bologna-Taranto, A/26 Genova Voltri-Gravellona Toce e, per le parti di sua competenza, A/7 Milano-Serravalle-Genova, A/10 Genova-Savona-Ventimiglia e A/12 Genova-Rosignano.</p><p>In particolare, l’Autorità ha appurato una consistente riduzione delle corsie di marcia e/o specifiche limitazioni &#8211; per lunghi tratti delle Autostrade citate &#8211; della velocità massima consentita. Ciò ha comportato un notevole disservizio e un forte disagio ai consumatori in termini di code, di rallentamenti e quindi di tempi di percorrenza molto più elevati, senza prevedere un adeguamento o una riduzione dell’importo richiesto a titolo di pedaggio ai consumatori. L’AGCM ha poi rilevato che sono risultate inadeguate le modalità informative sulle eventuali procedure di rimborso, come emerso in relazione all’Autostrada A/14 Bologna-Taranto, allorché le informazioni fornite sono rivelate omissive, inadeguate, intempestive, insufficienti quanto al modo di diffusione e non idonee a compensare i disagi arrecati agli utenti.</p><p>Secondo l’Autorità gli elementi raccolti hanno evidenziato che, negli ultimi due anni, i tratti autostradali in questione sono stati spesso interessati da consistenti disagi nella viabilità e nella regolare fluidità della circolazione, a causa di gravi carenze da parte della società nella gestione e nella manutenzione delle infrastrutture ad essa affidate in concessione e ai conseguenti massicci interventi di manutenzione straordinaria e di messa in sicurezza di numerose tratte autostradali. I disagi si sono verificati, in particolare, nell’area ligure e abruzzese-marchigiana, determinando altresì gravi danni all’economia, soprattutto nei settori secondario e terziario e alle imprese di trasporto, per i maggiori tempi di percorrenza degli operatori e i riflessi sulle imprese destinatarie delle merci.</p><p>Per l’Antitrust quel che accade è pienamente ascrivibile alla responsabilità di ASPI e integra una pratica commerciale scorretta in violazione degli articoli 20, 22, 24 e 25 del Codice del Consumo. Per questo l’Autorità ha applicato una sanzione &#8211; pari al massimo edittale &#8211; di 5 milioni di euro. Autostrade per l’Italia S.p.A. dovrà anche pubblicare un estratto del provvedimento sul proprio sito internet e su uno dei quotidiani a maggiore tiratura nazionale.</p><p>&nbsp;</p><p>&nbsp;</p><div class=ead-preview><div class=ead-document style="position: relative;padding-top: 90%;"><div class=ead-iframe-wrapper><iframe src="//docs.google.com/viewer?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Fwp-content%2Fuploads%2F2021%2F03%2FPS11644_scorrsanzestrattoomi.pdf&amp;embedded=true&amp;hl=en" title="Embedded Document" class=ead-iframe style="width: 100%;height: 100%;border: none;position: absolute;left: 0;top: 0;visibility: hidden;"></iframe></div><div class=ead-document-loading style=width:100%;height:100%;position:absolute;left:0;top:0;z-index:10;><div class=ead-loading-wrap><div class=ead-loading-main><div class=ead-loading>
<img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/images/loading.svg width=55 height=55 alt=Loader>
<span>Loading...</span></div></div><div class=ead-loading-foot><div class=ead-loading-foot-title>
<img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2036%2023'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/images/EAD-logo.svg alt="EAD Logo" width=36 height=23>
<span>Taking too long?</span></div><p><div class="ead-document-btn ead-reload-btn" role=button>
<img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2012%2012'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/images/reload.svg alt=Reload width=12 height=12> Reload document</div>
<span>|</span>
<a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/PS11644_scorrsanzestrattoomi.pdf class=ead-document-btn target=_blank>
<img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2012%2012'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/plugins/embed-any-document/images/open.svg alt=Open width=12 height=12> Open in new tab	</a></div></div></div></div><p class=embed_download><a href=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/PS11644_scorrsanzestrattoomi.pdf download>Scarica PDF [2.32 MB] </a></p></div></div><div class=donate-button><div id=custom_html-30 class="widget_text widget widget_custom_html"><div class=title><h2>Per sostenere la nostra agenzia clicca qui</h2></div><div class="textwidget custom-html-widget"><form action=https://www.paypal.com/cgi-bin/webscr method=post target=_blank>
<input type=hidden name=cmd value=_donations>
<input type=hidden name=business value=amministrazione@agenziagiornalisticaopinione.it>
<input type=hidden name=item_name value="donation from the readers">
<input type=hidden name=currency_code value=EUR>
<input type=image src=https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donate_SM.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal">
<img class=lazy alt border=0 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://www.paypal.com/it_IT/i/scr/pixel.gif width=1 height=1></form></div></div></div><footer class="entry-footer clearfix"><div class=av-share-box><h5 class='av-share-link-description av-no-toc '>Condividi questo articolo</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target=_blank aria-label="Condividi su Facebook" href='https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/&#038;t=ANTITRUST%20%E2%80%93%20AGCM%20%2A%20AUTOSTRADE%20PER%20L%E2%80%99ITALIA%20SPA%3A%20%C2%AB%20SANZIONE%20DI%205%20MILIONI%20PER%20PRATICA%20COMMERCIALE%20SCORRETTA%20%C2%BB%20%28PDF%20PROVVEDIMENTO%29' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Facebook' rel=noopener><span class=avia_hidden_link_text>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target=_blank aria-label="Condividi su Twitter" href='https://twitter.com/share?text=ANTITRUST%20%E2%80%93%20AGCM%20%2A%20AUTOSTRADE%20PER%20L%E2%80%99ITALIA%20SPA%3A%20%C2%AB%20SANZIONE%20DI%205%20MILIONI%20PER%20PRATICA%20COMMERCIALE%20SCORRETTA%20%C2%BB%20%28PDF%20PROVVEDIMENTO%29&#038;url=https://www.agenziagiornalisticaopinione.it/?p=350499' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su Twitter' rel=noopener><span class=avia_hidden_link_text>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-whatsapp'><a target=_blank aria-label="Condividi su WhatsApp" href='https://api.whatsapp.com/send?text=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su WhatsApp' rel=noopener><span class=avia_hidden_link_text>Condividi su WhatsApp</span></a></li><li class='av-share-link av-social-link-linkedin'><a target=_blank aria-label="Condividi su LinkedIn" href='https://linkedin.com/shareArticle?mini=true&#038;title=ANTITRUST%20%E2%80%93%20AGCM%20%2A%20AUTOSTRADE%20PER%20L%E2%80%99ITALIA%20SPA%3A%20%C2%AB%20SANZIONE%20DI%205%20MILIONI%20PER%20PRATICA%20COMMERCIALE%20SCORRETTA%20%C2%BB%20%28PDF%20PROVVEDIMENTO%29&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/antitrust-agcm-autostrade-per-litalia-spa-sanzione-di-5-milioni-per-pratica-commerciale-scorretta-pdf-provvedimento/' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi su LinkedIn' rel=noopener><span class=avia_hidden_link_text>Condividi su LinkedIn</span></a></li><li class='av-share-link av-social-link-mail'><a aria-label="Condividi attraverso Mail" href="/cdn-cgi/l/email-protection#6a55191f08000f091e572b243e233e383f393e4f585a4f2f584f525a4f53594f585a2b2d29274f585a4f582b4f585a2b3f3e25393e382b2e2f4f585a3a2f384f585a264f2f584f525a4f5353233e2b26232b4f585a393a2b4f592b4f585a4f29584f2b284f585a392b24302325242f4f585a2e234f585a5f4f585a272326232524234f585a3a2f384f585a3a382b3e23292b4f585a292527272f3829232b262f4f585a39292538382f3e3e2b4f585a4f29584f28284f585a4f58523a2e2c4f585a3a38253c3c2f2e23272f243e254f58534c495a59525108050e1357021e1e1a195045451d1d1d440b0d0f0410030b0d030518040b0603191e03090b051a03040305040f44031e45060b04090305470e0b0d0f0410030b450b041e031e181f191e470b0d0907470b1f1e05191e180b0e0f471a0f184706031e0b06030b47191a0b47190b04100305040f470e03475f4707030603050403471a0f18471a180b1e03090b47090507070f1809030b060f4719090518180f1e1e0b471a0e0c471a18051c1c0f0e03070f041e0545" aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title data-avia-related-tooltip='Condividi attraverso Mail'><span class=avia_hidden_link_text>Condividi attraverso Mail</span></a></li></ul></div></footer><div class="crp_related  "><h3>Potrebbero interessarti anche:</h3><ul><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agcm-antitrust-polizze-rc-auto-2-milioni-di-sanzione-a-societa-del-gruppo-telepass-per-una-pratica-commerciale-scorretta-testo-provvedimento/ class="crp_link post-348163"><figure><img width=710 height=375 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20710%20375'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/05/ASSICURAZIONI-AUTO-POLIZZE-CAROVITA-710x375.jpg class="crp_thumb crp_featured lazy" alt="AGCM - ANTITRUST * POLIZZE RC AUTO: « 2 MILIONI DI SANZIONE A SOCIETÀ DEL GRUPPO TELEPASS PER UNA PRATICA COMMERCIALE SCORRETTA » (TESTO PROVVEDIMENTO)" title="AGCM - ANTITRUST * POLIZZE RC AUTO: « 2 MILIONI DI SANZIONE A SOCIETÀ DEL GRUPPO TELEPASS PER UNA PRATICA COMMERCIALE SCORRETTA » (TESTO PROVVEDIMENTO)"></figure><span class=crp_title>AGCM - ANTITRUST * POLIZZE RC AUTO: « 2 MILIONI DI SANZIONE A SOCIETÀ DEL GRUPPO TELEPASS PER UNA PRATICA COMMERCIALE SCORRETTA » (TESTO PROVVEDIMENTO)</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agcm-antitrust-costa-crociere-sanzione-di-2-milioni-di-euro-per-pratica-commerciale-scorretta/ class="crp_link post-151128"><figure><img width=710 height=375 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20710%20375'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured lazy" alt="AGCM - ANTITRUST * COSTA CROCIERE: « SANZIONE DI 2 MILIONI DI EURO PER PRATICA COMMERCIALE SCORRETTA »" title="AGCM - ANTITRUST * COSTA CROCIERE: « SANZIONE DI 2 MILIONI DI EURO PER PRATICA COMMERCIALE SCORRETTA »"></figure><span class=crp_title>AGCM - ANTITRUST * COSTA CROCIERE: « SANZIONE DI 2 MILIONI DI EURO PER PRATICA COMMERCIALE SCORRETTA »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/opinionews/codacons-sanremo-televoto-rai-rischia-sanzione-da-5-milioni-depositeremo-oggi-esposto-allantitrust-per-pratica-commerciale-scorretta/ class="crp_link post-133322"><figure><img width=710 height=375 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20710%20375'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured lazy" alt="CODACONS * SANREMO - TELEVOTO: « RAI RISCHIA SANZIONE DA 5 MILIONI, DEPOSITEREMO OGGI ESPOSTO ALL’ANTITRUST PER PRATICA COMMERCIALE SCORRETTA »" title="CODACONS * SANREMO - TELEVOTO: « RAI RISCHIA SANZIONE DA 5 MILIONI, DEPOSITEREMO OGGI ESPOSTO ALL’ANTITRUST PER PRATICA COMMERCIALE SCORRETTA »"></figure><span class=crp_title>CODACONS * SANREMO - TELEVOTO: « RAI RISCHIA SANZIONE DA 5 MILIONI, DEPOSITEREMO OGGI ESPOSTO ALL’ANTITRUST PER PRATICA COMMERCIALE SCORRETTA »</span></a></li><li><a href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/agcm-vettore-aereo-blue-panorama-airlines-sanzione-da-un-milione-di-euro-per-pratica-commerciale-scorretta/ class="crp_link post-147541"><figure><img width=710 height=375 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20710%20375'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/02/default-post-image.gif class="crp_thumb crp_featured lazy" alt="AGCM * VETTORE AEREO BLUE PANORAMA AIRLINES: « SANZIONE DA UN MILIONE DI EURO PER PRATICA COMMERCIALE SCORRETTA »" title="AGCM * VETTORE AEREO BLUE PANORAMA AIRLINES: « SANZIONE DA UN MILIONE DI EURO PER PRATICA COMMERCIALE SCORRETTA »"></figure><span class=crp_title>AGCM * VETTORE AEREO BLUE PANORAMA AIRLINES: « SANZIONE DA UN MILIONE DI EURO PER PRATICA COMMERCIALE SCORRETTA »</span></a></li></ul><div class=crp_clear></div></div><div class=print-button onclick="window.print();return false;"><div id=media_image-6 class="widget widget_media_image"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20257%20256'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/print.png alt width=257 height=256></div><p>Per stampare clicca qui</p></div><div class=post_delimiter></div></div><div class=post_author_timeline></div><span class=hidden>
<span class=av-structured-data itemprop=image itemscope=itemscope itemtype=https://schema.org/ImageObject>
<span itemprop=url>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2020/10/Agcm.png</span>
<span itemprop=height>212</span>
<span itemprop=width>590</span>
</span>
<span class=av-structured-data itemprop=publisher itemtype=https://schema.org/Organization itemscope=itemscope>
<span itemprop=name>admin</span>
<span itemprop=logo itemscope itemtype=https://schema.org/ImageObject>
<span itemprop=url>https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/AGO.png</span>
</span>
</span><span class=av-structured-data itemprop=author itemscope=itemscope itemtype=https://schema.org/Person><span itemprop=name>admin</span></span><span class=av-structured-data itemprop=datePublished datetime=2021-03-26T08:56:06+01:00>2021-03-26 08:56:06</span><span class=av-structured-data itemprop=dateModified itemtype=https://schema.org/dateModified>2021-03-26 08:56:09</span><span class=av-structured-data itemprop=mainEntityOfPage itemtype=https://schema.org/mainEntityOfPage><span itemprop=name>ANTITRUST &#8211; AGCM * AUTOSTRADE PER L’ITALIA SPA: « SANZIONE DI 5 MILIONI PER PRATICA COMMERCIALE SCORRETTA » (PDF PROVVEDIMENTO)</span></span></span></article><div class=single-big></div></main><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-17  el_after_av_one_half  avia-builder-el-last  sidebar-right " style="padding:0px 0px 0px 0 ; border-radius:0px; " id=sidebar-right><div class="avia-builder-widget-area clearfix  avia-builder-el-10  avia-builder-el-no-sibling "><div id=custom_html-21 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
ADV <span>BANNER</span></h2></div></div><div id=text-9 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_high" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-22 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=22&bsa_pro_id=43&bsa_pro_url=1" target=_blank><div class="bsaProItemInner__img lazy" style data-bg=url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bfi_thumb/1616060072-pro-vita-p4e62r5omnthwxhf9vszr9qsu7xbacixx4od8wvrug.jpg&#39;)></div></a></div></div></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function($){function bsaProResize(){var sid="22";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
$(document).ready(function(){bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-22');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--82 class="bsaProContainerNew bsaProContainer-20 bsa-block-300--82 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=20&bsa_pro_id=41&bsa_pro_url=1" target=_blank><div class="bsaProItemInner__img lazy" style data-bg=url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bfi_thumb/1616059223-banco-alimentare-p4e5gk6v9hej6lx0tg4jos1ko4ak5zibh2z63v5rn8.png&#39;)></div></a></div></div></div></div></div></div><script>(function($){function bsaProResize(){var sid="20";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="82";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
$(document).ready(function(){bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-20');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-7 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=7&bsa_pro_id=10&bsa_pro_url=1" target=_blank><div class="bsaProItemInner__img lazy" style data-bg=url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bfi_thumb/1612597971-5270280-p2hm5k63qlg2mi32t255e1njriktth9i68wgdkjcmw.png&#39;)></div></a></div></div></div></div></div></div><script>(function($){function bsaProResize(){var sid="7";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
$(document).ready(function(){bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-7');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--250 class="bsaProContainerNew bsaProContainer-19 bsa-block-300--250 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=19&bsa_pro_id=40&bsa_pro_url=1" target=_blank><div class="bsaProItemInner__img lazy" style data-bg=url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bfi_thumb/1616062964-doc-p4e869ixnj6gcx4p6hhtsnuulmiq02b304lo4nnqh0.gif&#39;)></div></a></div></div></div></div></div></div><script>(function($){function bsaProResize(){var sid="19";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="250";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
$(document).ready(function(){bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-19');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div><div id=text-10 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_medium" role=complementary><div class=sidebar-shortcode-content><div id=media_image-5 class="widget widget_media_image"><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201625%20417'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold-child/images/opinione.gif alt width=1625 height=417></div><div id=custom_html-22 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class=iframe-container>
<iframe id=ytplayer type=text/html height=168.75 src=https://www.youtube.com/embed/9smmFYo1K9c frameborder=0 allowfullscreen></iframe></div></div></div></div></div></div></div><div id=text-11 class="widget widget_text"><div class=textwidget><div class="sidebar-shortcode banner_mini" role=complementary><div class=sidebar-shortcode-content>
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-10 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=10&bsa_pro_id=13&bsa_pro_url=1" target=_blank><div class="bsaProItemInner__img lazy" style data-bg=url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bfi_thumb/1612643001-1744612-p2hm5k63qleszwex1evyrljmi8muvjr5zdg322kyki.gif&#39;)></div></a></div></div></div></div></div></div><script>(function($){function bsaProResize(){var sid="10";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
$(document).ready(function(){bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-10');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--77 class="bsaProContainerNew bsaProContainer-14 bsa-block-300--77 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=14&bsa_pro_id=17&bsa_pro_url=1" target=_blank><div class="bsaProItemInner__img lazy" style data-bg=url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bfi_thumb/1612643225-5609309-p2hm5k63qleszwex1evyrljmi8muvjr5zdg322kyki.png&#39;)></div></a></div></div></div></div></div></div><script>(function($){function bsaProResize(){var sid="14";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="77";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
$(document).ready(function(){bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-14');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> 
<div id=bsa-block-300--300 class="bsaProContainerNew bsaProContainer-21 bsa-block-300--300 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style=background-color:><div class="bsaProItem bsaReset" data-animation=none style=opacity:1><div class=bsaProItemInner style=background-color:><div class=bsaProItemInner__thumb><div class=bsaProAnimateThumb><a class=bsaProItem__url href="https://www.agenziagiornalisticaopinione.it/form-and-stats/?sid=21&bsa_pro_id=42&bsa_pro_url=1" target=_blank><div class="bsaProItemInner__img lazy" style data-bg=url(&#39;https://www.agenziagiornalisticaopinione.it/wp-content/uploads/bfi_thumb/1616060017-segnana-p4e61bgk6ruq6dkinrgig4sg6104iztpe0snup0fco.png&#39;)></div></a></div></div></div></div></div></div><script>(function($){function bsaProResize(){var sid="21";var object=$(".bsaProContainer-"+sid);var imageThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__img");var animateThumb=$(".bsaProContainer-"+sid+" .bsaProAnimateThumb");var innerThumb=$(".bsaProContainer-"+sid+" .bsaProItemInner__thumb");var parentWidth="300";var parentHeight="300";var objectWidth=object.parent().outerWidth();if(objectWidth<=parentWidth){var scale=objectWidth/parentWidth;if(objectWidth>0&&objectWidth!==100&&scale>0){animateThumb.height(parentHeight*scale);innerThumb.height(parentHeight*scale);imageThumb.height(parentHeight*scale);}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}else{animateThumb.height(parentHeight);innerThumb.height(parentHeight);imageThumb.height(parentHeight);}}
$(document).ready(function(){bsaProResize();$(window).resize(function(){bsaProResize();});});})(jQuery);</script> <script>(function($){var bsaProContainer=$('.bsaProContainer-21');var number_show_ads="0";var number_hide_ads="0";if(number_show_ads>0){setTimeout(function(){bsaProContainer.fadeIn();},number_show_ads*1000);}
if(number_hide_ads>0){setTimeout(function(){bsaProContainer.fadeOut();},number_hide_ads*1000);}})(jQuery);</script> </div></div></div></div></div></div></div></div></div></div></div><div id=footer-archivio class="avia-section main_color avia-section-default avia-no-border-styling  avia-bg-style-scroll  avia-builder-el-17  el_after_av_section  avia-builder-el-last  footer-archivio  container_wrap fullsize" style=" "><div class=container><div class="template-page content  av-content-full alpha units"><div class="post-entry post-entry-type-page post-entry-2"><div class="entry-content-wrapper clearfix"><div class="flex_column av_one_fourth  no_margin flex_column_div first  avia-builder-el-18  el_before_av_one_half  avia-builder-el-first  sidebar-bottom-left " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-left><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-25 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>MIX</span></h2></div></div></div></div><div class="flex_column av_one_half  no_margin flex_column_div   avia-builder-el-20  el_after_av_one_fourth  el_before_av_one_fourth  bottom-center " style="padding:0px 18px 0px 18px ; border-radius:0px; " id=bottom-center><div class="avia-builder-widget-area clearfix  avia-builder-el-19  avia-builder-el-no-sibling "><div id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>
NEWS <span>CRONACA</span></h2></div></div></div></div><div class="flex_column av_one_fourth  no_margin flex_column_div   avia-builder-el-22  el_after_av_one_half  avia-builder-el-last  sidebar-bottom-right " style="padding:0px 0px 0px 0px ; border-radius:0px; " id=sidebar-bottom-right></div></div></div></div></div></div><div class='container_wrap footer_color' id=footer><div class=container><div class="flex_column av_one_third  first el_before_av_one_third"><div id=custom_html-13 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4><p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p><p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p><p>&nbsp;</p><p>Partita Iva: 02103550220</p></div></div></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-14 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3><p><a href="/cdn-cgi/l/email-protection#01736465607b686e6f64416066646f7b686066686e736f606d6872756862606e71686f686e6f642f68753e7274636b6462753c4062626475756e216d6421626e6f65687b686e6f6821517368776062782171736472646f7568216f646d6d602172647b686e6f64212770746e753a516e6d6862782770746e753a2165646d21776e7275736e217268756e2f2129697575713b2e2e7676762f6066646f7b686066686e736f606d6872756862606e71686f686e6f642f68752e717368776062782c626e6e6a68642c716e6d6862782827606c713a636e65783c4062626475756e216d6421626e6f65687b686e6f6821517368776062782171736472646f7568216f646d6d602172647b686e6f64212770746e753a516e6d6862782770746e753a2165646d21776e7275736e217268756e2f2129697575713b2e2e7676762f6066646f7b686066686e736f606d6872756862606e71686f686e6f642f68752e717368776062782c626e6e6a68642c716e6d68627828"><span class="__cf_email__" data-cfemail="fd8f98999c8794929398bd9c9a989387949c9a94928f939c91948e89949e9c928d949394929398d39489">[email&#160;protected]</span></a></p></div></div></div><div class="flex_column av_one_third  el_after_av_one_third  el_before_av_one_third "><div id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3><p><a href="/cdn-cgi/l/email-protection#294a46474a4c5a5a404647485b404869484e4c475340484e40465b474845405a5d404a48465940474046474c07405d165a5c4b434c4a5d14684a4a4c5d5d4609454c094a46474d40534046474009795b405f484a5009595b4c5a4c475d4009474c454548095a4c534046474c090f585c465d12794645404a500f585c465d12094d4c45095f465a5d5b46095a405d46070901415d5d591306065e5e5e07484e4c475340484e40465b474845405a5d404a48465940474046474c07405d06595b405f484a50044a464642404c04594645404a50000f484459124b464d5014684a4a4c5d5d4609454c094a46474d40534046474009795b405f484a5009595b4c5a4c475d4009474c454548095a4c534046474c090f585c465d12794645404a500f585c465d12094d4c45095f465a5d5b46095a405d46070901415d5d591306065e5e5e07484e4c475340484e40465b474845405a5d404a48465940474046474c07405d06595b405f484a50044a464642404c04594645404a5000"><span class="__cf_email__" data-cfemail="67040809040214140e080906150e0627060002091d0e06000e081509060b0e14130e040608170e090e080902490e13">[email&#160;protected]</span></a></p><h3>Per inviare mail al direttore:</h3><p><a href="/cdn-cgi/l/email-protection#65090011110017000409010c170011110a1700250402000b1f0c04020c0a170b04090c16110c06040a150c0b0c0a0b004b0c11"><span class="__cf_email__" data-cfemail="127e776666776077737e767b607766667d6077527375777c687b73757b7d607c737e7b61667b71737d627b7c7b7d7c773c7b66">[email&#160;protected]</span></a></p><h3>Per contattare la segretera di redazione:</h3><p><a href="/cdn-cgi/l/email-protection#90e3f5f7e2f5e4f5e2f9f1e2f5f4f1eaf9fffef5d0f1f7f5feeaf9f1f7f9ffe2fef1fcf9e3e4f9f3f1ffe0f9fef9fffef5bef9e4"><span class="__cf_email__" data-cfemail="2053454752455445524941524544415a494f4e45604147454e5a494147494f524e414c4953544943414f50494e494f4e450e4954">[email&#160;protected]</span></a></p></div></div></div></div></div><footer class='container_wrap socket_color' id=socket role=contentinfo itemscope=itemscope itemtype=https://schema.org/WPFooter><div class=container><span class=copyright>© Copyright - Agenzia giornalistica Opinione - <a href=/privacy-cookie-policy>Policy (Privacy e cookie)</a></span><ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target=_blank aria-label="Collegamento a Facebook" href=https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/ aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Facebook rel=noopener><span class=avia_hidden_link_text>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target=_blank aria-label="Collegamento a Twitter" href=https://twitter.com/AgenziaOpinione aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=Twitter rel=noopener><span class=avia_hidden_link_text>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a target=_blank aria-label="Collegamento a LinkedIn" href='https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it' aria-hidden=false data-av_icon= data-av_iconfont=entypo-fontello title=LinkedIn rel=noopener><span class=avia_hidden_link_text>LinkedIn</span></a></li></ul></div></footer></div>
<a class='avia-post-nav avia-post-prev with-image' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-alto-adige-truffe-online-le-pmi-sono-prive-di-protezioni-necessari-contributi-per-investire-in-sicurezza-e-strumenti-telematici-sicuri/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-title>CNA TRENTINO ALTO ADIGE * TRUFFE ONLINE: « LE PMI SONO PRIVE DI PROTEZIONI,...</span> <span class=entry-image><img width=80 height=80 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Truffa-on-line-80x80.png class="wp-image-350452 avia-img-lazy-loading-not-350452 attachment-thumbnail size-thumbnail wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Truffa-on-line-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Truffa-on-line-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Truffa-on-line-180x180.png 180w" data-sizes="(max-width: 80px) 100vw, 80px"></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ivass-nomine-luigi-federico-signorini-e-il-nuovo-presidente-dellistituto-per-la-vigilanza-sulle-assicurazioni/> <span class='label iconfont' aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello></span> <span class=entry-info-wrap> <span class=entry-info> <span class=entry-image><img width=80 height=80 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src=https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18-80x80.png class="wp-image-350504 avia-img-lazy-loading-not-350504 attachment-thumbnail size-thumbnail wp-post-image lazy" alt data-srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2021/03/Schermata-2021-03-26-alle-08.59.18-180x180.png 180w" data-sizes="(max-width: 80px) 100vw, 80px"></span> <span class=entry-title>IVASS * NOMINE: « LUIGI FEDERICO SIGNORINI È IL NUOVO PRESIDENTE DELL’ISTITUTO...</span> </span> </span></a></div><a href=#top title='Scorrere verso l&rsquo;alto' id=scroll-top-link aria-hidden=true data-av_icon= data-av_iconfont=entypo-fontello><span class=avia_hidden_link_text>Scorrere verso l&rsquo;alto</span></a><div id=fb-root></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var avia_framework_globals=avia_framework_globals||{};avia_framework_globals.frameworkUrl='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';avia_framework_globals.installedAt='https://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';avia_framework_globals.ajaxurl='https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/33759.js></script> <script id=awsm-ead-public-js-extra>var eadPublic=[];</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/73a7f.js></script> <script id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});</script> <script src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/c8e4e.js></script> <script>function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
var ratio=jQuery(this).attr('data-ratio');if(typeof ratio=='undefined'){ratio=16/9;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/ratio+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/ratio+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){setTimeout(function(){jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function(){var iframe=jQuery("<iframe></iframe>");jQuery.each(this.attributes,function(){if(this.name=='data-iframe'||this.name=='data-')
return;iframe.attr(this.name.replace(/^data-/,''),this.value);});jQuery(iframe).insertAfter(jQuery(this));jQuery(this).remove();});var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();},50);});jQuery(window).resize(function(){AI_responsive_widget();});}
function onYouTubeIframeAPIReady(){var player_1;player_1=new YT.Player('StefanoAI-youtube-1',{events:{'onReady':function(event){event.target.mute();},}});}
function StefanoAI_trackYoutubeVideo(state,video){if(typeof _config!=='undefined'){var forceSyntax=_config.forceSyntax||0;}else{var forceSyntax=0;}
if(typeof window.dataLayer!=='undefined'&&!forceSyntax){window.dataLayer.push({'event':'youTubeTrack','attributes':{'videoUrl':video,'videoAction':state}});}
if(typeof window.ga==='function'&&typeof window.ga.getAll==='function'&&forceSyntax!==2){window.ga('send','event','YoutubeWidgetResponsive',state,video,0);}else if(typeof window._gaq!=='undefined'&&forceSyntax!==1){window._gaq.push(['_trackEvent','YoutubeWidgetResponsive',state,video]);}}</script> <script>(function($){var analytics_code="<!-- Global site tag (gtag.js) - Google Analytics -->\n<script async src=\"https:\/\/www.googletagmanager.com\/gtag\/js?id=UA-88941951-1\"><\/script>\n<script>\n  window.dataLayer = window.dataLayer || [];\n  function gtag(){dataLayer.push(arguments);}\n  gtag('js', new Date());\n\n  gtag('config', 'UA-88941951-1');\n<\/script>".replace(/\"/g,'"');var html=document.getElementsByTagName('html')[0];$('html').on('avia-cookie-settings-changed',function(e)
{var cookie_check=html.className.indexOf('av-cookies-needs-opt-in')>=0||html.className.indexOf('av-cookies-can-opt-out')>=0;var allow_continue=true;var silent_accept_cookie=html.className.indexOf('av-cookies-user-silent-accept')>=0;var script_loaded=$('script.google_analytics_scripts');if(cookie_check&&!silent_accept_cookie)
{if(!document.cookie.match(/aviaCookieConsent/)||html.className.indexOf('av-cookies-session-refused')>=0)
{allow_continue=false;}
else
{if(!document.cookie.match(/aviaPrivacyRefuseCookiesHideBar/))
{allow_continue=false;}
else if(!document.cookie.match(/aviaPrivacyEssentialCookiesEnabled/))
{allow_continue=false;}
else if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/))
{allow_continue=false;}}}
if(!allow_continue)
{if(script_loaded.length>0)
{script_loaded.remove();}}
else
{if(script_loaded.length==0)
{$('head').append(analytics_code);}}});$('html').trigger('avia-cookie-settings-changed');})(jQuery);</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://www.agenziagiornalisticaopinione.it/wp-content/cache/minify/1615d.js></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'635f15a2a93d5a52',m:'b77fdeece0fe4300e638f45ce2caba089668e24c-1616748136-1800-AZD9Z8F8Y9ME8CmIqp5sFj8GMeHxhwKc006VD1eSx05KZbyG12BpVLv4gIdzVep6knQJnCcZxs5jCsl3Q+sL6o2NTLd/27PpPAjyLFSEhMpGRm/ddMfth/jDgypeyl0RX3nSMe/l37Yc1rIaUgfRUyO1c+8u0EEOeeW6jbNCA9tI+UpbP3KoGW3aIGHB5ciJkVj2WTlJNKoHq/mxfViPK5Y4fJ80Wsm53McgcAzHNBx67Uop5fGYh35CcTQijgtwZBLGV4tr9NwwvloPQgFt0pK8J+6RVsIcO+r6F1nUfIGM',s:[0x3b79538649,0x495e04b852],}})();</script></body></html>