<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_disabled html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_entry_id_129119 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>uil - trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro » | Agenzia giornalistica Opinione</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="uil - trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro » | Agenzia giornalistica Opinione" />
<meta property="og:description" content="La proposta Uil: rivediamo il sistema per migliorare le condizioni di lavoro. Il dibattito mediatico sulla videosorveglianza negli Enti che erogano servizi per minori, anziani e disabili è arrivato anche in Trentino e molti, dalla politica alle istituzioni alle organizzazioni sindacali, si sono espressi sulla questione. La materia è particolarmente delicata, sia perché coinvolge persone &hellip;" />
<meta property="og:url" content="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/" />
<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
<meta property="article:section" content="LANCIO D&#039;AGENZIA" />
<meta property="article:published_time" content="2019-01-12T04:31:52+01:00" />
<meta property="article:modified_time" content="2019-01-12T05:14:52+01:00" />
<meta property="og:updated_time" content="2019-01-12T05:14:52+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La proposta Uil: rivediamo il sistema per migliorare le condizioni di lavoro. Il dibattito mediatico sulla videosorveglianza negli Enti che erogano servizi per minori, anziani e disabili è arrivato anche in Trentino e molti, dalla politica alle istituzioni alle organizzazioni sindacali, si sono espressi sulla questione. La materia è particolarmente delicata, sia perché coinvolge persone [&hellip;]" />
<meta name="twitter:title" content="uil - trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro » | Agenzia giornalistica Opinione" />
<meta name="twitter:site" content="@AgenziaOpinione" />
<meta name="twitter:creator" content="@AgenziaOpinione" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.agenziagiornalisticaopinione.it\/","sameAs":["https:\/\/www.facebook.com\/Agenzia-giornalistica-Opinione-996325017076786","https:\/\/www.linkedin.com\/company\/17959998\/","https:\/\/twitter.com\/AgenziaOpinione"],"@id":"#organization","name":"Agenzia giornalistica Opinione","logo":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/uploads\/2017\/11\/AGO.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="http://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="http://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; uil &#8211; trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro » Feed dei commenti" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rp-styles-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5a70539a31880' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.agenziagiornalisticaopinione.it/?p=129119' />
<link rel="alternate" type="application/json+oembed" href="http://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fuil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fuil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="http://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="http://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/logo-newsletter.png" type="image/png">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.2
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.2
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:21-PLA:29
WP:4.9.9
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88941951-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script></head>

<body id="top" class="post-template post-template-template-opinionews post-template-template-opinionews-php single single-post postid-129119 single-format-standard boxed arial-websave _arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"></a><a id="advanced_menu_hide" href="#" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href="http://www.agenziagiornalisticaopinione.it/" data-wpel-link="internal"><img height='100' width='300' src='http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="http://www.agenziagiornalisticaopinione.it/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="http://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="http://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="http://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="http://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="http://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/company-beta/17959998/" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/3846198.jpg" /></div></div>            </div>
            <div class="column3">
                <div id="search-4" class="widget clearfix widget_search">

<form action="http://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div>            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<div id="rp_widget-3" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix">
    <h3 class="widgettitle" id="title-news">
	<script>
        /*if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {*/
            document.getElementById('title-news').innerHTML = 'Le ultime 60 Notizie';
        /*}*/
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apss-trentino-assistenza-carcere-spini-di-gardolo-tn-incontro-tra-vertici-azienda-sanitaria-e-personale-casa-circondariale/" data-wpel-link="internal">
          APSS TRENTINO * ASSISTENZA carcere SPINI DI GARDOLO (TN): « incontro tra vertici azienda sanitaria e personale Casa Circondariale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/zeni-pd-interrogazione-dirigente-generale-dipartimento-salute-essere-o-non-essere-lo-strano-bando-per-dirigere-sanita-e-sociale/" data-wpel-link="internal">
          zeni (PD) &#8211; interrogazione * dirigente generale Dipartimento Salute; «&#8221;ESSERE O NON ESSERE?&#8221;, LO STRANO BANDO PER DIRIGERE SANITà E SOCIALE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pattini-patt-comune-trento-sicurezza-maggiori-controlli-nel-rione-santa-maria-maddalena-a-causa-di-vandalismo-e-degrado/" data-wpel-link="internal">
          pattini (patt) &#8211; comune trento * sicurezza: « maggiori controlli NEL RIONE SANTA MARIA MADDALENA A CAUSA DI VANDALISMO E DEGRADO  »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-radio2-roberto-burioni-il-patto-per-la-scienza-sottoscritto-da-renzi-e-grillo-il-paese-ha-conosciuto-delle-pagine-oscure-come-stamina-o-il-metodo-di-bella/" data-wpel-link="internal">
          RAI &#8211; RADIO2 * ROBERTO BURIONI: « IL PATTO PER LA SCIENZA SOTTOSCRITTO DA RENZI E GRILLO? IL PAESE HA CONOSCIUTO DELLE PAGINE OSCURE COME STAMINA O IL METODO DI BELLA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pd-gruppo-consiliare-pat-incontri-sul-territorio-oggi-il-momento-conclusivo-delle-tre-serate-precedenti-con-restituzione-e-rielaborazione-di-quanto-emerso/" data-wpel-link="internal">
          PD &#8211; Gruppo consiliare PAT * incontri sul territorio: « OGGI Il momento conclusivo Delle tre serate precedenti, CON restituzione e rielaborazione di quanto emerso »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/" data-wpel-link="internal">
          uil &#8211; trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/forza-italia-25mo-anno-fondazione-presidente-berlusconi-abbiamo-cambiato-profondamente-non-solo-la-politica-ma-la-storia-del-nostro-paese/" data-wpel-link="internal">
          FORZA ITALIA * 25MO ANNO FONDAZIONE: PRESIDENTE BERLUSCONI, « abbiamo cambiato profondamente non solo la politica, ma la storia del nostro Paese »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-nazionale-reddito-di-cittadinanza-non-combatte-la-poverta-e-non-crea-lavoro-nei-confronti-dei-cittadini-stranieri-e-discriminatoria/" data-wpel-link="internal">
          CGIL Nazionale * Reddito di cittadinanza: « non combatte LA povertà e non crea lavoro, Nei confronti dei cittadini stranieri è discriminatoria” »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-retequattro-quarto-grado-strage-di-erba-intervista-di-nuzzi-a-olindo-romano-non-dovevo-confessare-ma-ormai-e-andata-cosi/" data-wpel-link="internal">
          mediaset &#8211; retequattro &#8221; QUARTO GRADO &#8221; * strage di erba: intervista di nuzzi a olindo romano: « NON DOVEVO CONFESSARE, MA ORMAI È ANDATA COSÌ »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/conzatti-fi-emendamenti-fiscali-a-roma-ce-lappoggio-politico-per-la-tutela-dellautonomia/" data-wpel-link="internal">
          CONZATTI (FI * : emendamenti fiscali: « A ROMA C’È L’APPOGGIO POLITICO PER LA TUTELA DELL&#8217;AUTONOMIA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">12 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cattoi-e-binelli-legge-di-bilancio-il-governo-vicino-agli-enti-locali-400-milioni-a-favore-di-tutti-i-comuni-al-di-sotto-dei-20-mila-abitanti/" data-wpel-link="internal">
          cattoi e binelli (LEGA) *  Legge di Bilancio: «il GOVERNO VICINO AGLI ENTI LOCALI, 400 milioni a favore di tutti i comuni al di sotto dei 20 MILA abitanti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/uil-fpl-trento-videosorveglianza-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/" data-wpel-link="internal">
          UIL FPL &#8211; trentino * VIDEOSORVEGLIANZA: « rivediamo il sistema per migliorare le condizioni di lavoro »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/consiglieri-comunali-trento-lega-degrado-centro-storico-le-persone-che-ci-vivono-sono-spaventate-dalla-presenza-di-droga-e-alcol/" data-wpel-link="internal">
          Consiglieri comunali trento &#8211; LEGA * DEGRADO CENTRO STORICO: « le persone che ci vivono sono spaventate dalla presenza di droga e alcol »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/asi-agenzia-spaziale-italiana-satellite-prisma-in-guyana-francese-il-9-marzo-si-prepara-ad-affrontare-la-campagna-di-lancio-con-il-vettore-europeo-vega/" data-wpel-link="internal">
          asi &#8211; agenzia spaziale italiana * satellite PRISMA in Guyana francese: « il 9 marzo si prepara ad affrontare la campagna di lancio con il vettore europeo Vega »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/radio-24-la-zanzara-mario-giordano-a-natale-il-fidanzato-di-mia-figlia-mi-ha-regalato-una-ruspa-telecomandata-la-faccio-girare-per-lufficio-gridando-ruspa-ruspa/" data-wpel-link="internal">
          Radio 24 &#8211; La Zanzara * Mario Giordano: « A Natale il fidanzato di mia figlia mi ha regalato una ruspa telecomandata, La faccio girare per l’ufficio gridando ruspa, ruspa »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/cia-agire-studenti-allestero-eta-minima-14-anni-requisito-per-la-sicurezza-di-partecipanti-accompagnatori-e-organizzatori/" data-wpel-link="internal">
          cia (agire) * studenti all&#8217;estero: « età minima 14 anni, requisito per la sicurezza di partecipanti, accompagnatori e organizzatori »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-finanziamenti-viticoltura-trentina-in-arrivo-quasi-800-mila-euro-le-domande-vanno-presentate-entro-il-15-febbraio-sul-portale-agea/" data-wpel-link="internal">
          pat * Finanziamenti viticoltura trentina: « in arrivo quasi 800 mila euro, Le domande vanno presentate entro il 15 febbraio sul portale Agea »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/codacons-festival-sanremo-no-a-tribuna-politica-ricorreremo-allagcom-se-saranno-violate-le-disposizioni-vigenti-in-materia/" data-wpel-link="internal">
          CODACONS * Festival Sanremo: « No a Tribuna Politica, ricorreremo all&#8217;Agcom se saranno violate le disposizioni vigenti in materia »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/diocesi-di-trento-megalizzi-lunedi-14-gennaio-fiaccolata-per-antonio-preceduta-dalla-santa-messa-in-cristo-re-con-il-vescovo-lauro/" data-wpel-link="internal">
          DIOCESI DI TRENTO * Megalizzi: « lunedì 14 gennaio fiaccolata per Antonio preceduta dalla santa Messa in Cristo Re con il vescovo Lauro »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/patt-chiesa-san-rocco-a-rovereto-tn-panizza-questo-atto-non-puo-essere-in-alcun-modo-giustificato/" data-wpel-link="internal">
          patt * vandalismo CHIESA San ROCCO a Rovereto (tn): Panizza « Questo atto non può essere in alcun modo giustificato »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/unioncamere-imprese-individuali-solo-3-su-5-superano-i-cinque-anni-di-vita-la-meta-delle-chiusure-avvengono-a-due-anni-dalla-nascita/" data-wpel-link="internal">
          unioncamere * Imprese individuali: « solo 3 su 5 superano i cinque anni di vita, La metà delle chiusure avvengono a due anni dalla nascita »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/codacons-vaccini-lassociazione-a-beppe-grillo-ritiri-con-effetto-immediato-la-propria-adesione-al-patto-per-la-scienza-lanciato-da-roberto-burioni/" data-wpel-link="internal">
          Codacons * vaccini: l&#8217;associazione a Beppe Grillo, « ritiri con effetto immediato la propria adesione al “Patto per la scienza” lanciato da Roberto Burioni »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/dalzocchio-e-paoli-lega-incontro-con-don-graziola-chiesa-san-rocco-di-rovereto-tn-abbiamo-portato-la-solidarieta-preoccupanti-atti-vandalici/" data-wpel-link="internal">
          DALZOCCHIO E PAOLI (lega) * incontro con Don graziola &#8211; CHIESA SAN ROCCO DI ROVERETO (tn): « abbiamo portato la solidarietà, preoccupanti Atti vandalici »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-premio-arge-alp-2019-a-disposizione-17-500-euro-da-assegnare-ai-vincitori-delle-3-categorie/" data-wpel-link="internal">
          pat * Premio Arge Alp 2019: « A disposizione 17.500 euro da assegnare ai vincitori delle 3 categorie »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/comune-avio-tn-decreto-sicurezza-sindaco-secchi-allanci-i-primi-cittadini-devono-sempre-rispettare-le-leggi-pena-una-grave-delegittimazione-delle-istituzioni-che-rappresentano/" data-wpel-link="internal">
          comune avio (tn) * DECRETO SICUREZZA: SINDACO SECCHI all&#8217;anci, « i primi cittadini devono sempre rispettare le leggi pena una grave delegittimazione delle Istituzioni che rappresentano »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-scuole-infanzia-anno-2019-2020-assessore-bisesti-la-riduzione-del-18-delle-tariffe-per-il-prolungamento-di-orario-permettono-la-conciliazione-dei-tempi-lavoro-famiglia/" data-wpel-link="internal">
          pat * Scuole infanzia anno 2019/2020: assessore bisesti, « la riduzione del 18% delle tariffe per il prolungamento dell&#8217;orario permette la conciliazione dei tempi lavoro-famiglia »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/meloni-incendio-chiesa-a-rovereto-fdi-presentera-una-interrogazione-parlamentare-per-fare-luce-su-questo-ignobile-atto/" data-wpel-link="internal">
          Meloni * INCENDIO CHIESA a rovereto (tn): « Fratelli d’Italia presenterà una interrogazione parlamentare per fare luce su questo ignobile atto »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-giunta-provinciale-al-comun-general-de-fascia-fugatti-la-nostra-vicinanza-ai-territori-e-la-volonta-di-sostenere-questa-valle-colpita-dal-maltempo-ad-ottobre/" data-wpel-link="internal">
          pat * giunta provinciale al Comun general de Fascia: fugatti, « la nostra vicinanza ai territori e la volontà di sostenere questa valle colpita dal maltempo ad ottobre »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/ghezzi-futura-2018-interrogazione-al-presidente-fugatti-accoglienza-migranti-quanti-esseri-umani-richiedenti-protezione-internazionale-vuole-accogliere-il-trentino/" data-wpel-link="internal">
          GHEZZI (FUTURA 2018) &#8211; INTERROGAzione al presidente FUGATTI * accoglienza migranti: « QUANTI ESSERI UMANI RICHIEDENTI PROTEZIONE INTERNAZIONALE VUOLE ACCOGLIERE IL TRENTINO? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-morte-boso-fugatti-un-amico-ed-un-protagonista-assoluto-della-vita-politica-ed-istituzionale-trentina-degli-ultimi-decenni/" data-wpel-link="internal">
          pat * morte Boso: Fugatti, « Un amico ed un protagonista assoluto della vita politica ed istituzionale trentina degli ultimi decenni »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/cna-trentino-alto-adige-lavoro-indipendente-ostacolato-da-carenza-di-commesse-burocrazia-eccessiva-e-difficolta-di-accesso-al-credito/" data-wpel-link="internal">
          Cna Trentino Alto Adige * Lavoro indipendente: « ostacolato da carenza di commesse, burocrazia eccessiva e difficoltà di accesso al credito »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/questura-di-trento-controllo-territorio-denunciato-per-resistenza-uno-straniero-sequestrato-in-piazza-dante-250-grammi-di-stupefacente/" data-wpel-link="internal">
          questura di trento * controllo territorio: « denunciato per resistenza uno straniero, sequestrato in piazza Dante 250 grammi di stupefacente »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/cinformi-infocamere-imprese-straniere-in-trentino-nel-2017-calate-del-54-le-attivita-gestite-da-imprenditori-immigrati/" data-wpel-link="internal">
          cinformi &#8211; Infocamere * Imprese straniere in Trentino: « Nel 2017 calate del 5,4% le attività gestite da imprenditori immigrati »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/rai-3-kilimangiaro-domenica-13-gennaio-al-via-la-nuova-stagione-con-tante-novita/" data-wpel-link="internal">
          RAI 3 * “ KILIMANGIARO “: « domenica 13 gennaio al Via la nuova stagione con tante novità »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/presidenza-consiglio-regionale-trentino-alto-adige-morte-boso-paccher-ha-sempre-lavorato-per-la-sua-terra-e-ha-rappresentato-una-voce-libera-nelle-istituzioni/" data-wpel-link="internal">
          presidenza consiglio regionale trentino alto adige * morte boso: paccher, « ha sempre lavorato per la sua terra e rappresentato una voce libera Nelle istituzioni »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/dalzocchio-lega-trentino-in-ricordo-di-boso-il-suo-pensiero-rimarra-scolpito-nelle-nostre-menti/" data-wpel-link="internal">
          DALZOCCHIO (LEGA TRENTINO) * IN RICORDO DI BOSO: « IL SUO PENSIERO RIMARRà SCOLPITO NELLE NOSTRE MENTI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/presidenza-consiglio-pat-scomparsa-boso-kaswalder-fu-uno-dei-protagonisti-che-hanno-fatto-la-storia-della-politica-in-trentino-negli-ultimi-decenni/" data-wpel-link="internal">
          presidenza consiglio pat * scomparsa boso: kaswalder, « fu uno dei protagonisti che hanno fatto la storia della politica in Trentino negli ultimi decenni »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/facile-it-rc-auto-17-000-residenti-in-trentino-alto-adige-vedranno-peggiorare-la-propria-classe-di-merito-ed-aumentare-il-costo-della-polizza-3-11/" data-wpel-link="internal">
          Facile.it * Rc auto: « 17.000 residenti in Trentino-Alto Adige  vedranno peggiorare la propria classe di merito ed aumentare il costo della polizZA (del +9,85%) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/bisesti-lega-scomparsa-erminio-boso-addio-enzo-non-dimentichero-i-tuoi-insegnamenti/" data-wpel-link="internal">
          BISESTI (LEGA) * SCOMPARSA EX SENATORE ERMINIO BOSO: « ADDIO ENZO, NON DIMENTICHERò I TUOI INSEGNAMENTI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/zeni-pd-interrogazione-reddito-cittadinanza-e-intenzione-della-giunta-pat-nell-applicarne-le-norme-definire-subito-i-tempi-di-erogazione-dei-benefici/" data-wpel-link="internal">
          ZENI (pd) &#8211; interrogazione * &#8220;reddito cittadinanza&#8221;: « è intenzione della Giunta PAT -nelL&#8217; applicarNE le norme- definire subito i tempi di erogazione dei benefici ? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cia-agire-attentato-chiesa-di-s-rocco-a-rovereto-tn-non-segua-il-silenzio-complice-di-chi-dovrebbe-prendere-posizione/" data-wpel-link="internal">
          cia (agire) * Attentato chiesa di S. Rocco a Rovereto (TN): « non segua il silenzio complice di chi dovrebbe prendere posizione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">11 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/arcidiocesi-di-trento-attentato-chiesa-s-rocco-rovereto-tn-vescovo-tisi-sfregio-per-tutta-la-comunita-mai-al-rogo-la-forza-del-dialogo-e-del-confronto/" data-wpel-link="internal">
          ARCIDIOCESI DI TRENTO * Attentato chiesa S. Rocco Rovereto (TN): vescovo TISI: « Sfregio per tutta la comunità, mai al rogo la forza del dialogo e del confronto »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/maffioletti-fi-salute-mentale-la-sua-emergenza-e-riconosciuta-essere-un-bisogno-in-continua-crescita-impone-flessibilita-e-nuove-strategie-aziendali/" data-wpel-link="internal">
          maffioletti (fi) * salute mentale: « la sua emergenza è riconosciuta essere un bisogno in continua crescita, Impone flessibilità e nuove strategie aziendali »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/de-bertoldi-fdi-incendio-portone-chiesetta-san-rocco-a-rovereto-vicinanza-alla-comunita-cattolica-locale/" data-wpel-link="internal">
          DE BERTOLDI (FDI) &#8211; interrogazione Ministro dell&#8217;interno * incendio portone chiesetta san Rocco a Rovereto: « se è a conoscenza dei fatti, quali iniziative intende intraprendere? »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-dolomiti-unesco-giornata-formativa-assessore-tonina-per-i-docenti-trentini-e-fondamentale-per-valorizzare-questo-patrimonio/" data-wpel-link="internal">
          PAT * Dolomiti Unesco &#8211; giornata formativa: assessore Tonina: « per I docenti trentini è fondamentale per valorizzare questo patrimonio »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/from-the-web/rivedi-replay-replica-il-paradiso-delle-signore-rai-1-ep-88-nella-puntata-del-9-01-2019-federico-cattaneo-rivela-allamico-paolo-di-non-essere-uno-studente-modello/" data-wpel-link="internal">
          RIVEDI &#8211; REPLAY &#8211; REPLICA * &#8221; Il paradiso delle signore &#8221; &#8211; rai 1: &#8220;« Ep 88 NELLA PUNTATA DEL 9 / 01 / 2019 Federico Cattaneo rivela all&#8217;amico Paolo di non essere UNO studente modello » (LINK VIDEO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-a-spasso-per-tridentum-sabato-12-gennaio-allo-spazio-archeologico-sotterraneo-del-sas-il-primo-appuntamento/" data-wpel-link="internal">
          pat * “A spasso per Tridentum“: « Sabato 12 gennaio allo Spazio Archeologico Sotterraneo del Sas il primo appuntamento »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/mediaset-pamela-anderson-a-verissimo-sabato-12-gennaio-ad-hollywood-ti-promettono-grandi-ruoli-se-fai-determinate-cose-ma-vale-la-pena-dire-di-no-come-ho-fatto-io/" data-wpel-link="internal">
          mediaset * PAMELA ANDERSON a VERISSIMO &#8211; sabato 12 gennaio: « Ad Hollywood ti promettono grandi ruoli se fai determinate cose ma vale la pena dire di no, come ho fatto io »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/rcc-carige-crosetto-fdi-nazionalizzazione-se-una-banca-sta-in-piedi-perche-lo-stato-ci-mette-i-soldi-lo-stato-allora-la-tiene-visto-che-lha-pagata/" data-wpel-link="internal">
          rcc * Carige, Crosetto (FDI): « Nazionalizzazione? Se una banca sta in piedi perché lo Stato ci mette i soldi, lo Stato allora la tiene visto che l&#8217;ha pagata »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/canale-5-ce-posta-per-te-sabato-12-gennaio-appuntamento-con-belen-rodriguez-martin-castrogiovanni-e-alessio-sakara-link-video/" data-wpel-link="internal">
          canale 5 &#8211; C&#8217;è POSTA PER TE * sabato 12 gennaio appuntamento con: Belen Rodriguez, Martin Castrogiovanni e Alessio Sakara (link video)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/rai-radio2-i-lunatici-checco-zalone-io-a-sanremo-balle-non-ho-il-coraggio-di-andare-allariston-girero-il-mio-nuovo-film-in-kenya/" data-wpel-link="internal">
          Rai Radio2 &#8211; I Lunatici * CHECCO ZALONE: « IO A SANREMO? BALLE NON HO IL CORAGGIO DI ANDARE ALL&#8217;ARISTON, GIRERò IL MIO NUOVO FILM IN KENYA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/uecoop-istat-negli-ultimi-dieci-anni-dalla-grande-crisi-del-2008-ad-oggi-ledilizia-in-italia-ha-perso-oltre-400mila-posti-di-lavoro/" data-wpel-link="internal">
          UECOOP * ISTAT: « Negli ultimi dieci anni dalla grande crisi del 2008 ad oggi l’edilizia in Italia ha perso oltre 400mila posti di lavoro »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/mondadori-settimanale-spy-rivela-lisola-dei-famosi-perde-un-pezzo-prima-ancora-di-iniziare-jeremias-rodriguez-si-rompe-un-polso-e-i-medici-della-produzione-lo-bloccano/" data-wpel-link="internal">
          mondadori * SETTIMANALE SPY RIVELA: « “ L&#8217;ISOLA DEI FAMOSI ” PERDE UN PEZZO PRIMA ANCORA DI INIZIARE, JEREMIAS RODRIGUEZ SI ROMPE UN POLSO E I MEDICI DELLA PRODUZIONE LO BLOCCANO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/meloni-fdi-immigrazione-la-posizione-assunta-nel-vertice-di-ieri-con-conte-rischia-di-rappresentare-un-cambio-drammatico-di-posizione-da-parte-del-governo/" data-wpel-link="internal">
          MELONI (fdi) * IMMIGRAZIONE: « La posizione assunta nel vertice di ieri con Conte rischia di rappresentare un cambio drammatico di posizione da parte del governo »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/cciaa-trento-imprese-in-calo-i-fallimenti-sono-state-71-di-queste-24-nel-comune-di-trento/" data-wpel-link="internal">
          cciaa trento * imprese: « in calo i fallimenti nel 2018, sono stati 71 di questi 24 nel comune di trento »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/cgil-cisl-uil-trentino-welfare-non-rinunciare-alle-prerogative-della-nostra-provincia-per-uniformarci-al-disegno-nazionale/" data-wpel-link="internal">
          Cgil Cisl Uil &#8211; Trentino * Welfare: « non rinunciare alle prerogative della nostra provincia per uniformarci al disegno nazionale »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/pat-attentato-incendiario-chiesa-san-rocco-a-rovereto-fugatti-non-e-cosi-che-si-manifesta-il-proprio-pensiero-in-democrazia/" data-wpel-link="internal">
          pat  * Attentato incendiario chiesa San Rocco a Rovereto: Fugatti: « Non è così che si manifesta il proprio pensiero in democrazia »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/codacons-terzo-settore-il-premier-conte-rifiuta-di-farci-accedere-alla-riunione-esclusione-illegittima-ricorriamo-al-tar/" data-wpel-link="internal">
          CODACONS * TERZO SETTORE: « il PREMIER CONTE RIFIUTA DI FARCI ACCEDERE ALLA RIUNIONE, ESCLUSIONE ILLEGITTIMA, RICORRIAMO AL TAR »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/polizia-di-stato-pornografia-minorile-e-adescamento-di-minorenni-arrestato-un-28enne-residente-a-cagliari-video/" data-wpel-link="internal">
          Polizia di Stato * pornografia minorile e adescamento di minorenni: « arrestato un 28enne residente a Cagliari » (VIDEO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> </span> <span class="data-news">10 gennaio 2019</span>
        <h5 class="entry-title"><a href="http://www.agenziagiornalisticaopinione.it/opinionews/carabinieri-trento-visita-presidente-fugatti-al-comando-provinciale-grazie-per-il-vostro-apporto-siamo-consapevoli-dei-rischi-che-correte-per-garantire-la-sicurezza/" data-wpel-link="internal">
          CARABINIERI TRENTO * VISITA Presidente FUGATTI AL COMANDO PROVINCIALE: « GRAZIE per il vostro apporto, SIAMO CONSAPEVOLI dei rischi che correte per garantire la sicurezza  »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
</div>                </div>
                
				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-129119 post-loop-1 post-parity-odd post-entry-last single-big  post-129119 post type-post status-publish format-standard hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><time class='date-container minor-meta updated'>12 gennaio 2019</time><span class="blog-categories minor-meta">(<a href="http://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag" data-wpel-link="internal">LANCIO D'AGENZIA</a>)</span></span><h1 class='post-title entry-title'  itemprop="headline" >	<a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/" rel="bookmark" title="Link Permanente: uil &#8211; trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro »" data-wpel-link="internal">uil &#8211; trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro »			<span class='post-format-icon minor-meta'></span>	</a></h1><span class="subtitle">Riceviamo e pubblichiamo integralmente il seguente comunicato stampa:<br><br></span><div class="entry-content"  itemprop="text" ><div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>La proposta Uil: rivediamo il sistema per migliorare le condizioni di lavoro. Il dibattito mediatico sulla videosorveglianza negli Enti che erogano servizi per minori, anziani e disabili è arrivato anche in Trentino e molti, dalla politica alle istituzioni alle organizzazioni sindacali, si sono espressi sulla questione.</p>
<p>La materia è particolarmente delicata, sia perché coinvolge persone con alto fabbisogno assistenziale o minori, sia perché riguarda un mondo del lavoro complesso ed in costante evoluzione.</p>
<p>La regolamentazione giuridica di tale materia però parte da lontano, nello specifico nel 1970, quando la Legge 300 (statuto dei lavoratori) norma per la prima volta il divieto alla videosorveglianza sui posti di lavoro se non dopo la stipula di un accordo sindacale aziendale, che vietava l’uso a fini disciplinare di questo strumento.</p>
<p>Da tale data in poi la normativa si è sensibilmente modificata, fino a non rendere più obbligatorio l’accordo sindacale ma sufficiente il deposito di tale documento alla Direzione provinciale del lavoro.</p>
<p>Arriva solo più tardi, nel 2003, la normativa sulla privacy, che si occupa della videosorveglianza, ma non solo, dal punto di vista della tutela della persona e della sua vita privata: da quel momento in poi l’uso delle telecamere nei posti pubblici ha una sua regolamentazione specifica a tutela dei cittadini.</p>
<p>Molti Enti pubblici, per tutelare la sicurezza del proprio patrimonio ma anche la sicurezza dei cittadini, hanno installato sul territorio delle telecamere di sorveglianza che vengono puntualmente segnalate.</p>
<p>Le medesime scelte sono state effettuate negli anni anche all’interno delle Apsp del Trentino e nei servizi socio educativi, e sono stati stipulati più accordi sindacali (uno per ogni Ente) che regolamentano l’uso di tale strumentazione informatica.</p>
<p>Nella stipula di tali accordi le parti al tavolo, i rappresentanti degli Enti e le organizzazioni sindacali, si interrogano spesso sull’uso della videosorveglianza, perché gli ambienti che sono oggetto degli accordi sono abitati da persone fragili e spesso indifese, che non possono esprimere la loro opinione sulle registrazioni effettuate; inoltre alcuni spazi sono “intimi” (camere da letto, bagni, bagni assistiti) perché tentano di riprodurre quelli spazi personali che tutti noi abbiamo nelle nostre case.</p>
<p>Solo la magistratura può intervenire in tali ambienti a seguito di specifiche segnalazioni.</p>
<p>L’attenzione sulla tutela delle persone fragili che entrano in questi enti non dovrebbe essere solo oggetto di sterili registrazioni video, ma deve essere, e così è, fulcro dell’attività e dei servizi che le strutture erogano ed il personale che all’interno vi opera non dev’essere guardato con sospetto ma riconosciuto come preparato e professionale.</p>
<p>I terribili episodi di maltrattamenti che la stampa ci ha proposto in questi mesi si possono prevenire, attraverso la formazione ed il sostegno del personale, ripensando agli organici in modo diverso: non solo uno sterile rapporto operatori-utente, come ad oggi avviene sia nell’assistenza ma anche nella scuola, ma inserendo figure di supporto all’interno degli organici che possano “dare il cambio” ai lavoratori in servizio, per adibirli a servizi non a contatto con l’utenza.</p>
<p>Dare l’opportunità a questo personale di non essere sempre in “prima linea” è un ottimo metodo per evitare che l’esasperazione porti a comportamenti sbagliati, e che gli operatori prendano consapevolezza di quando il turbinio del lavoro toglie loro la lucidità di porsi all’utenza con serenità.</p>
<p>Nel nostro Trentino, terra di continue sperimentazioni, potremmo pensare ad un modello nuovo dell’assistenza, volto a rendere sempre migliore i servizi offerti ai cittadini, senza dimenticare il benessere di coloro che negli stessi servizi lavora.</p>
</div>
</div>
<p>&nbsp;</p>
<div class="layoutArea">
<p>*</p>
<p>Marcella Tomasi</p>
<div class="column">
<p>Segretaria provinciale Uil Fpl Enti Locali</p>
<p>&nbsp;</p>
</div>
</div>
<p>&nbsp;</p>
</div>
<a href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/01/11_01_2019-Comunicato-stampa-Videosorveglianza-quali-vantaggi.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max" data-toolbar="bottom" data-toolbar-fixed="on" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer">11_01_2019 Comunicato stampa Videosorveglianza quali vantaggi<br/></a>
</div></header><div class='altre-news big'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/&amp;t=UIL%20%E2%80%93%20TRENTINO%20%2A%20VIDEOSOROVEGLIANZA%3A%20TOMASI%2C%20%C2%AB%20RIVEDIAMO%20IL%20SISTEMA%20PER%20MIGLIORARE%20LE%20CONDIZIONI%20DI%20LAVORO%20%C2%BB" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Facebook" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" href="https://twitter.com/share?text=UIL%20%E2%80%93%20TRENTINO%20%2A%20VIDEOSOROVEGLIANZA%3A%20TOMASI%2C%20%C2%AB%20RIVEDIAMO%20IL%20SISTEMA%20PER%20MIGLIORARE%20LE%20CONDIZIONI%20DI%20LAVORO%20%C2%BB&amp;url=http://www.agenziagiornalisticaopinione.it/?p=129119" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Twitter" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target="_blank" href="https://plus.google.com/share?url=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Google+" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Google+</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" href="http://linkedin.com/shareArticle?mini=true&amp;title=UIL%20%E2%80%93%20TRENTINO%20%2A%20VIDEOSOROVEGLIANZA%3A%20TOMASI%2C%20%C2%AB%20RIVEDIAMO%20IL%20SISTEMA%20PER%20MIGLIORARE%20LE%20CONDIZIONI%20DI%20LAVORO%20%C2%BB&amp;url=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Linkedin" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=UIL%20%E2%80%93%20TRENTINO%20%2A%20VIDEOSOROVEGLIANZA%3A%20TOMASI%2C%20%C2%AB%20RIVEDIAMO%20IL%20SISTEMA%20PER%20MIGLIORARE%20LE%20CONDIZIONI%20DI%20LAVORO%20%C2%BB&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-videosoroveglianza-tomasi-rivediamo-il-sistema-per-migliorare-le-condizioni-di-lavoro/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
					   <span itemprop='height' >0</span>
					   <span itemprop='width' >0</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2019-01-12T04:31:52+00:00" >2019-01-12 04:31:52</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2019-01-12 05:14:52</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>uil - trEntino * videosoroveglianza: tomasi, « rivediamo il sistema per migliorare le condizioni di lavoro »</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="http://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-71" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7371697.gif" /></div></div><div id="acwidget-51" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="211" data-campaign_id="41" href="https://www.felicetti.it/it/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4600169.gif"width="390" height="390" /></a></div></div><div id="acwidget-67" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="215" data-campaign_id="45" href="https://www.ufficiostampa.provincia.tn.it/Avvisi-e-Scadenze/Calamita-Trentino-2018.-Per-ricostruire-con-l-aiuto-di-tutti" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6607650.jpg"width="390" height="390" /></a></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="212" data-campaign_id="42" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/3021666.png"width="1625" height="417" /></a></div></div><div id="acwidget-45" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="208" data-campaign_id="38" href="http://www.112trentino.it/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2711938.jpg"width="390" height="390" /></a></div></div><div id="acwidget-11" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="191" data-campaign_id="13" href="https://www.ufficiostampa.provincia.tn.it/Mobilita-sostenibile" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7249778.jpg"width="390" height="390" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-16" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="118" data-campaign_id="18" href="http://www.discovertrento.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4966482.gif"width="300" height="100" /></a></div></div><div id="acwidget-47" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="209" data-campaign_id="39" href="http://autohaustrentino.com/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6931634.jpg"width="391" height="391" /></a></div></div><div id="acwidget-19" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="124" data-campaign_id="23" href="http://www.sanmartino.com/?utm_source=sanmartino-hp&#038;utm_medium=banner&#038;utm_campaign=banner-agenzia-giornalistica-opinione-estate-2017" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4210429.jpg"width="300" height="100" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="187" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7441968.jpg"width="400" height="400" /></a></div></div><div id="acwidget-55" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="213" data-campaign_id="43" href="http://www.trapasso.eu/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2777734.png"width="1625" height="417" /></a></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="black-studio-tinymce-5" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h4>Agenzia giornalistica Opinione</h4>
<p>Testata iscritta al Tribunale di Trento<br />
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>
</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="black-studio-tinymce-6" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p>
<p>&nbsp;</p>
</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="black-studio-tinymce-7" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p>
</div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy" data-wpel-link="internal">Policy (Privacy e cookie)</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class="avia-post-nav avia-post-prev without-image" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/forza-italia-25mo-anno-fondazione-presidente-berlusconi-abbiamo-cambiato-profondamente-non-solo-la-politica-ma-la-storia-del-nostro-paese/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>FORZA ITALIA * 25MO ANNO FONDAZIONE: PRESIDENTE BERLUSCONI, « abbiamo cambiato...</span>        </span>    </span></a><a class="avia-post-nav avia-post-next without-image" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pd-gruppo-consiliare-pat-incontri-sul-territorio-oggi-il-momento-conclusivo-delle-tre-serate-precedenti-con-restituzione-e-rielaborazione-di-quanto-emerso/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>PD &#8211; Gruppo consiliare PAT * incontri sul territorio: « OGGI Il momento...</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf.css?ver=3.1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"129119","ajaxurl":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"},"poweredby":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/js/pdfjs/pdf.min.js?ver=3.1.8'></script>
<a href="#top" title="Scorrere verso l&rsquo;alto" id="scroll-top-link" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>
