<!DOCTYPE html>
<html lang="it-IT" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_large html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_170637 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Uil - Trentino * Avvicendamento Segreteria: « Marcella Tomasi riceve il testimone da Silvia Bertola » | Agenzia giornalistica Opinione</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uil - Trentino * Avvicendamento Segreteria: « Marcella Tomasi riceve il testimone da Silvia Bertola » | Agenzia giornalistica Opinione" />
<meta property="og:description" content="Avvicendamento in Segreteria UIL del Trentino: Marcella Tomasi riceve il testimone da Silvia Bertola. Si è svolto martedì 15 ottobre il Consiglio Confederale della Uil del Trentino, appuntamento particolarmente importante per la Organizzazione sindacale di via Matteotti a Trento. All’ordine del giorno anche la proposta avanzata dal Segretario Alotti di avvicendamento nella Segreteria Regionale confederale &hellip;" />
<meta property="og:url" content="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/" />
<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
<meta property="article:section" content="LANCIO D&#039;AGENZIA" />
<meta property="article:published_time" content="2019-10-21T12:10:08+00:00" />
<meta property="og:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png" />
<meta property="og:image:secure_url" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png" />
<meta property="og:image:width" content="358" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avvicendamento in Segreteria UIL del Trentino: Marcella Tomasi riceve il testimone da Silvia Bertola. Si è svolto martedì 15 ottobre il Consiglio Confederale della Uil del Trentino, appuntamento particolarmente importante per la Organizzazione sindacale di via Matteotti a Trento. All’ordine del giorno anche la proposta avanzata dal Segretario Alotti di avvicendamento nella Segreteria Regionale confederale [&hellip;]" />
<meta name="twitter:title" content="Uil - Trentino * Avvicendamento Segreteria: « Marcella Tomasi riceve il testimone da Silvia Bertola » | Agenzia giornalistica Opinione" />
<meta name="twitter:site" content="@AgenziaOpinione" />
<meta name="twitter:image" content="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png" />
<meta name="twitter:creator" content="@AgenziaOpinione" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agenziagiornalisticaopinione.it/#organization","name":"Agenzia giornalistica Opinione","url":"https://www.agenziagiornalisticaopinione.it/","sameAs":["https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786","https://www.linkedin.com/company/17959998/","https://www.youtube.com/channel/UC4yt1fiv62KaYrXlGhCYcog","https://twitter.com/AgenziaOpinione"],"logo":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#logo","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png","width":750,"height":272,"caption":"Agenzia giornalistica Opinione"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/#logo"}},{"@type":"WebSite","@id":"https://www.agenziagiornalisticaopinione.it/#website","url":"https://www.agenziagiornalisticaopinione.it/","name":"Agenzia giornalistica Opinione","publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.agenziagiornalisticaopinione.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/#primaryimage","url":"https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png","width":358,"height":310},{"@type":"WebPage","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/#webpage","url":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/","inLanguage":"it-IT","name":"Uil - Trentino * Avvicendamento Segreteria: \u00ab Marcella Tomasi riceve il testimone da Silvia Bertola \u00bb | Agenzia giornalistica Opinione","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/#website"},"primaryImageOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/#primaryimage"},"datePublished":"2019-10-21T12:10:08+00:00","dateModified":"2019-10-21T12:10:08+00:00"},{"@type":"Article","@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/#article","isPartOf":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/#webpage"},"author":{"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230"},"headline":"Uil &#8211; Trentino * Avvicendamento Segreteria: \u00ab Marcella Tomasi riceve il testimone da Silvia Bertola \u00bb","datePublished":"2019-10-21T12:10:08+00:00","dateModified":"2019-10-21T12:10:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/#webpage"},"publisher":{"@id":"https://www.agenziagiornalisticaopinione.it/#organization"},"image":{"@id":"https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/#primaryimage"},"articleSection":"LANCIO D'AGENZIA"},{"@type":["Person"],"@id":"https://www.agenziagiornalisticaopinione.it/#/schema/person/ad83af66f23e46ceb7e86395eeadd230","name":"admin","image":{"@type":"ImageObject","@id":"https://www.agenziagiornalisticaopinione.it/#authorlogo","url":"http://2.gravatar.com/avatar/bad6ed1f630bc72009bf6a8f448b45d5?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Uil &#8211; Trentino * Avvicendamento Segreteria: « Marcella Tomasi riceve il testimone da Silvia Bertola » Feed dei commenti" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avia-grid-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.agenziagiornalisticaopinione.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rp-styles-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-widget-css-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5d51b26b1fbb3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.7'></script>
<script type='text/javascript' src='https://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.agenziagiornalisticaopinione.it/?p=170637' />
<link rel="alternate" type="application/json+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fuil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fuil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="https://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="http://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/logo-newsletter.png" type="image/png">

<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script>		<style type="text/css" id="wp-custom-css">
			li.av-share-link.av-social-link-pinterest{
	display: none !important;
	
}

li.av-share-link.av-social-link-tumblr{
	display: none !important;
	
}

li.av-share-link.av-social-link-vk{
	display: none !important;
	
}

li.av-share-link.av-social-link-reddit{
	display: none !important;
	
}

.home .news-bottom .slide-content {
    display: block !important;
}		</style>
		<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal; font-display: auto;
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.7
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:24-PLA:31
WP:5.2.2
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:30
--></head>

<body id="top" class="post-template-default single single-post postid-170637 single-format-standard boxed arial-websave arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_large av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href="https://www.agenziagiornalisticaopinione.it/" data-wpel-link="internal"><img height='100' width='300' src='https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.agenziagiornalisticaopinione.it/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="https://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="https://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#" data-wpel-link="internal">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='116'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/in/luca-franceschi-277532136/" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/9091137.jpg" /></div></div>            </div>
            <div class="column3">
                            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<section id="rp_widget-5" class="widget clearfix widget_rp_widget"><div class="widget white-block clearfix" id="blu_sidebar_menu">
    <h3 class="widgettitle" id="title-news">
	<script>
        if (screen && screen.width < 768) {
            document.getElementById('title-news').innerHTML = 'Le ultime 10 Notizie';
        } else {
            document.getElementById('title-news').innerHTML = 'Le ultime 20 Notizie';
        }
    </script>
  </h3>
  
  <ul class="list-unstyled no-top-padding">
            <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:07</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guglielmi-fassa-replica-a-ghezzi-e-coppola-su-divina-il-senatore-si-e-sempre-distinto-per-limportanza-dei-ruoli-politici-e-istituzionali-svolti/" data-wpel-link="internal">
          Guglielmi (fassa) * replica a ghezzi e coppola su divina: « Il Senatore si è sempre distinto per l&#8217;importanza dei ruoli politici e istituzionali svolti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:28</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rtl-102-5-hit-radio-radioplayer-italia-firmato-laccordo-per-la-prima-app-gestita-dalle-radio-italiane/" data-wpel-link="internal">
          RTL 102.5 Hit Radio * RADIOPLAYER ITALIA: « FIRMATO L’ACCORDO PER LA PRIMA APP GESTITA DALLE RADIO ITALIANE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:22</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-porta-a-porta-martedi-22-ottobre-ospite-il-segretario-della-lega-matteo-salvini/" data-wpel-link="internal">
          RAI 1 &#8211; “ Porta a Porta “ * « martedì 22 ottobrE OSPITE il segretario della Lega Matteo Salvini »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:17</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-attivita-sportiva-scolastica-illustrato-il-programma-alla-presenza-dellassessore-failoni-e-della-presidente-del-coni-mora/" data-wpel-link="internal">
          PAT * attività sportiva scolastica: « Illustrato il programma alla presenza dell’assessore Failoni e della presidente del CONI Mora »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:09</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-provinciale-trento-iii-commissione-sospeso-il-ddl-olivi-per-incentivare-lo-sci-tra-i-giovani/" data-wpel-link="internal">
          Consiglio provinciale Trento * III commissione: « sospeso il ddl Olivi per incentivare lo sci tra i giovani  »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:06</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-politiche-territorio-bisesti-dagli-orientamenti-per-le-politiche-culturali-i-nuovi-stati-generali-della-cultura/" data-wpel-link="internal">
          PAT * politiche territorio: Bisesti, « Dagli orientamenti per le politiche culturali, i nuovi Stati Generali della Cultura »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:47</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/everness-agostino-carollo-mercatini-di-natale-trento-depositato-presso-il-tar-il-ricorso-contro-apt-e-comune-di-trento-per-la-realizzazione/" data-wpel-link="internal">
          everness &#8211; agostino carollo * mercatinI di natale trento: « depositato presso il TAR il ricorso contro APT e Comune di Trento per la realizzazione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:18</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/poste-italiane-borgo-valsugana-nuovamente-operativa-la-sede-da-martedi-22-ottobre/" data-wpel-link="internal">
          POSTE ITALIANE * BORGO VALSUGANA: « nuovamente operativA La sede DA martedì 22 ottobre  »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:10</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/" data-wpel-link="internal">
          Uil &#8211; Trentino * Avvicendamento Segreteria: « Marcella Tomasi riceve il testimone da Silvia Bertola »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:59</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pensplan-equal-pension-days-al-via-oggi-gli-incontri-a-bolzano-e-trento-le-donne-hanno-assegni-pensionistici-medi-dimezzati-rispetto-agli-uomini/" data-wpel-link="internal">
          pensplan * &#8221; Equal Pension Days &#8220;: « al via oggi gli incontri a bolzano e trento, le Donne hanno assegni pensionistici medi dimezzati rispetto agli uomini »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:30</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/openpolis-soldi-alla-politica-dati-inutilizzabili-e-informazioni-inaccessibili-rendendo-il-sistema-vulnerabile-22-mln-le-donazioni-ai-partiti-nel-2018/" data-wpel-link="internal">
          openpolis * soldi alla politica: « dati inutilizzabili e informazioni inaccessibili rendendo il sistema vulnerabile, 22 mln le donazioni ai partiti nel 2018 »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:20</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-quarta-repubblica-questa-sera-in-prima-serata-lintervista-a-romano-prodi/" data-wpel-link="internal">
          Rete 4 * “ QUARTA REPUBBLICA &#8220;: « QUESTA SERA IN PRIMA SErata L&#8217;INTERVISTA A ROMANO PRODI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:15</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-cles-tn-reato-di-evasione-arrestata-23enne-mentre-passeggiava-per-le-vie-di-trento/" data-wpel-link="internal">
          carabinieri &#8211; cles (tn) * reato di evasione : « Arrestata 23enne mentre passeggiava per le vie di Trento »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:15</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/guardia-di-finanza-lecce-sacra-corona-unita-operazione-slot-machines-sequestrati-e-confiscati-beni-per-un-valore-12-milioni/" data-wpel-link="internal">
          GUARDIA DI FINANZA &#8211; LECCE * SACRA CORONA UNITA &#8211; OPERAZIONE SLOT MACHINES: « SEQUESTRATI E CONFISCATI BENI PER UN VALORE 12 MILIONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:42</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ghezzi-e-coppola-futura-centro-culturale-santa-chiara-trento-divina-nel-cda-uno-spettacolo-pensato-male-dallassessore-bisesti/" data-wpel-link="internal">
          ghezzi e coppola (futura) * centro culturale santa chiara TRENTO: « DIVINA NEL CDA? UNO SPETTACOLO PENSATO MALE DALL&#8217;assessore Bisesti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:54</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/sap-sindacato-autonomo-polizia-caso-eliana-frontini-paoloni-dieci-giorni-di-sospensione-dallinsegnamento-noi-avanti-con-la-querela/" data-wpel-link="internal">
          Sap &#8211; SINDACATO AUTONOMO POLIZIA * CASO Eliana Frontini: Paoloni, « Dieci giorni di sospensione dall’insegnamento, Noi avanti con la querela »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:50</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/facile-it-auto-in-italia-lo-066-e-elettrico-o-ibrido-al-primo-posto-la-lombardia-con-l120-al-secondo-il-trentino-alto-adige-con-l112/" data-wpel-link="internal">
          FACILE.IT * AUTO: « in Italia lo 0,66% è elettrico o ibrido, Al PRIMO posto LA Lombardia CON L&#8217;1,20% AL SECONDO il Trentino-Alto Adige CON L&#8217;1,12% »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:33</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/trentino-marketing-prebiomics-e-matching-fund-seed-money-pubblico-e-privato-assieme-a-sostegno-delle-biotecnologie/" data-wpel-link="internal">
          TRENTINO MARKETING * Prebiomics e matching fund Seed Money: « pubblico e privato assieme, a sostegno delle biotecnologie »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:32</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cna-trentino-alto-adige-automotive-dai-grandi-gruppi-agli-autoriparatori-e-alle-ditte-di-segnaletica-strategia-che-non-marginalizzi-le-pmi/" data-wpel-link="internal">
          CNA Trentino Alto Adige * Automotive: « Dai grandi gruppi agli autoriparatori e alle ditte di segnaletica, Strategia che non marginalizzi le pMI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:11</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-domenica-in-puntata-del-20-ottobre-2019-in-studio-elena-santarelli-roberto-farnesi-e-alessandro-tersigni-rivedi-replay-replica/" data-wpel-link="internal">
          RAI 1 &#8211; &#8216; Domenica in &#8216; * PUNTATA DEL 20 OTTOBRE 2019, « In STUDIO Elena Santarelli, Roberto Farnesi e Alessandro Tersigni » ( RIVEDI / REPLAY / REPLICA )          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:57</span> <span class="data-news">(21/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-cavalese-codice-rosso-due-i-casi-eseguite-altrettante-misure-cautelari-emesse-dal-gip-del-tribunale-di-trento/" data-wpel-link="internal">
          Carabinieri &#8211; cavalese * codice rosso &#8211; DUE I CASI: « ESEGUITE ALTRETTANTE misure cautelari EMESSE DAL GIP del Tribunale di Trento »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 21:23</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/itas-trentino-volley-vincente-lesordio-in-superlega-credem-banca-2019-20-pala-de-andre-di-ravenna-espugnato-in-tre-set/" data-wpel-link="internal">
          ITAS TRENTINO * VOLLEY: « VINCENTE L’ESORDIO IN SUPERLEGA CREDEM BANCA 2019/20: PALA DE ANDRÈ DI RAVENNA ESPUGNATO IN TRE SET »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:27</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-regionale-trentino-alto-adige-120-anni-famiglia-cooperativa-caldonazzo-paccher-la-cooperazione-un-patrimonio-della-gente-trentina/" data-wpel-link="internal">
          Consiglio regionale Trentino-Alto Adige * 120 anni Famiglia Cooperativa &#8211; Caldonazzo: Paccher, « La Cooperazione un patrimonio della gente trentina »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:25</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-focus-lunedi-21-e-28-ottobre-il-viaggio-di-luigi-bignami-tra-lipari-vulcano-panarea-e-stromboli/" data-wpel-link="internal">
          MEDIASET &#8211; “ FOCUS “ * LUNEDÌ 21 E 28 OTTOBRE Il viaggio di Luigi Bignami tra Lipari, Vulcano, Panarea e Stromboli »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:53</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-vvf-convegno-distrettuale-a-mezzana-fugatti-ho-ben-presente-i-sacrifici-e-lopera-incessante-di-decine-di-uomini-e-donne-spesso-rischiando-lincolumita/" data-wpel-link="internal">
          PAT * VVF &#8211; convegno distrettuale a Mezzana: Fugatti, « Ho ben presente i sacrifici e l’opera incessante di decine di uomini e donnE, spesso rischiando l&#8217;incolumità »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 15:28</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-60mo-fanfara-pieve-di-bono-tonina-una-presenza-significativa-allinterno-delle-comunita/" data-wpel-link="internal">
          PAT * 60MO Fanfara &#8211; Pieve di Bono: Tonina, « Una presenza significativa all’interno delle comunità »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 13:18</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-inaugurazione-a-come-legno-associazione-artigiani-trentino-fugatti-grazie-a-voi-ed-ai-vigili-del-fuoco-per-limpegno-post-tempesta-vaia/" data-wpel-link="internal">
          pat * inaugurazione “A come legno” &#8211; associazione ArtigianI trentino: fuGatti, “ graziE A VOI eD AI vigili del fuoco per L’impegno post tempesta Vaia “          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:37</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-torino-furto-fanno-saltare-due-bancomat-della-banca-dalba-e-del-canavese-messi-in-fuga-dalle-forze-dellordine-video/" data-wpel-link="internal">
          carabinieri &#8211; Torino * FURTO: « faNNO saltare due bancomat della Banca d&#8217;Alba e del Canavese, MESSI IN FUGA DALLE FORZE DELL&#8217;ORDINE » (VIDEO)          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:28</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rete-4-ricette-allitaliana-da-21-ottobre-al-via-la-nuova-stagione-con-davide-mengacci-e-anna-moroni/" data-wpel-link="internal">
          RETE 4 &#8211; “ Ricette all’italiana ” * da 21 ottobre AL VIA LA NUOVA STAGIONE CON DAVIDE MENGACCI E ANNA MORONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:23</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cisl-medici-trentino-caso-ruscitti-linee-guida-non-abbiamo-dubbi-che-le-sue-parole-rilasciate-ad-un-giornalista-siano-state-fraintese/" data-wpel-link="internal">
          Cisl medici &#8211; Trentino * CASO Ruscitti &#8211; LINEE GUIDA: « non ABBIAMO dubbi che le sue parole rilasciate ad un giornalista siano state fraintese »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 09:24</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-dialoghi-sulla-cultura-lunedi-21-ottobre-a-castel-belasi-presente-lassessore-bisesti/" data-wpel-link="internal">
          PAT * Dialoghi sulla cultura: « lunedì 21 ottobre a Castel Belasi PRESENTE L&#8217;assessore Bisesti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 08:03</span> <span class="data-news">(20/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/dia-direzione-distrettuale-antimafia-napoli-arrestato-vincenzo-inquieto-per-associazione-di-tipo-mafioso-clan-dei-casalesi-fazione-zagaria/" data-wpel-link="internal">
          dia &#8211; Direzione Distrettuale Antimafia * napoli: « arrestato Vincenzo INQUIETO per associazione di tipo mafioso, clan dei casalesi – fazione ZAGARIA »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:48</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/deputati-trentini-manifestazione-roma-piazza-san-giovanni-la-lega-e-orgoglio-italiano-piu-forte-dei-poltronari/" data-wpel-link="internal">
          Deputati trentini * MANIFESTAZIONE ROMA &#8211; PIAZZA SAN GIOVANNI:  « LA Lega È Orgoglio italiano, più forte dei poltronari »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 19:45</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/manifestazione-in-piazza-lega-fdi-fi-roma-piazza-san-giovanni-intervento-presidente-provincia-trento-maurizio-fugatti-video-integrale/" data-wpel-link="internal">
          MANIFESTAZIONE IN PIAZZA LEGA &#8211; FDI -FI / Roma &#8211; piazza San Giovanni: « INTERVENTO PRESIDENTE PROVINCIA TRENTO, MAURIZIO FUGATTI (VIDEO INTEGRALE) »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:43</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/bisesti-lega-manifestazione-roma-dal-trentino-un-messaggio-chiaro-a-questo-governo/" data-wpel-link="internal">
          Bisesti (lega) * MANIFESTAZIONE ROMA: « DAL TRENTINO UN MESSAGGIO CHIARO A QUESTO GOVERNO »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:34</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/soccorso-alpino-trentino-intervento-escursionista-si-infortuna-nei-boschi-delle-viote-elitrasportato-allospedale-santa-chiara/" data-wpel-link="internal">
          Soccorso Alpino &#8211; Trentino * Intervento: « escursionista si infortuna nei boschi delle Viote, elitrasportato all’ospedale Santa Chiara »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:18</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cisl-pensionati-trentino-pensioni-lambiase-in-piazza-il-16-novembre-per-dire-no-a-questo-governo-deve-smettere-di-umiliare-e-prendersi-gioco-dei-pensionati/" data-wpel-link="internal">
          CISL PENSIONATI &#8211; TRENTINO * PENSIONI: LAMBIASE, « In piazza il 16 novembre per dire &#8220;no&#8221; a questo Governo, deve smettere di umiliare e prendersi gioco dei pensionati »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:11</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-concorsoresilienza-parco-terme-levico-i-vincitori-antonio-boeri-ludovico-oldini-davide-pagano-alessando-gloria/" data-wpel-link="internal">
          PAT * Concorso“Resilienza” &#8211; Parco Terme Levico: « I VINCITORI &#8211; Antonio Boeri, Ludovico Oldini, Davide Pagano, Alessando Gloria »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:44</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-valle-dei-laghi-inaugurazioni-sentiero-roggia-calavino-e-ponte-pedonale-toblino-tonina-un-successo-dovuto-alla-capacita-di-fare-rete/" data-wpel-link="internal">
          PAT * Valle dei Laghi &#8211; inauguraZIONI sentiero roggia (Calavino) E ponte pedonale (Toblino): TONINA, « Un successo dovuto alla capacità di fare rete »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:35</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-nuovo-serbatoio-acqua-potabile-lundo-tonina-salvaguare-la-risorsa-idrica-disponibile-a-beneficio-dellambiente-e-di-tutti-gli-altri-utilizzi/" data-wpel-link="internal">
          PAT * nuovo serbatoio acqua potabile &#8211; Lundo: TONINA, « salvaguarE la risorsa idrica disponibile, a beneficio dell&#8217;ambiente E DI TUTTI GLI ALTRI UTILIZZI»          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:29</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rossi-patt-contratti-pubblici-fugatti-dice-che-mancano-i-soldi-prudenza-e-sempre-buona-cosa-ma-forse-deve-studiare-i-conti/" data-wpel-link="internal">
          rossi (patt) * contratti pubblici: « Fugatti dice che mancano i soldi&#8230; Prudenza è sempre buona cosa, ma forse deve studiare i conti »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:27</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-20-anni-euroautomations-mori-spinelli-felici-di-avere-aziende-che-portano-nel-mondo-il-trentino-verde-pronti-ad-appoggiarle-nel-loro-percorso/" data-wpel-link="internal">
          pat *  20 anni Euroautomations &#8211; Mori: spinelli, « felici di avere aziende che portano nel mondo il Trentino &#8216;verde&#8217;, pronti ad appoggiarle nel loro percorso »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 16:04</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uiltec-trentino-alto-adige-raccolta-rifiuti-trento-e-rovereto-pretendiamo-di-essere-coivolti-in-tempi-brevi/" data-wpel-link="internal">
          uiltec &#8211; Trentino Alto Adige * raccolta rifiuti &#8211; TRENTO E ROVERETO: « pretendiamo di essere coivolti in tempi brevi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:54</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/muse-trento-focus-live-ha-inaugurato-la-tappa-trentina-del-festival-il-neurobiologo-vegetale-mancuso-domani-sara-la-volta-del-nobel-valentini/" data-wpel-link="internal">
          muse trento * FOCUS LIVE: « ha inaugurato la tappa trentina del festival il neurobiologo vegetale Mancuso, DOMANI sarà la volta del NOBEL VALENTINI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 14:46</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cia-agire-dichiarazioni-grillo-abolizione-voto-anziani-chi-non-sa-apprezzare-il-valore-di-queste-persone-non-puo-rappresentare-i-cittadini/" data-wpel-link="internal">
          Cia (AGIRE) * dichiarazioni Grillo &#8211; abolizione voto anziani: « Chi non sa apprezzare il valore di queste persone non può rappresentare i cittadini »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:25</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgia-mestre-fisco-le-pmi-rischiano-potenzialmente-122-controlli-allanno-da-parte-di-19-enti-pubblici-diversi/" data-wpel-link="internal">
          cgia mestre * fisco: « le Pmi rischiano potenzialmente 122 controlli all’anno da parte di 19 Enti pubblici diversi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:18</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-domenica-in-carlo-conti-alessandro-siani-elena-santarelli-e-francesco-renga-ospiti-di-mara-venier-domenica-20-ottobre/" data-wpel-link="internal">
          Rai 1 * “ Domenica In “: « Carlo Conti, Alessandro Siani, Elena Santarelli e Francesco Renga ospiti di Mara Venier domenica 20 ottobre »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:14</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/canale-5-live-non-e-la-durso-tra-gli-ospiti-morgan-rocco-siffredi-con-il-figlio-lorenzo-e-adriano-panzironi/" data-wpel-link="internal">
          Canale 5 &#8211; “ LIVE &#8211; NON È LA D’URSO “ * « TRA GLI OSPITI: « MORGAN, ROCCO SIFFREDI CON IL FIGLIO LORENZO E ADRIANO PANZIRONI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 12:09</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/coppola-futura-cambiamenti-climatici-anche-noi-abbiamo-la-nostra-piccola-amazzonia-da-proteggere/" data-wpel-link="internal">
          Coppola (futura) * cambiamenti climatici: « Anche noi abbiamo la nostra piccola Amazzonia da proteggere »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:59</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/canale-5-melaverde-puntata-dallaltopiano-di-folgaria-al-parco-nazionale-dabruzzo-domenica-20-ottobre/" data-wpel-link="internal">
          Canale 5 &#8211; “ MELAVERDE “: « puntata DALL’ALTOPIANO DI FOLGARIA AL PARCO NAZIONALE D’ABRUZZO, DOMENICA 20 OTTOBRE »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:57</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/trentino-sviluppo-giappone-missione-commerciale-dal-14-al-17-gennaio-2020-focus-su-meccanica-alimentare-e-sistema-casa/" data-wpel-link="internal">
          Trentino Sviluppo * Giappone: « missione commerciale dal 14 al 17 gennaio 2020, Focus su meccanica, alimentare e sistema casa »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:34</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-la-carta-europea-turismo-sostenibile-al-parco-dello-stelvio-tonina-si-completa-una-strategia-di-sistema-basata-su-processi-partecipativi/" data-wpel-link="internal">
          pat * La Carta Europea Turismo Sostenibile al Parco dello Stelvio: Tonina, « Si completa una strategia di sistema basata su processi parTecipativi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:30</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-di-trento-maltrattamenti-in-famiglia-cittadino-macedone-allontanato-dalla-casa-familiare/" data-wpel-link="internal">
          QUESTURA DI TRENTO * Maltrattamenti in famiglia: « cittadino macedone allontanato dalla casa familiare »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 11:26</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-spinelli-allassemblea-di-manageritalia-mezzocorona-puntare-ad-elevare-le-competenze-dei-lavoratori/" data-wpel-link="internal">
          pat * Spinelli all’assemblea di Manageritalia &#8211; Mezzocorona: « Puntare ad elevare le competenze dei lavoratori »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:34</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/degasperi-m5s-interrogazione-sanita-pronto-soccorso-e-accessi-impropri-le-parole-in-liberta-del-dottor-ruscitti/" data-wpel-link="internal">
          DEGASPERI (m5s) &#8211; INTERROGAZIONE * SANITÀ: « PRONTO SOCCORSO E ACCESSI IMPROPRI, LE PAROLE IN LIBERTÀ DEL DOTTOR RUSCITTI »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:25</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/nursing-up-trento-contratto-comparto-sanita-enti-locali-hoffer-totale-il-disinteresse-della-giunta-pat-valutiamo-forme-di-mobilitazione/" data-wpel-link="internal">
          Nursing up &#8211; Trento * CONTRATTO COMPARTO SANITÀ &#8211; ENTI LOCALI: Hoffer, « TOTALE IL DISINTERESSE DELLA GIUNTA PAT, valutIAMO forme di mobilitazione »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 10:06</span> <span class="data-news">(19/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/carabinieri-trento-ruba-portafogli-con-500-euro-in-un-esercizio-commerciale-denunciata-23enne-di-origine-veneta/" data-wpel-link="internal">
          Carabinieri TrentO « Ruba portafogli con 500 euro in un esercizio commerciale, denunciATA 23enne di origine veneta »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:50</span> <span class="data-news">(18/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/presidenza-consiglio-provinciale-trento-dichiarazioni-sgarbi-kaswalder-inaccettabili-tono-merito-ed-epiteti-da-lui-utilizzati-per-replicare-allattivita-ispettiva-del-consigliere-zeni/" data-wpel-link="internal">
          PRESIDENZA CONSIGLIO PROVINCIALE TRENTO * DICHIARAZIONI SGARBI: KASWALDER, « inaccettabili tono merito ED epiteti DA LUI utilizzati per replicare ALL&#8217;attività ispettiva del consigliere Zeni »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 18:47</span> <span class="data-news">(18/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/giovani-lega-trentino-conferenza-giornalista-biloslavo-leonardelli-inaccettabile-il-clima-di-odio-creato-e-labuso-dellappellativo-fascista-usato-da-gruppi-di-facinorosi/" data-wpel-link="internal">
          GIOVANI LEGA TRENTINO * conferenza giornalista Biloslavo: Leonardelli, « inaccettabile il clima di odio creato e l&#8217;abuso dell&#8217;appellativo fascista usato da gruppi di facinorosi »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
        <li class="post loaderpost news-hide">
            <div class="widget-text"> <span> 17:46</span> <span class="data-news">(18/10)</span>
        <h5 class="entry-title"><a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/ordine-professione-infermieristiche-opi-trento-convegno-codice-deontologico-al-centro-agire-professionale-pedrotti-utilizzo-consapevole-da-parte-dei-professionisti-dei-social-networ/" data-wpel-link="internal">
          OrdinE ProfessionE Infermieristiche / OPI &#8211; TRENTO- convegno &#8221; codice deontologico al centro agire professionale&#8221;: Pedrotti, « utilizzo consapevole da parte dei professionisti dei social network »          </a></h5>
              </div>
      <div class="clearfix"></div>
    </li>
            <p id="button-news"> 
		<script>
            if (screen && screen.width < 768) {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 11 a 20)</a>';
            } else {
                document.getElementById('button-news').innerHTML = '<a href="#" id="load-page1" class="load">(carica notizie da 21 a 40)</a>';
            }
        </script>
    </p>
          </ul>
  </div>
<span class="seperator extralight-border"></span></section>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
					
                    <div class="title-embed">
                    	                    </div>
                    
                    <div class="iframe-container">
                    	                    </div>
                    
                    <div class="title-embed-2">
                    	                    </div>
                    
                    <div class="iframe-container-2">
                    	                    </div>
                    
                    <article class='post-entry post-entry-type-standard post-entry-170637 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-170637 post type-post status-publish format-standard has-post-thumbnail hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=UIL &#8211; TRENTINO * AVVICENDAMENTO SEGRETERIA: « MARCELLA TOMASI RICEVE IL TESTIMONE DA SILVIA BERTOLA » | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'>14:10 (21/10)</time><span class="blog-categories minor-meta">(<a href="https://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag" data-wpel-link="internal">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=UIL &#8211; TRENTINO * AVVICENDAMENTO SEGRETERIA: « MARCELLA TOMASI RICEVE IL TESTIMONE DA SILVIA BERTOLA » | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/' data-av_icon='' class='email-grigia'></a></div><pre style='display:none;'></pre></span><div class="big-preview single-big"><a href="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png" title="Uil &#8211; Trentino * Avvicendamento Segreteria: « Marcella Tomasi riceve il testimone da Silvia Bertola »" data-wpel-link="internal"><img width="358" height="310" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png 358w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO-300x260.png 300w" sizes="(max-width: 358px) 100vw, 358px" /></a></div><div class="av-heading-wrapper"><h1 class='post-title entry-title '  itemprop="headline" >	<a href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/" rel="bookmark" title="Link Permanente: UIL &#8211; TRENTINO * AVVICENDAMENTO SEGRETERIA: « MARCELLA TOMASI RICEVE IL TESTIMONE DA SILVIA BERTOLA »" data-wpel-link="internal">UIL &#8211; TRENTINO * AVVICENDAMENTO SEGRETERIA: « MARCELLA TOMASI RICEVE IL TESTIMONE DA SILVIA BERTOLA »			<span class='post-format-icon minor-meta'></span>	</a></h1></div><div class="entry-content"  itemprop="text" ><p>Avvicendamento in Segreteria UIL del Trentino: Marcella Tomasi riceve il testimone da Silvia Bertola.</p>
<p>Si è svolto martedì 15 ottobre il Consiglio Confederale della Uil del Trentino, appuntamento particolarmente importante per la Organizzazione sindacale di via Matteotti a Trento.</p>
<p>All’ordine del giorno anche la proposta avanzata dal Segretario Alotti di avvicendamento nella Segreteria Regionale confederale della storica Segretaria Silvia Bertola con Marcella Tomasi. La staffetta è stata accolta con un’unanime applauso da parte di tutto l’organismo che ha espresso un caloroso saluto di ringraziamento a Silvia Bertola che, pur mantenendo incarichi di rappresentanza anche confederale, lascia la Segreteria e l’Esecutivo della Uil del Trentino.</p>
<p>Marcella Tomasi era già Segretaria generale della Uil FPL –Enti Locali, incarico che continuerà a mantenere, pur ricevendo le deleghe Confederali (pubblico impiego, pari opportunità, terzo settore, enti locali e Welfare) che la Segreteria le ha assegnato.</p>
<p>In Segreteria, a cinque, la new entry affiancherà quindi Gianni Tomasi, Pietro Di Fiore, Alan Tancredi e Walter Alotti.</p>
<p>*</p>
<p>Walter Alotti<br />
Segretario<br />
Uil del Trentino</p>
</div></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" aria-label="Condividi su Facebook" href="https://www.facebook.com/sharer.php?u=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/&#038;t=UIL%20%E2%80%93%20TRENTINO%20%2A%20AVVICENDAMENTO%20SEGRETERIA%3A%20%C2%AB%20MARCELLA%20TOMASI%20RICEVE%20IL%20TESTIMONE%20DA%20SILVIA%20BERTOLA%20%C2%BB" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Facebook" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" aria-label="Condividi su Twitter" href="https://twitter.com/share?text=UIL%20%E2%80%93%20TRENTINO%20%2A%20AVVICENDAMENTO%20SEGRETERIA%3A%20%C2%AB%20MARCELLA%20TOMASI%20RICEVE%20IL%20TESTIMONE%20DA%20SILVIA%20BERTOLA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/?p=170637" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Twitter" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" aria-label="Condividi su Linkedin" href="https://linkedin.com/shareArticle?mini=true&#038;title=UIL%20%E2%80%93%20TRENTINO%20%2A%20AVVICENDAMENTO%20SEGRETERIA%3A%20%C2%AB%20MARCELLA%20TOMASI%20RICEVE%20IL%20TESTIMONE%20DA%20SILVIA%20BERTOLA%20%C2%BB&#038;url=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Linkedin" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  aria-label="Condividi attraverso Mail" href='mailto:?subject=UIL%20%E2%80%93%20TRENTINO%20%2A%20AVVICENDAMENTO%20SEGRETERIA%3A%20%C2%AB%20MARCELLA%20TOMASI%20RICEVE%20IL%20TESTIMONE%20DA%20SILVIA%20BERTOLA%20%C2%BB&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&#038;body=https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uil-trentino-avvicendamento-segreteria-marcella-tomasi-riceve-il-testimone-da-silvia-bertola/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/UIL-DEL-TRENTINO.png</span>
					   <span itemprop='height' >310</span>
					   <span itemprop='width' >358</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2019-10-21T14:10:08+02:00" >2019-10-21 14:10:08</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2019-10-21 14:10:08</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Uil - Trentino * Avvicendamento Segreteria: « Marcella Tomasi riceve il testimone da Silvia Bertola »</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="https://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="296" height="197" src="https://www.youtube.com/embed/9smmFYo1K9c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="acwidget-108" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="249" data-campaign_id="71" href="https://www.officinalever.com/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7285251.png"width="1622" height="416" /></a></div></div><div id="custom_html-16" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="iframe-container"><iframe width="296" height="197" src="https://www.youtube.com/embed/l8FKdQwD9cw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></div></div><div id="acwidget-51" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="245" data-campaign_id="68" href="https://www.felicetti.it/en/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7194786.gif"width="390" height="390" /></a></div></div><div id="acwidget-98" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="239" data-campaign_id="65" href="http://www.dronezine.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/1105801.jpeg"width="393" height="100" /></a></div></div><div id="acwidget-93" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="233" data-campaign_id="59" href="http://www.segnana.it/gruppo.asp" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6745839.png"width="392" height="390" /></a></div></div><div id="acwidget-86" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7371697.gif" /></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="230" data-campaign_id="57" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2869765.png"width="1625" height="417" /></a></div></div><div id="acwidget-88" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="229" data-campaign_id="56" href="https://www.conad.it/scelte-di-benessere.html" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7571179.png"width="812" height="812" /></a></div></div><div id="acwidget-106" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="248" data-campaign_id="70" href="https://www.infogare.com/profilouser" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5609309.png"width="390" height="94" /></a></div></div><div id="acwidget-90" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="231" data-campaign_id="58" href="https://www.granito.marketing" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/8129346.jpg"width="390" height="100" /></a></div></div><div id="acwidget-82" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="208" data-campaign_id="38" href="http://www.112trentino.it/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2711938.jpg"width="390" height="390" /></a></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-45" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="208" data-campaign_id="38" href="http://www.112trentino.it/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2711938.jpg"width="390" height="390" /></a></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="184" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5486192.jpg"width="400" height="400" /></a></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="custom_html-12" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h4>Agenzia giornalistica Opinione</h4>
<p>Direttore responsabile: Luca Franceschi</p><p>&nbsp;</p>
<p>Iscrizione registro testate Tribunale di Trento:<br>
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>


</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-13" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="custom_html-14" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (https://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy" data-wpel-link="internal">Policy (Privacy e cookie)</a></span>

                        <ul class='noLightbox social_bookmarks icon_count_3'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target="_blank" aria-label="Link to Facebook" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Facebook" data-wpel-link="external" rel="follow external noopener noreferrer"><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target="_blank" aria-label="Link to Twitter" href="https://twitter.com/AgenziaOpinione" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Twitter" data-wpel-link="external" rel="follow external noopener noreferrer"><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_linkedin av-social-link-linkedin social_icon_3'><a target="_blank" aria-label="Link to Linkedin" href="https://www.linkedin.com/in/luca-franceschi-277532136/?originalSubdomain=it" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="Linkedin" data-wpel-link="external" rel="follow external noopener noreferrer"><span class='avia_hidden_link_text'>Linkedin</span></a></li></ul>
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class="avia-post-nav avia-post-prev with-image" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pensplan-equal-pension-days-al-via-oggi-gli-incontri-a-bolzano-e-trento-le-donne-hanno-assegni-pensionistici-medi-dimezzati-rispetto-agli-uomini/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>pensplan * &#8221; Equal Pension Days &#8220;: « al via oggi gli incontri a...</span>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/Schermata-2019-10-21-alle-13.56.35-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/Schermata-2019-10-21-alle-13.56.35-80x80.jpg 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/Schermata-2019-10-21-alle-13.56.35-36x36.jpg 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/Schermata-2019-10-21-alle-13.56.35-180x180.jpg 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/Schermata-2019-10-21-alle-13.56.35-120x120.jpg 120w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2019/10/Schermata-2019-10-21-alle-13.56.35-450x450.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><a class="avia-post-nav avia-post-next with-image" href="https://www.agenziagiornalisticaopinione.it/lancio-dagenzia/poste-italiane-borgo-valsugana-nuovamente-operativa-la-sede-da-martedi-22-ottobre/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-image'><img width="80" height="80" src="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/09/POSTE-ITALIANE-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/09/POSTE-ITALIANE-80x80.png 80w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/09/POSTE-ITALIANE-36x36.png 36w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/09/POSTE-ITALIANE-180x180.png 180w, https://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/09/POSTE-ITALIANE-120x120.png 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>            <span class='entry-title'>POSTE ITALIANE * BORGO VALSUGANA: « nuovamente operativA La sede DA martedì...</span>        </span>    </span></a><!-- end wrap_all --></div>

<a href="#top" title="Scorrere verso l&rsquo;alto" id="scroll-top-link" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"170637","ajaxurl":"https:\/\/www.agenziagiornalisticaopinione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-88941951-1'] = true; }
			</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88941951-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script></body>
</html>
