<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_disabled html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_entry_id_119298 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>rai * Il documentario &#039; The Upside Down / Il Sottosopra&#039; presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino | Agenzia giornalistica Opinione</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="rai * Il documentario &#039; The Upside Down / Il Sottosopra&#039; presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino | Agenzia giornalistica Opinione" />
<meta property="og:description" content="Il documentario “The Upside Down / Il Sottosopra” presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino. Si tratta della maggiore competizione europea per Tv, Radio, Web. Non era mai accaduto, nei 31 anni del Premio, a un programma di Radio Rai e non era mai successo che &hellip;" />
<meta property="og:url" content="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/" />
<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
<meta property="article:section" content="LANCIO D&#039;AGENZIA" />
<meta property="article:published_time" content="2018-10-20T15:58:37+02:00" />
<meta property="og:image" content="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il documentario “The Upside Down / Il Sottosopra” presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino. Si tratta della maggiore competizione europea per Tv, Radio, Web. Non era mai accaduto, nei 31 anni del Premio, a un programma di Radio Rai e non era mai successo che [&hellip;]" />
<meta name="twitter:title" content="rai * Il documentario &#039; The Upside Down / Il Sottosopra&#039; presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino | Agenzia giornalistica Opinione" />
<meta name="twitter:site" content="@AgenziaOpinione" />
<meta name="twitter:image" content="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48.png" />
<meta name="twitter:creator" content="@AgenziaOpinione" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.agenziagiornalisticaopinione.it\/","sameAs":["https:\/\/www.facebook.com\/Agenzia-giornalistica-Opinione-996325017076786","https:\/\/www.linkedin.com\/company\/17959998\/","https:\/\/twitter.com\/AgenziaOpinione"],"@id":"#organization","name":"Agenzia giornalistica Opinione","logo":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/uploads\/2017\/11\/AGO.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="http://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="http://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; rai * Il documentario &#8216; The Upside Down / Il Sottosopra&#8217; presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino Feed dei commenti" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rp-styles-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5a70539a31880' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.agenziagiornalisticaopinione.it/?p=119298' />
<link rel="alternate" type="application/json+oembed" href="http://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Frai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Frai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="http://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="http://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/logo-newsletter.png" type="image/png">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.2
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.2
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:21-PLA:29
WP:4.9.8
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88941951-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script></head>

<body id="top" class="post-template-default single single-post postid-119298 single-format-standard boxed arial-websave _arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"></a><a id="advanced_menu_hide" href="#" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href="http://www.agenziagiornalisticaopinione.it/" data-wpel-link="internal"><img height='100' width='300' src='http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="http://www.agenziagiornalisticaopinione.it/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="http://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="http://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="http://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="http://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="http://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/company-beta/17959998/" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7604902.jpg" /></div></div>            </div>
            <div class="column3">
                <div id="search-4" class="widget clearfix widget_search">

<form action="http://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div>            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<div id="newsbox-3" class="widget clearfix newsbox"><h3 class="widgettitle">Le ultime 20 Notizie</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class="news-link" title="&#8216; LE IENE SHOW &#8216; &#8211; ITALIA 1 * DOMENICA 21/10 i VIADOTTI IN ABRUZZO: SOPRALLUOGO CON IL MINISTRO DEI TRASPORTI TONINELLI" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/le-iene-show-italia-1-domenica-21-10-i-viadotti-in-abruzzo-sopralluogo-con-il-ministro-dei-trasporti-toninelli/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>&#8216; LE IENE SHOW &#8216; &#8211; ITALIA 1 * DOMENICA 21/10 i VIADOTTI IN ABRUZZO: SOPRALLUOGO CON IL MINISTRO DEI TRASPORTI TONINELLI</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="mediaset &#8211; italia 1 * &#8216; Le Iene Show &#8216;: Tra i servizi della puntata, i viadotti dell’Abruzzo e la morte di Stefano Cucchi" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-italia-1-le-iene-show-tra-i-servizi-della-puntata-i-viadotti-dellabruzzo-e-la-morte-di-stefano-cucchi/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>mediaset &#8211; italia 1 * &#8216; Le Iene Show &#8216;: Tra i servizi della puntata, i viadotti dell’Abruzzo e la morte di Stefano Cucchi</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="apt trento * FESTIVAL DEL TURISMO MEDIEVALE: UN VIAGGIO TRA CANTINE&#038;CASTELLI DEL TERRITORIO CON IL PROF PHILIPPE DAVERIO" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apt-trento-festival-del-turismo-medievale-un-viaggio-tra-cantinecastelli-del-territorio-con-il-prof-philippe-daverio/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>apt trento * FESTIVAL DEL TURISMO MEDIEVALE: UN VIAGGIO TRA CANTINE&#038;CASTELLI DEL TERRITORIO CON IL PROF PHILIPPE DAVERIO</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="miss italia * &#8216;  Domenica In &#8216;: Fiorenza D’Antonio affiancherà la conduttrice Mara Venier nello storico gioco del &#8216; Tabellone &#8216; il 21 ottobre" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/miss-italia-domenica-in-il-21-ottobre-fiorenza-dantonio-affianchera-la-conduttrice-mara-venier-nello-storico-gioco-del-tabellone/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>miss italia * &#8216;  Domenica In &#8216;: Fiorenza D’Antonio affiancherà la conduttrice Mara Venier nello storico gioco del &#8216; Tabellone &#8216; il 21 ottobre</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="patt * A22: &#8221; forse dà fastidio che Rossi e Kompatscher abbiano portato a casa la concessione &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/patt-a22-forse-da-fastidio-che-rossi-e-kompatscher-abbiano-portato-a-casa-la-concessione/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>patt * A22: &#8221; forse dà fastidio che Rossi e Kompatscher abbiano portato a casa la concessione &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="rai * Il documentario &#8216; The Upside Down / Il Sottosopra&#8217; presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>rai * Il documentario &#8216; The Upside Down / Il Sottosopra&#8217; presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="unitn &#8211; pat * WIRun TRENTO 2018: AL VIA LE ISCRIZIONI PER LA CORSA CONTRO LA VIOLENZA SULLE DONNE, Appuntamento domenica 25 novembre" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/unitn-pat-wirun-trento-2018-al-via-le-iscrizioni-per-la-corsa-contro-la-violenza-sulle-donne-appuntamento-domenica-25-novembre/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>unitn &#8211; pat * WIRun TRENTO 2018: AL VIA LE ISCRIZIONI PER LA CORSA CONTRO LA VIOLENZA SULLE DONNE, Appuntamento domenica 25 novembre</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="RAI 1 * &#8216; Little Italy &#8216;: il 21 ottobre puntata tra le comunità italiche negli Stati Uniti a New York, in California e nel New England" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-1-little-italy-il-21-ottobre-puntata-tra-le-comunita-italiche-negli-stati-uniti-a-new-york-in-california-e-nel-new-england/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>RAI 1 * &#8216; Little Italy &#8216;: il 21 ottobre puntata tra le comunità italiche negli Stati Uniti a New York, in California e nel New England</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="rai * TRAGEDIA DI RIGOPIANO: NUOVA INCHIESTA DELLA TGR ABRUZZO, In onda tre puntate da lunedì 22 a mercoledì 24 ottobre su Rai3" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-tragedia-di-rigopiano-nuova-inchiesta-della-tgr-abruzzo-in-onda-tre-puntate-da-lunedi-22-a-mercoledi-24-ottobre-su-rai3/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>rai * TRAGEDIA DI RIGOPIANO: NUOVA INCHIESTA DELLA TGR ABRUZZO, In onda tre puntate da lunedì 22 a mercoledì 24 ottobre su Rai3</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="mediaset &#8211; canale 5 * &#8216; Domenica Live &#8216;: TRA GLI OSPITI di Barbara d’Urso PARIS HILTON, JASMINE CARRISI e LOREDANA BERTÈ" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-canale-5-domenica-live-tra-gli-ospiti-di-barbara-durso-paris-hilton-jasmine-carrisi-e-loredana-berte/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>mediaset &#8211; canale 5 * &#8216; Domenica Live &#8216;: TRA GLI OSPITI di Barbara d’Urso PARIS HILTON, JASMINE CARRISI e LOREDANA BERTÈ</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="mediaset &#8211; Canale 5 * &#8216; Melaverde &#8216;: il programma sarà dedicato DALLA COLTIVAZIONE DELLE VERDURE ALLA PRODUZIONE DEL LATTE DI ASINA" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-canale-5-melaverde-il-programma-sara-dedicato-dalla-coltivazione-delle-verdure-alla-produzione-del-latte-di-asina/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>mediaset &#8211; Canale 5 * &#8216; Melaverde &#8216;: il programma sarà dedicato DALLA COLTIVAZIONE DELLE VERDURE ALLA PRODUZIONE DEL LATTE DI ASINA</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="mediaset &#8211; italia 1 * &#8216; Street Food Battle &#8216;: il 21 ottobre Ospite Cecilia Rodrigue, In palio il &#8216;Coca-Cola Street Food Award 2018&#8217; e un bellissimo truck vintage" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-italia-1-street-food-battle-il-21-ottobre-ospite-cecilia-rodrigue-in-palio-il-coca-cola-street-food-award-2018-e-un-bellissimo-truck-vintage/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>mediaset &#8211; italia 1 * &#8216; Street Food Battle &#8216;: il 21 ottobre Ospite Cecilia Rodrigue, In palio il &#8216;Coca-Cola Street Food Award 2018&#8217; e un bellissimo truck vintage</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="&#8216; DOMENICA LIVE &#8216; &#8211; canale 5 * tra gli ospiti di BARBARA D’URSO PARIS HILTON, JASMINE CARRISI, LOREDANA BERTÈ, DOMENICA 21 /10 DALLE ORE 14" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/domenica-live-canale-5-tra-gli-ospiti-di-barbara-durso-paris-hilton-jasmine-carrisi-loredana-berte-domenica-21-10-dalle-ore-14/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>&#8216; DOMENICA LIVE &#8216; &#8211; canale 5 * tra gli ospiti di BARBARA D’URSO PARIS HILTON, JASMINE CARRISI, LOREDANA BERTÈ, DOMENICA 21 /10 DALLE ORE 14</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="&#8216; MELAVERDE &#8216; &#8211; canale 5 * DALLA COLTIVAZIONE DELLE VERDURE, ALLA PRODUZIONE DEL LATTE DI ASINA a Montebaducco &#8211; DOMENICA 21/10 (ORE 12.00)" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/melaverde-canale-5-dalla-coltivazione-delle-verdure-alla-produzione-del-latte-di-asina-a-montebaducco-domenica-21-10-ore-12-00/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>&#8216; MELAVERDE &#8216; &#8211; canale 5 * DALLA COLTIVAZIONE DELLE VERDURE, ALLA PRODUZIONE DEL LATTE DI ASINA a Montebaducco &#8211; DOMENICA 21/10 (ORE 12.00)</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="CODACONS * RINCARI RC AUTO: &#8221; LA CLASSIFICA AGGIORNATA DELLE PROVINCE PIù COSTOSE, IN CAMPANIA TARIFFE ANCORA RECORD NONOSTANTE 60% DELLE AUTO MONTI LA SCATOLA NERA &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/codacons-rincari-rc-auto-la-classifica-aggiornata-delle-province-piu-costose-in-campania-tariffe-ancora-record-nonostante-60-delle-auto-monti-la-scatola-nera/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>CODACONS * RINCARI RC AUTO: &#8221; LA CLASSIFICA AGGIORNATA DELLE PROVINCE PIù COSTOSE, IN CAMPANIA TARIFFE ANCORA RECORD NONOSTANTE 60% DELLE AUTO MONTI LA SCATOLA NERA &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="WIRun Trento * violenza sulle donne: &#8221; aperte le iscrizioni per la corsa del 25 novembre a Trento -ore 10.00- con partenza e arrivo dal Parco delle Albere &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/wirun-trento-violenza-sulle-donne-aperte-le-iscrizioni-per-la-corsa-del-25-novembre-a-trento/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>WIRun Trento * violenza sulle donne: &#8221; aperte le iscrizioni per la corsa del 25 novembre a Trento -ore 10.00- con partenza e arrivo dal Parco delle Albere &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Uiltec Trentino Alto Adige * Sicurezza su appalto raccolta rifiuti Comunità Val di Non: &#8221; RIBADIAMO l’importanza del doppio operatore &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/uiltec-trentino-alto-adige-sicurezza-su-appalto-raccolta-rifiuti-comunita-val-di-non-ribadiamo-limportanza-del-doppio-operatore/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>Uiltec Trentino Alto Adige * Sicurezza su appalto raccolta rifiuti Comunità Val di Non: &#8221; RIBADIAMO l’importanza del doppio operatore &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Meloni * MOODY&#8217;S: &#8221; È LA STESSA CHE HA CONTRIBUITO alla devastante crisi finanziaria del 2008? come farsi fare la diagnosi da un falso medico condannato per omicidio &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/meloni-moodys-e-la-stessa-che-ha-contribuito-a-devastante-crisi-2008-e-come-farsi-fare-diagnosi-da-falso-medico-condannato-per-omicidio/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>Meloni * MOODY&#8217;S: &#8221; È LA STESSA CHE HA CONTRIBUITO alla devastante crisi finanziaria del 2008? come farsi fare la diagnosi da un falso medico condannato per omicidio &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="codacons * prezzi Rc auto in Italia: il trentino alto adige al quinto posto con 336,7 euro" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/codacons-prezzi-rc-auto-in-italia-il-trentino-alto-adige-al-quinto-posto-con-3367-euro/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>codacons * prezzi Rc auto in Italia: il trentino alto adige al quinto posto con 336,7 euro</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="mediaset &#8211; canale 5 * &#8216; L&#8217;Isola di Pietro 2 &#8216;: i primi minuti della prima puntata che andrà in onda domenica 21 ottobre (link video)" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mediaset-canale-5-lisola-di-pietro-2-i-primi-minuti-della-prima-puntata-che-andra-in-onda-domenica-21-ottobre-link-video/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>20 ottobre 2018</span>mediaset &#8211; canale 5 * &#8216; L&#8217;Isola di Pietro 2 &#8216;: i primi minuti della prima puntata che andrà in onda domenica 21 ottobre (link video)</strong></a></li></ul></div>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-119298 post-loop-1 post-parity-odd post-entry-last single-big  post-119298 post type-post status-publish format-standard hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=RAI * IL DOCUMENTARIO &#8216; THE UPSIDE DOWN / IL SOTTOSOPRA&#8217; PRESENTATO E PRODOTTO DA RAI RADIO3 HA VINTO IL PRESTIGIOSO PRIX EUROPA ASSEGNATO IERI A BERLINO | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'>20 ottobre 2018</time><span class="blog-categories minor-meta">(<a href="http://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag" data-wpel-link="internal">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=RAI * IL DOCUMENTARIO &#8216; THE UPSIDE DOWN / IL SOTTOSOPRA&#8217; PRESENTATO E PRODOTTO DA RAI RADIO3 HA VINTO IL PRESTIGIOSO PRIX EUROPA ASSEGNATO IERI A BERLINO | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/' data-av_icon='' class='email-grigia'></a></div><a href='mailto:?subject=RAI * IL DOCUMENTARIO &#8216; THE UPSIDE DOWN / IL SOTTOSOPRA&#8217; PRESENTATO E PRODOTTO DA RAI RADIO3 HA VINTO IL PRESTIGIOSO PRIX EUROPA ASSEGNATO IERI A BERLINO | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/' data-av_icon='' class='email-verde'></a></span><h1 class='post-title entry-title'  itemprop="headline" >	<a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/" rel="bookmark" title="Link Permanente: RAI * IL DOCUMENTARIO &#8216; THE UPSIDE DOWN / IL SOTTOSOPRA&#8217; PRESENTATO E PRODOTTO DA RAI RADIO3 HA VINTO IL PRESTIGIOSO PRIX EUROPA ASSEGNATO IERI A BERLINO" data-wpel-link="internal">RAI * IL DOCUMENTARIO &#8216; THE UPSIDE DOWN / IL SOTTOSOPRA&#8217; PRESENTATO E PRODOTTO DA RAI RADIO3 HA VINTO IL PRESTIGIOSO PRIX EUROPA ASSEGNATO IERI A BERLINO			<span class='post-format-icon minor-meta'></span>	</a></h1><div class="entry-content"  itemprop="text" ><p>Il documentario “The Upside Down / Il Sottosopra” presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino. Si tratta della maggiore competizione europea per Tv, Radio, Web. Non era mai accaduto, nei 31 anni del Premio, a un programma di Radio Rai e non era mai successo che lo stesso progetto vincesse l’internazionale Prix Italia, assegnato a Capri il 28 settembre scorso, e il Prix Europa.</p>
<p><a href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48.png" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img class="size-full wp-image-119299 aligncenter" src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48.png" alt="" width="949" height="419" srcset="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48.png 949w, http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48-300x132.png 300w, http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48-768x339.png 768w, http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48-705x311.png 705w, http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2018/10/Schermata-2018-10-20-alle-15.55.48-450x199.png 450w" sizes="(max-width: 949px) 100vw, 949px" /></a></p>
<p>&nbsp;</p>
<p>“Il Sottosopra”, scritto da di Giuseppe Casu e Gianluca Stazi, coprodotto con Tratti Documentari e la collaborazione dei minatori del Sulcis-Iglesiente, è un viaggio sonoro nelle miniere della Sardegna, accompagnato da chi ha vissuto quei luoghi. Nelle 5 puntate, andate in onda durante il programma “Tre Soldi”, sono protagonisti i suoni, i sentimenti, le parole di chi ha vissuto e vive ancora la miniera. Se è scomparsa la presenza umana, la memoria è ancora viva. E scendere di nuovo nei luoghi della miniera, come hanno fatto gli autori del documentario con un lavoro attento, rispettoso e innovativo, significa ritrovare le tracce, rinnovare l’ascolto e le emozioni.</p>
<p>“E’ un riconoscimento – ha dichiarato il direttore di Radio3, Marino Sinibaldi &#8211; a un prodotto eccezionale ma anche al lavoro che stiamo facendo per trovare nuove forme di racconto della realtà. Sperimentare tecnologie avanzate di produzione e nuove piattaforme di diffusione sta aiutando la radio a rinnovare e rafforzare la sua presenza mediatica e sociale. In questo senso il Prix Europa, che si aggiunge al Prix Italia vinto da Radio Rai dopo decenni, è una straordinaria conferma del ruolo del Servizio Pubblico e della sua capacità di innovarsi ed essere all’altezza delle sfide dei tempi”.</p>
<p>“E’ un grande orgoglio per tutta l’Azienda che ha ottenuto un risultato straordinario – dichiara l’Amministratore Delegato, Fabrizio Salini – si riconosce il grande valore dei prodotti Rai, preziosi ancora di più in questo caso perché conducono gli ascoltatori in un viaggio verso aree meno esplorate del nostro Paese, favorendo la diffusione della conoscenza. Il nostro compito è proprio quello di valorizzare questo approccio alla contemporaneità privilegiando l’utilizzo di nuovi linguaggi e diverse modalità di racconto”.</p>
</div></header><div class='altre-news big'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/&amp;t=RAI%20%2A%20IL%20DOCUMENTARIO%20%E2%80%98%20THE%20UPSIDE%20DOWN%20%2F%20IL%20SOTTOSOPRA%E2%80%99%20PRESENTATO%20E%20PRODOTTO%20DA%20RAI%20RADIO3%20HA%20VINTO%20IL%20PRESTIGIOSO%20PRIX%20EUROPA%20ASSEGNATO%20IERI%20A%20BERLINO" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Facebook" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" href="https://twitter.com/share?text=RAI%20%2A%20IL%20DOCUMENTARIO%20%E2%80%98%20THE%20UPSIDE%20DOWN%20%2F%20IL%20SOTTOSOPRA%E2%80%99%20PRESENTATO%20E%20PRODOTTO%20DA%20RAI%20RADIO3%20HA%20VINTO%20IL%20PRESTIGIOSO%20PRIX%20EUROPA%20ASSEGNATO%20IERI%20A%20BERLINO&amp;url=http://www.agenziagiornalisticaopinione.it/?p=119298" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Twitter" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target="_blank" href="https://plus.google.com/share?url=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Google+" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Google+</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" href="http://linkedin.com/shareArticle?mini=true&amp;title=RAI%20%2A%20IL%20DOCUMENTARIO%20%E2%80%98%20THE%20UPSIDE%20DOWN%20%2F%20IL%20SOTTOSOPRA%E2%80%99%20PRESENTATO%20E%20PRODOTTO%20DA%20RAI%20RADIO3%20HA%20VINTO%20IL%20PRESTIGIOSO%20PRIX%20EUROPA%20ASSEGNATO%20IERI%20A%20BERLINO&amp;url=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Linkedin" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=RAI%20%2A%20IL%20DOCUMENTARIO%20%E2%80%98%20THE%20UPSIDE%20DOWN%20%2F%20IL%20SOTTOSOPRA%E2%80%99%20PRESENTATO%20E%20PRODOTTO%20DA%20RAI%20RADIO3%20HA%20VINTO%20IL%20PRESTIGIOSO%20PRIX%20EUROPA%20ASSEGNATO%20IERI%20A%20BERLINO&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rai-il-documentario-the-upside-down-il-sottosopra-presentato-e-prodotto-da-rai-radio3-ha-vinto-il-prestigioso-prix-europa-assegnato-ieri-a-berlino/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
					   <span itemprop='height' >0</span>
					   <span itemprop='width' >0</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-10-20T15:58:37+00:00" >2018-10-20 15:58:37</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-10-20 15:58:37</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>rai * Il documentario ' The Upside Down / Il Sottosopra' presentato e prodotto da Rai Radio3 ha vinto il prestigioso Prix Europa assegnato ieri a Berlino</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="http://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-51" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="211" data-campaign_id="41" href="https://www.felicetti.it/it/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4600169.gif"width="390" height="390" /></a></div></div><div id="acwidget-57" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5698133.jpg" /></div></div><div id="acwidget-53" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="212" data-campaign_id="42" href="http://www.dentalcoop.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/3021666.png"width="1625" height="417" /></a></div></div><div id="acwidget-45" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="208" data-campaign_id="38" href="http://www.112trentino.it/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2711938.jpg"width="390" height="390" /></a></div></div><div id="acwidget-11" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="191" data-campaign_id="13" href="https://www.ufficiostampa.provincia.tn.it/Mobilita-sostenibile" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7249778.jpg"width="390" height="390" /></a></div></div><div id="acwidget-9" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2636001.jpg" /></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-16" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="118" data-campaign_id="18" href="http://www.discovertrento.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4966482.gif"width="300" height="100" /></a></div></div><div id="acwidget-47" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="209" data-campaign_id="39" href="http://autohaustrentino.com/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6931634.jpg"width="391" height="391" /></a></div></div><div id="acwidget-19" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="124" data-campaign_id="23" href="http://www.sanmartino.com/?utm_source=sanmartino-hp&#038;utm_medium=banner&#038;utm_campaign=banner-agenzia-giornalistica-opinione-estate-2017" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4210429.jpg"width="300" height="100" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="188" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5950133.jpg"width="400" height="400" /></a></div></div><div id="acwidget-55" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="213" data-campaign_id="43" href="http://www.trapasso.eu/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2777734.png"width="1625" height="417" /></a></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="black-studio-tinymce-5" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h4>Agenzia giornalistica Opinione</h4>
<p>Testata iscritta al Tribunale di Trento<br />
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>
</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="black-studio-tinymce-6" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p>
<p>&nbsp;</p>
</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="black-studio-tinymce-7" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p>
</div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy" data-wpel-link="internal">Policy (Privacy e cookie)</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class="avia-post-nav avia-post-prev without-image" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/unitn-pat-wirun-trento-2018-al-via-le-iscrizioni-per-la-corsa-contro-la-violenza-sulle-donne-appuntamento-domenica-25-novembre/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>unitn &#8211; pat * WIRun TRENTO 2018: AL VIA LE ISCRIZIONI PER LA CORSA CONTRO...</span>        </span>    </span></a><a class="avia-post-nav avia-post-next without-image" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/patt-a22-forse-da-fastidio-che-rossi-e-kompatscher-abbiano-portato-a-casa-la-concessione/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>patt * A22: &#8221; forse dà fastidio che Rossi e Kompatscher abbiano portato...</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"119298","ajaxurl":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<a href="#top" title="Scorrere verso l&rsquo;alto" id="scroll-top-link" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>
