<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="html_boxed responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking_disabled html_mobile_menu_phone html_disabled html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_elegant-blog html_entry_id_99264 ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Provincia autonoma di trento * Adunata ANA 2018: un test straordinario per il sistema di protezione civile | Agenzia giornalistica Opinione</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Provincia autonoma di trento * Adunata ANA 2018: un test straordinario per il sistema di protezione civile | Agenzia giornalistica Opinione" />
<meta property="og:description" content="Due riunioni al giorno presso la Sala Operativa per tenere tutto sotto controllo e affrontare eventuali emergenze. Adunata, un test straordinario per il sistema di protezione civile Alle spalle della 91esima Adunata Nazionale Alpini, che con i suoi primi appuntamenti di stamane è entrata oggi nel vivo, c&#8217;è un complesso e integrato sistema di protezione &hellip;" />
<meta property="og:url" content="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/" />
<meta property="og:site_name" content="Agenzia giornalistica Opinione" />
<meta property="article:publisher" content="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" />
<meta property="article:section" content="LANCIO D&#039;AGENZIA" />
<meta property="article:published_time" content="2018-05-10T18:11:10+02:00" />
<meta property="article:modified_time" content="2018-05-10T18:11:27+02:00" />
<meta property="og:updated_time" content="2018-05-10T18:11:27+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Due riunioni al giorno presso la Sala Operativa per tenere tutto sotto controllo e affrontare eventuali emergenze. Adunata, un test straordinario per il sistema di protezione civile Alle spalle della 91esima Adunata Nazionale Alpini, che con i suoi primi appuntamenti di stamane è entrata oggi nel vivo, c&#8217;è un complesso e integrato sistema di protezione [&hellip;]" />
<meta name="twitter:title" content="Provincia autonoma di trento * Adunata ANA 2018: un test straordinario per il sistema di protezione civile | Agenzia giornalistica Opinione" />
<meta name="twitter:site" content="@AgenziaOpinione" />
<meta name="twitter:creator" content="@AgenziaOpinione" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.agenziagiornalisticaopinione.it\/","sameAs":["https:\/\/www.facebook.com\/Agenzia-giornalistica-Opinione-996325017076786","https:\/\/www.linkedin.com\/company\/17959998\/","https:\/\/twitter.com\/AgenziaOpinione"],"@id":"#organization","name":"Agenzia giornalistica Opinione","logo":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-content\/uploads\/2017\/11\/AGO.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed" href="http://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Feed dei commenti" href="http://www.agenziagiornalisticaopinione.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione &raquo; Provincia autonoma di trento * Adunata ANA 2018: un test straordinario per il sistema di protezione civile Feed dei commenti" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rp-styles-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/css/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/grid.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/base.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/layout.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/shortcodes.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/print.css?ver=1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/uploads/dynamic_avia/ago.css?ver=5a70539a31880' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/css/custom.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/themes/ago/style.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/recent-post-lazy-load/inc/js/custom.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia-compat.js?ver=2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.agenziagiornalisticaopinione.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agenziagiornalisticaopinione.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agenziagiornalisticaopinione.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.agenziagiornalisticaopinione.it/?p=99264' />
<link rel="alternate" type="application/json+oembed" href="http://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fprovincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agenziagiornalisticaopinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agenziagiornalisticaopinione.it%2Flancio-dagenzia%2Fprovincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile%2F&#038;format=xml" />


<link rel="apple-touch-icon" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone.gif" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad.gif" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-oldetina.gif" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/iphone-retina.gif" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/12/ipad-retina.gif" />


<script src="/wp-content/themes/ago/js/ago.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Agenzia giornalistica Opinione RSS2 Feed" href="http://www.agenziagiornalisticaopinione.it/feed/" />
<link rel="pingback" href="http://www.agenziagiornalisticaopinione.it/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/logo-newsletter.png" type="image/png">


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 3.8.2
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.2
- - - - - - - - - - -
ChildTheme: AGO
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:512-PU:21-PLA:29
WP:4.9.1
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88941951-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script></head>

<body id="top" class="post-template-default single single-post postid-99264 single-format-standard boxed arial-websave _arial " itemscope="itemscope" itemtype="https://schema.org/WebPage" >
	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_phone av_header_searchicon_disabled av_header_unstick_top_disabled av_seperator_big_border av_minimal_header av_minimal_header_shadow'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

<a id="advanced_menu_toggle" href="#" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"></a><a id="advanced_menu_hide" href="#" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href="http://www.agenziagiornalisticaopinione.it/" data-wpel-link="internal"><img height='100' width='300' src='http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png' alt='Agenzia giornalistica Opinione' /><span class='subtext'>News immediate non mediate!</span></a></strong></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seleziona una pagina'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="http://www.agenziagiornalisticaopinione.it/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="#" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3306" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/opinionews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Opinionews</span></a></li>
	<li id="menu-item-3305" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lancio-dagenzia/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lancio d’agenzia</span></a></li>
	<li id="menu-item-3304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/flashnews/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Flashnews</span></a></li>
	<li id="menu-item-3303" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lintervista/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’intervista</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/leditoriale/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">L’editoriale</span></a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/lettere-al-direttore/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Lettere al direttore</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.agenziagiornalisticaopinione.it/news/from-the-web/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">From the web</span></a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="http://www.agenziagiornalisticaopinione.it/contatti/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Contatti</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="http://www.agenziagiornalisticaopinione.it/chi-siamo/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Chi siamo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="http://www.agenziagiornalisticaopinione.it/sostienici/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Sostienici</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="http://www.agenziagiornalisticaopinione.it/videogallery/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Videogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-7"><a href="http://www.bluemelon.com/opinione/" itemprop="url" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><span class="avia-bullet"></span><span class="avia-menu-text">Photogallery</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="http://www.agenziagiornalisticaopinione.it/streaming/" itemprop="url" data-wpel-link="internal"><span class="avia-bullet"></span><span class="avia-menu-text">Streaming</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
</ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>
    
        <div class="container main-top">
            <div class="column1">
				<div id="sfmsb_settings-2" class="widget clearfix sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-square 42 sfmsb-horizontal"><span class="sfmsb-text" style="font-size:21px;">SEGUITECI ANCHE SU</span><a target="_blank" href="https://www.facebook.com/Agenzia-giornalistica-Opinione-996325017076786" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-facebook sfmsb-square" style="color:#3a5795;font-size:42px;" data-color="#3a5795"></span></a><a target="_blank" href="https://twitter.com/AgenziaOpinione" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-twitter sfmsb-square" style="color:#55acee;font-size:42px;" data-color="#55acee"></span></a><a target="_blank" href="https://www.linkedin.com/company-beta/17959998/" data-wpel-link="external" rel="follow external noopener noreferrer"><span class="sfmsb-icon-linkedin sfmsb-square" style="color:#0077b5;font-size:42px;" data-color="#0077b5"></span></a><div class="sfmsb-clearfix"></div></div></div>            </div>
            <div class="column2">
                <div id="acwidget-3" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4416629.jpg" /></div></div>            </div>
            <div class="column3">
                <div id="search-4" class="widget clearfix widget_search">

<form action="http://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div>            </div>
        </div>

	
		<div class='container_wrap container_wrap_first main_color sidebar_left'>

			<div class='container template-blog template-single-blog template-ago'>

				<div class="shoulder_left">
										<div id="newsbox-3" class="widget clearfix newsbox"><h3 class="widgettitle">Le ultime 20 Notizie</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class="news-link" title="Provincia autonoma di trento * Adunata ANA 2018: un test straordinario per il sistema di protezione civile" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Provincia autonoma di trento * Adunata ANA 2018: un test straordinario per il sistema di protezione civile</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="apss trentino * GIORNATA DEL RESPIRO: Il 12 maggio ad Arco e il 19 maggio a Trento informazioni e spirometrie gratuite" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apss-trentino-giornata-del-respiro-il-12-maggio-ad-arco-e-il-19-maggio-a-trento-informazioni-e-spirometrie-gratuite/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>apss trentino * GIORNATA DEL RESPIRO: Il 12 maggio ad Arco e il 19 maggio a Trento informazioni e spirometrie gratuite</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Cia * Presidenza Trentino Sviluppo: &#8221; Ennesima nomina inopportuna&#8221;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cia-presidenza-trentino-sviluppo-ennesima-nomina-inopportuna/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Cia * Presidenza Trentino Sviluppo: &#8221; Ennesima nomina inopportuna&#8221;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Degasperi * bando di gara NOT: &#8221; ERRARE È UMANO, PERSEVERARE È DA CENTROSINISTRA AUTONOMISTA &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/degasperi-bando-di-gara-not-errare-e-umano-perseverare-e-da-centrosinistra-autonomista/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Degasperi * bando di gara NOT: &#8221; ERRARE È UMANO, PERSEVERARE È DA CENTROSINISTRA AUTONOMISTA &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="cinformi * ADUNATA nazionale ALPINI: fra i volontari anche una sessantina di richiedenti asilo (video)" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cinformi-adunata-alpini-fra-i-volontari-ci-saranno-una-sessantina-di-richiedenti-asilo-video/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>cinformi * ADUNATA nazionale ALPINI: fra i volontari anche una sessantina di richiedenti asilo (video)</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="pat * Rebuild: in questa edizione si guarderà la capacità di tenere unite sostenibilità ambientale e crescita delle imprese" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-rebuild-capacita-di-tenere-unite-sostenibilita-ambientale-e-crescita-delle-imprese/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>pat * Rebuild: in questa edizione si guarderà la capacità di tenere unite sostenibilità ambientale e crescita delle imprese</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="pat * alloggi Itea: A Padergnone consegnati oggi sette nuovi appartamenti" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/pat-alloggi-itea-a-padergnone-consegnati-oggi-sette-nuovi-appartamenti/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>pat * alloggi Itea: A Padergnone consegnati oggi sette nuovi appartamenti</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="civettini * NOMINE ARCO: &#8221; il PARROCO ha espresso liberamente il suo giudizio che non è politico ma di merito &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/civettini-nomine-arco-il-parroco-ha-espresso-liberamente-il-suo-giudizio-che-non-e-politico-ma-di-merito/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>civettini * NOMINE ARCO: &#8221; il PARROCO ha espresso liberamente il suo giudizio che non è politico ma di merito &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="MISTERO DEL LAVORO * Inclusione sociale: In arrivo 300 milioni ai territori per potenziare i servizi destinati al REI" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/mistero-del-lavoro-inclusione-sociale-in-arrivo-300-milioni-ai-territori-per-potenziare-i-servizi-destinati-al-rei/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>MISTERO DEL LAVORO * Inclusione sociale: In arrivo 300 milioni ai territori per potenziare i servizi destinati al REI</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Striscia la notizia &#8211; CANALE 5 * dirigenti del comune di Massafra: Pinuccio QUESTA SERA prosegue l’inchiesta" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/striscia-la-notizia-canale-5-dirigenti-del-comune-di-massafra-pinuccio-questa-sera-prosegue-linchiesta/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Striscia la notizia &#8211; CANALE 5 * dirigenti del comune di Massafra: Pinuccio QUESTA SERA prosegue l’inchiesta</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Codacons *  BOLLETTE A 28 GIORNI: TIM CHIEDE AL TAR DEL LAZIO DI ANNULLARE LE DELIBERE AGCOM" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/codacons-bollette-a-28-giorni-tim-chiede-al-tar-del-lazio-di-annullare-le-delibere-agcom/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Codacons *  BOLLETTE A 28 GIORNI: TIM CHIEDE AL TAR DEL LAZIO DI ANNULLARE LE DELIBERE AGCOM</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Consiglio regionale Trentino-aa sÜDTIROL &#8211; Ossanna * Adunata Alpini: “ Giorni all&#8217;insegna dell&#8217;amicizia e della fratellanza “" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/consiglio-regionale-trentino-aa-sudirol-ossanna-adunata-alpini-giorni-allinsegna-dellamicizia-e-della-fratellanza/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Consiglio regionale Trentino-aa sÜDTIROL &#8211; Ossanna * Adunata Alpini: “ Giorni all&#8217;insegna dell&#8217;amicizia e della fratellanza “</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="rossi risponde a civettini * trasparenza atti pa: &#8221; l&#8217;amministrazione non ha mai dato risposte evasive e insoddisfacenti &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/rossi-risponde-a-civettini-trasparenza-atti-pa-lamministrazione-non-ha-mai-dato-risposte-evasive-e-insoddisfacenti/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>rossi risponde a civettini * trasparenza atti pa: &#8221; l&#8217;amministrazione non ha mai dato risposte evasive e insoddisfacenti &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Cgil &#8211; Cisl &#8211; Uil nazionale * Sanità: &#8221; Il Decreto che dovrebbe ampliare le esenzioni al superticket non può funzionare &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-nazionale-sanita-il-decreto-che-dovrebbe-ampliare-le-esenzioni-al-superticket-non-puo-funzionare/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Cgil &#8211; Cisl &#8211; Uil nazionale * Sanità: &#8221; Il Decreto che dovrebbe ampliare le esenzioni al superticket non può funzionare &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="questura trento * adunata alpini: &#8221; creata una Sala Operativa Interforze per la gestione unitaria dell’ordine pubblico &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/questura-trento-adunata-alpini-creata-una-sala-operativa-interforze-per-la-gestione-unitaria-dellordine-pubblico/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>questura trento * adunata alpini: &#8221; creata una Sala Operativa Interforze per la gestione unitaria dell’ordine pubblico &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Apt Trento &#8211; Cassa Rurale * giro d&#8217;italia: aperta ufficialmente ieri sera al Teatro di Aldeno la mostra fotografica di Remo Mosna" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apt-trento-cassa-rurale-giro-ditalia-aperta-ufficialmente-ieri-sera-al-teatro-di-aldeno-la-mostra-fotografica/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Apt Trento &#8211; Cassa Rurale * giro d&#8217;italia: aperta ufficialmente ieri sera al Teatro di Aldeno la mostra fotografica di Remo Mosna</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="Strada del Vino e dei Sapori &#8211; Trentino * Adunata degli Alpini: Una quarantina di aziende abbraccia le penne nere" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/strada-del-vino-e-dei-sapori-trentino-adunata-degli-alpini-una-quarantina-di-aziende-abbraccia-le-penne-nere/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>Strada del Vino e dei Sapori &#8211; Trentino * Adunata degli Alpini: Una quarantina di aziende abbraccia le penne nere</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="settimanale SPY * MASSIMO BOLDI: SI &#8221; CONSOLA ” CON L&#8217;EX GIEFFINA VERONICA REGA PER LA FINE DELLA RELAZIONE CON LOREDANA DE NARDIS" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/settimanale-spy-massimo-boldi-si-consola-con-lex-gieffina-veronica-rega-per-la-fine-della-relazione-con-loredana-de-nardis/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>settimanale SPY * MASSIMO BOLDI: SI &#8221; CONSOLA ” CON L&#8217;EX GIEFFINA VERONICA REGA PER LA FINE DELLA RELAZIONE CON LOREDANA DE NARDIS</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="cgil &#8211; cisl &#8211; uil TRENTINO * GESTIONE ASSOCIATA SUGLI ALTIPIANI CIMBRI: &#8221; PERSONALE COMUNALE RIDOTTO, MALUMORE ANCHE TRA GLI UTENTI &#8220;" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/cgil-cisl-uil-trentino-gestione-associata-sugli-altipiani-cimbri-personale-comunale-ridotto-malumore-anche-tra-gli-utenti/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>cgil &#8211; cisl &#8211; uil TRENTINO * GESTIONE ASSOCIATA SUGLI ALTIPIANI CIMBRI: &#8221; PERSONALE COMUNALE RIDOTTO, MALUMORE ANCHE TRA GLI UTENTI &#8220;</strong></a></li><li class="news-content post-format-standard"><a class="news-link" title="QUARTO GRADO &#8211; rete 4 * domani DUE SENTENZE MOLTO ATTESE: I CASI SARA DI PIETRANTONIO ED ELENA CESTE" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/quarto-grado-rete-4-domani-due-sentenze-molto-attese-i-casi-sara-di-pietrantonio-ed-elena-ceste/" data-wpel-link="internal"><span class='news-thumb no-news-thumb'></span><strong class='news-headline'><span class='news-time'>10 maggio 2018</span>QUARTO GRADO &#8211; rete 4 * domani DUE SENTENZE MOLTO ATTESE: I CASI SARA DI PIETRANTONIO ED ELENA CESTE</strong></a></li></ul></div>                </div>

				<main class='content units av-content-small  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-html-info-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-99264 post-loop-1 post-parity-odd post-entry-last single-big  post-99264 post type-post status-publish format-standard hentry category-lancio-dagenzia'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><div class='altre-news'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><span class='post-meta-infos'><a href='mailto:?subject=PROVINCIA AUTONOMA DI TRENTO * ADUNATA ANA 2018: UN TEST STRAORDINARIO PER IL SISTEMA DI PROTEZIONE CIVILE | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/' data-av_icon='' class='email-rossa'></a><div class='date-type'><time class='date-container minor-meta updated'>10 maggio 2018</time><span class="blog-categories minor-meta">(<a href="http://www.agenziagiornalisticaopinione.it/category/lancio-dagenzia/" rel="tag" data-wpel-link="internal">LANCIO D'AGENZIA</a>)</span><a href='mailto:?subject=PROVINCIA AUTONOMA DI TRENTO * ADUNATA ANA 2018: UN TEST STRAORDINARIO PER IL SISTEMA DI PROTEZIONE CIVILE | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/' data-av_icon='' class='email-grigia'></a></div><a href='mailto:?subject=PROVINCIA AUTONOMA DI TRENTO * ADUNATA ANA 2018: UN TEST STRAORDINARIO PER IL SISTEMA DI PROTEZIONE CIVILE | Agenzia giornalistica Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/' data-av_icon='' class='email-verde'></a></span><h1 class='post-title entry-title'  itemprop="headline" >	<a href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/" rel="bookmark" title="Link Permanente: PROVINCIA AUTONOMA DI TRENTO * ADUNATA ANA 2018: UN TEST STRAORDINARIO PER IL SISTEMA DI PROTEZIONE CIVILE" data-wpel-link="internal">PROVINCIA AUTONOMA DI TRENTO * ADUNATA ANA 2018: UN TEST STRAORDINARIO PER IL SISTEMA DI PROTEZIONE CIVILE			<span class='post-format-icon minor-meta'></span>	</a></h1><div class="entry-content"  itemprop="text" ><p>Due riunioni al giorno presso la Sala Operativa per tenere tutto sotto controllo e affrontare eventuali emergenze. Adunata, un test straordinario per il sistema di protezione civile</p>
<p>Alle spalle della 91esima Adunata Nazionale Alpini, che con i suoi primi appuntamenti di stamane è entrata oggi nel vivo, c&#8217;è un complesso e integrato sistema di protezione civile al quale è affidato il coordinamento e la gestione di un evento del tutto straordinario.</p>
<p>Per questo il grande tavolo al centro della Sala operativa provinciale, al primo piano della caserma del Corpo permanente dei Vigili del Fuoco di Trento, è affollato di persone: sono i responsabili ed i referenti dei vari Servizi e strutture operative, dal Servizio Meteo alla Sanità, dalla Viabilità al Trasporto pubblico urbano, dai Forestali al Coa dell&#8217;Ana.</p>
<p>In videoconferenza è invece il collegamento con i Centri operativi dell&#8217;Autostrada del Brennero e delle Ferrovie dello Stato e con il Comando della Polizia municipale di Trento.</p>
<p>A partire da questa mattina e fino a lunedì, quando l'&#8221;emergenza&#8221; rientrerà, si fa il punto due volte al giorno. Alle prime ore del pomeriggio di oggi a Trento sono segnalate dal Coa dell&#8217;Ana circa 60mila persone, ma non si segnala alcuna situazione critica.</p>
<p>&#8220;L&#8217;Adunata &#8211; spiega l&#8217;ingegner Stefano De Vigili, dirigente generale del Dipartimento Protezione Civile &#8211; è per noi anche una straordinaria occasione per verificare sul campo l&#8217;efficienza operativa dell&#8217;intero sistema di protezione civile, un test non simulato ma reale su tutti gli aspetti connessi alla gestione di un evento che, per l&#8217;alto numero di persone &#8211; si calcola che a Trento arriveranno complessivamente circa 600mila persone &#8211; è potenzialmente esposto a impatti, criticità e problematiche di vario tipo.</p>
<p>Fino ad ora tutto bene, noi siamo comunque pronti e attrezzati ad intervenire in qualsiasi situazione&#8221;.</p>
<p>E la situazione, aggiornata al primo pomeriggio di oggi, non presenta come si è detto alcuna significativa criticità. Si spera che il meteo &#8220;tenga&#8221;: fino a sabato le previsioni confermano tempo soleggiato con brevi temporali in montagna e che dovrebbero però risparmiare il capoluogo, mentre ancora non definibile con sufficiente certezza è il tempo che farà domenica, quando aumenterà specie nel pomeriggio la probabilità di pioggia.</p>
<p>La giornata di oggi è servita per le ultime verifiche tecniche e organizzative ai presidi medici avanzati, compresi gli ospedali da campo di Ana e Protezione civile, così come ai varchi alla zona arancione che da stamane sono tutti presidiati.</p>
<p>Presso la stazione ferroviaria si è iniziato a disciplinare afflussi e deflussi, e dalle ore 12 di domani entrerà in attività il Centro operativo Fs, mentre sull&#8217;A22 si segnala un aumento di traffico nella misura di un 5-6% in più sulla corsia sud. Anche il sistema delle telecomunicazioni è stato ormai completamente tarato per assicurare in ogni momento i contatti tra le numerose componenti di una &#8220;macchina&#8221; dalla cui efficienza dipende il sereno ed ordinato svolgimento, per tutti i giorni dell&#8217;Adunata, di un evento straordinario.</p>
</div></header><div class='altre-news big'><a href="/" data-wpel-link="internal">(leggi le altre news di Opinione)</a></div><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description'>Condividi con i tuoi amici:</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/&amp;t=PROVINCIA%20AUTONOMA%20DI%20TRENTO%20%2A%20ADUNATA%20ANA%202018%3A%20UN%20TEST%20STRAORDINARIO%20PER%20IL%20SISTEMA%20DI%20PROTEZIONE%20CIVILE" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Facebook" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target="_blank" href="https://twitter.com/share?text=PROVINCIA%20AUTONOMA%20DI%20TRENTO%20%2A%20ADUNATA%20ANA%202018%3A%20UN%20TEST%20STRAORDINARIO%20PER%20IL%20SISTEMA%20DI%20PROTEZIONE%20CIVILE&amp;url=http://www.agenziagiornalisticaopinione.it/?p=99264" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Twitter" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target="_blank" href="https://plus.google.com/share?url=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Google+" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Google+</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target="_blank" href="http://linkedin.com/shareArticle?mini=true&amp;title=PROVINCIA%20AUTONOMA%20DI%20TRENTO%20%2A%20ADUNATA%20ANA%202018%3A%20UN%20TEST%20STRAORDINARIO%20PER%20IL%20SISTEMA%20DI%20PROTEZIONE%20CIVILE&amp;url=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" title="" data-avia-related-tooltip="Condividi su Linkedin" data-wpel-link="internal"><span class='avia_hidden_link_text'>Condividi su Linkedin</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=PROVINCIA%20AUTONOMA%20DI%20TRENTO%20%2A%20ADUNATA%20ANA%202018%3A%20UN%20TEST%20STRAORDINARIO%20PER%20IL%20SISTEMA%20DI%20PROTEZIONE%20CIVILE&#160;&#124;&#160;Agenzia&#160;giornalistica&#160;Opinione&amp;body=http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/provincia-autonoma-di-trento-adunata-ana-2018-un-test-straordinario-per-il-sistema-di-protezione-civile/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Condividi attraverso Mail'><span class='avia_hidden_link_text'>Condividi attraverso Mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
					   <span itemprop='height' >0</span>
					   <span itemprop='width' >0</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>admin</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://www.agenziagiornalisticaopinione.it/wp-content/uploads/2017/11/AGO.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>admin</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-05-10T18:11:10+00:00" >2018-05-10 18:11:10</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-05-10 18:11:27</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Provincia autonoma di trento * Adunata ANA 2018: un test straordinario per il sistema di protezione civile</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>
                
                <div class="shoulder_right">
					<div id="search-5" class="widget clearfix widget_search">

<form action="http://www.agenziagiornalisticaopinione.it/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Cerca' />
			</div>
</form></div><div id="acwidget-11" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="191" data-campaign_id="13" href="https://www.ufficiostampa.provincia.tn.it/Mobilita-sostenibile" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7249778.jpg"width="390" height="390" /></a></div></div><div id="acwidget-9" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4167248.jpg" /></div></div><div id="acwidget-41" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="206" data-campaign_id="36" href="mailto:drone@agenziagiornalisticaopinione.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/7078450.jpg"width="391" height="390" /></a></div></div><div id="acwidget-30" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="198" data-campaign_id="31" href="http://trento.bakeca.it/dettaglio/camper-caravan-roulotte/svendo-mercedes-vito-7-fubz108304809" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/6080042.png"width="1254" height="1401" /></a></div></div><div id="acwidget-16" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="118" data-campaign_id="18" href="http://www.discovertrento.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4966482.gif"width="300" height="100" /></a></div></div><div id="acwidget-19" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="124" data-campaign_id="23" href="http://www.sanmartino.com/?utm_source=sanmartino-hp&#038;utm_medium=banner&#038;utm_campaign=banner-agenzia-giornalistica-opinione-estate-2017" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/4210429.jpg"width="300" height="100" /></a></div></div><div id="acwidget-13" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="161" data-campaign_id="14" href="http://www.ferraritrento.it" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/2982958.gif"width="300" height="250" /></a></div></div><div id="acwidget-7" class="widget clearfix CMAC_AdChangerWidget"><div id="ACWidget"><a  data-banner_id="188" data-campaign_id="7" href="http://www.agenziagiornalisticaopinione.it/sostienici/" target="_blank" class="acc_banner_link "><img src="http://www.agenziagiornalisticaopinione.it/wp-content/uploads/ac_uploads/5950133.jpg"width="400" height="400" /></a></div></div>				</div>
                
                <div class="shoulder_left_mobile"></div>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="black-studio-tinymce-5" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h4>Agenzia giornalistica Opinione</h4>
<p>Testata iscritta al Tribunale di Trento<br />
n° 772 del 20/8/1992</p>
<p>&nbsp;</p>
<p>Partita Iva: 02103550220</p>
</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="black-studio-tinymce-6" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3>Per inviare i comunicati stampa:</h3>
<p><a href="mailto:redazione@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">redazione@agenziagiornalisticaopinione.it</a></p>
<p>&nbsp;</p>
</div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="black-studio-tinymce-7" class="widget clearfix widget_black_studio_tinymce"><div class="textwidget"><h3>Per la pubblicità su questo sito:</h3>
<p><a href="mailto:concessionaria@agenziagiornalisticaopinione.it?subject=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)&amp;body=Accetto le condizioni Privacy presenti nella sezione &quot;Policy&quot; del vostro sito. (http://www.agenziagiornalisticaopinione.it/privacy-cookie-policy)">concessionaria@agenziagiornalisticaopinione.it</a></p>
<h3>Per inviare mail al direttore:</h3>
<p><a href="mailto:letterealdirettore@agenziagiornalisticaopinione.it">letterealdirettore@agenziagiornalisticaopinione.it</a></p>
</div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Agenzia giornalistica Opinione - <a href="/privacy-cookie-policy" data-wpel-link="internal">Policy (Privacy e cookie)</a></span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<a class="avia-post-nav avia-post-prev without-image" href="http://www.agenziagiornalisticaopinione.it/lancio-dagenzia/apss-trentino-giornata-del-respiro-il-12-maggio-ad-arco-e-il-19-maggio-a-trento-informazioni-e-spirometrie-gratuite/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>apss trentino * GIORNATA DEL RESPIRO: Il 12 maggio ad Arco e il 19 maggio a...</span>        </span>    </span></a><a class="avia-post-nav avia-post-next without-image" href="http://www.agenziagiornalisticaopinione.it/lettere-al-direttore/agire-per-il-trentino-robbi-disabili-senza-un-governo-il-danno-maggiore-lo-subisce-la-categoria-debole-per-eccellenza/" data-wpel-link="internal">    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Agire per il Trentino &#8211; Robbi * &#8221; disabili: Senza un governo il...</span>        </span>    </span></a><!-- end wrap_all --></div>


 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.agenziagiornalisticaopinione.it/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/avia.js?ver=3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/shortcodes.js?ver=3'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"99264","ajaxurl":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.agenziagiornalisticaopinione.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.agenziagiornalisticaopinione.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<a href="#top" title="Scorrere verso l&rsquo;alto" id="scroll-top-link" aria-hidden="true" data-av_icon="" data-av_iconfont="entypo-fontello" data-wpel-link="internal"><span class="avia_hidden_link_text">Scorrere verso l&rsquo;alto</span></a>

<div id="fb-root"></div>
</body>
</html>
